<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name="theme-color" content="#9db5bf">
	<!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Capital curates gift boxes. ~ Capital Magazine</title>
	<meta name="description" content="The stories of Wellington. Edibles, culture, design, spaces, lifestyle and people." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://capitalmag.co.nz/2020/08/11/capital-curates/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Capital curates gift boxes. ~ Capital Magazine" />
	<meta property="og:description" content="The stories of Wellington. Edibles, culture, design, spaces, lifestyle and people." />
	<meta property="og:url" content="https://capitalmag.co.nz/2020/08/11/capital-curates/" />
	<meta property="og:site_name" content="Capital Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/CapitalMagazineWellington" />
	<meta property="article:published_time" content="2020-08-10T23:26:19+00:00" />
	<meta property="article:modified_time" content="2020-08-11T01:59:26+00:00" />
	<meta property="og:image" content="https://capitalmag.co.nz/wp-content/uploads/2020/08/BOX3-1024x741.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="741" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://capitalmag.co.nz/#organization","name":"Capital Magazine","url":"https://capitalmag.co.nz/","sameAs":["https://www.facebook.com/CapitalMagazineWellington","https://www.instagram.com/capitalmag/?hl=en"],"logo":{"@type":"ImageObject","@id":"https://capitalmag.co.nz/#logo","inLanguage":"en-US","url":"https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON3.png?fit=250%2C100&ssl=1","width":250,"height":100,"caption":"Capital Magazine"},"image":{"@id":"https://capitalmag.co.nz/#logo"}},{"@type":"WebSite","@id":"https://capitalmag.co.nz/#website","url":"https://capitalmag.co.nz/","name":"Capital Magazine","description":"Stories of Wellington","publisher":{"@id":"https://capitalmag.co.nz/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://capitalmag.co.nz/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://capitalmag.co.nz/2020/08/11/capital-curates/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/BOX3.jpg?fit=5068%2C3665&ssl=1","width":5068,"height":3665},{"@type":"WebPage","@id":"https://capitalmag.co.nz/2020/08/11/capital-curates/#webpage","url":"https://capitalmag.co.nz/2020/08/11/capital-curates/","name":"Capital curates gift boxes. ~ Capital Magazine","isPartOf":{"@id":"https://capitalmag.co.nz/#website"},"primaryImageOfPage":{"@id":"https://capitalmag.co.nz/2020/08/11/capital-curates/#primaryimage"},"datePublished":"2020-08-10T23:26:19+00:00","dateModified":"2020-08-11T01:59:26+00:00","description":"The stories of Wellington. Edibles, culture, design, spaces, lifestyle and people.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://capitalmag.co.nz/2020/08/11/capital-curates/"]}]},{"@type":"Article","@id":"https://capitalmag.co.nz/2020/08/11/capital-curates/#article","isPartOf":{"@id":"https://capitalmag.co.nz/2020/08/11/capital-curates/#webpage"},"author":{"@id":"https://capitalmag.co.nz/#/schema/person/f3e7f8e636a84840c90c5ba8ccb5cba7"},"headline":"Capital curates gift boxes.","datePublished":"2020-08-10T23:26:19+00:00","dateModified":"2020-08-11T01:59:26+00:00","mainEntityOfPage":{"@id":"https://capitalmag.co.nz/2020/08/11/capital-curates/#webpage"},"publisher":{"@id":"https://capitalmag.co.nz/#organization"},"image":{"@id":"https://capitalmag.co.nz/2020/08/11/capital-curates/#primaryimage"},"keywords":"Capital curates,giftbox,local,lovelocal,subscription,wellington","articleSection":"Edibles,Lifestyle","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://capitalmag.co.nz/#/schema/person/f3e7f8e636a84840c90c5ba8ccb5cba7","name":"capitalpublishing","image":{"@type":"ImageObject","@id":"https://capitalmag.co.nz/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3da3094ede76c9bfd2642c98bb70ccf2?s=96&d=identicon&r=g","caption":"capitalpublishing"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Capital Magazine &raquo; Feed" href="https://capitalmag.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Capital Magazine &raquo; Comments Feed" href="https://capitalmag.co.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Capital Magazine &raquo; Capital curates gift boxes. Comments Feed" href="https://capitalmag.co.nz/2020/08/11/capital-curates/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-166174698-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-166174698-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/capitalmag.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/4.3.2/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.3.2/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lets-review-style-css-css'  href='https://capitalmag.co.nz/wp-content/plugins/lets-review/admin/blocks/dist/blocks.style.build.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='lets-info-up-style-css-css'  href='https://capitalmag.co.nz/wp-content/plugins/lets-info-up/admin/block/dist/blocks.style.build.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='lets-review-css'  href='https://capitalmag.co.nz/wp-content/plugins/lets-review/assets/css/style.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://capitalmag.co.nz/wp-content/plugins/lets-review/assets/fonts/fontawesome/css/fontawesome.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-regular-css'  href='https://capitalmag.co.nz/wp-content/plugins/lets-review/assets/fonts/fontawesome/css/regular.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-solid-css'  href='https://capitalmag.co.nz/wp-content/plugins/lets-review/assets/fonts/fontawesome/css/solid.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='lets-social-count-css'  href='https://capitalmag.co.nz/wp-content/plugins/lets-social-count/assets/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wcpa-frontend-css'  href='https://capitalmag.co.nz/wp-content/plugins/woo-custom-product-addons/assets/css/frontend.min.css?ver=2.4.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://capitalmag.co.nz/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='lets-info-up-css'  href='https://capitalmag.co.nz/wp-content/plugins/lets-info-up/frontend/css/style.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='lets-live-blog-css'  href='https://capitalmag.co.nz/wp-content/plugins/lets-live-blog/frontend/css/style.min.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='zeen-style-css'  href='https://capitalmag.co.nz/wp-content/themes/zeen/assets/css/style.min.css?ver=3.8.1' type='text/css' media='all' />
<style id='zeen-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='zeen-woocommerce-style-css'  href='https://capitalmag.co.nz/wp-content/themes/zeen/assets/css/woocommerce.min.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://capitalmag.co.nz/wp-content/themes/zeen/assets/css/swipebox.min.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://capitalmag.co.nz/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.2.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/capitalmag.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/themes/zeen/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/capitalmag.co.nz","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202033.js'></script>
<!--[if IE]>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/themes/zeen/assets/js/ie9.js?ver=3.8.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://capitalmag.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://capitalmag.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://capitalmag.co.nz/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paKZbj-t28' />
<link rel="alternate" type="application/json+oembed" href="https://capitalmag.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalmag.co.nz%2F2020%2F08%2F11%2Fcapital-curates%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://capitalmag.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalmag.co.nz%2F2020%2F08%2F11%2Fcapital-curates%2F&#038;format=xml" />
				<style type="text/css">
					@font-face { font-family:Greycliff - subheadings;src:url(https://capitalmag.co.nz/wp-content/uploads/2020/04/GreycliffCF-Regular.ttf) format('truetype');font-display: auto;}@font-face { font-family:Tropiline Bold - headings;src:url(https://capitalmag.co.nz/wp-content/uploads/2020/04/Tropiline-Bold.otf) format('opentype');font-display: auto;}				</style>
				<style type='text/css'>img#wpstats{display:none}</style><link rel="preload" type="font/woff2" as="font" href="https://capitalmag.co.nz/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
				<style>
			header > img {
				display: block;
				margin-left: auto;
				margin-right: auto;
				width: 90%;
			}
			</style>
		<link rel="amphtml" href="https://capitalmag.co.nz/2020/08/11/capital-curates/amp/"><link rel="icon" href="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/04/cropped-Screen-Shot-2020-04-30-at-3.45.01-AM.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/04/cropped-Screen-Shot-2020-04-30-at-3.45.01-AM.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/04/cropped-Screen-Shot-2020-04-30-at-3.45.01-AM.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/04/cropped-Screen-Shot-2020-04-30-at-3.45.01-AM.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				@font-face {
  font-family: Tropiline;
  src: url(https://capitalmag.co.nz/wp-content/uploads/2020/05/Tropiline-SemiBold.otf);
}

@font-face {
  font-family: Greycliff;
  src: url(https://capitalmag.co.nz/wp-content/uploads/2020/04/GreycliffCF-Regular.ttf);
}

@font-face {
  font-family: Minion;
  src: url(https://capitalmag.co.nz/wp-content/uploads/2020/04/MinionPro-Regular.otf);
}			</style>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-111608 single-format-standard theme-zeen woocommerce-no-js headings-f1 body-f3 sub-f2 quotes-f1 by-f2 wh-f1 widget-title-c block-titles-big menu-no-color-hover mob-fi-tall skin-light single-sticky-spin site-mob-menu-a-4 site-mob-menu-1 mm-submenu-1 main-menu-logo-1 body-header-style-6 body-hero-m woo-layout-13 bg-img-2 has-bg byline-font-2">
	<div id="page" class="site">
		<header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-2 site-mob-menu-1 sticky-menu-mob sticky-menu-1 sticky-top site-skin-1 site-img-1"><div class="bg-area stickyable header-padding tipi-row tipi-vertical-c">
	<div class="logo-main-wrap logo-mob-wrap tipi-vertical-c">
		<div class="logo logo-mobile"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png" alt="" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png 2x" data-base-src="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png" data-alt-src="https://capitalmag.co.nz/wp-content/uploads/2020/07/Cap-web-logo-inverse-1.png" width="200" height="80"></a></div>	</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		<li class="menu-icon menu-icon-style-1 menu-icon-mode">	<a href="#" id="mode__wrap" class="mode__wrap">
		<span class="mode__inner__wrap tipi-vertical-c tipi-tip tipi-tip-move" data-title="Reading Mode">
			<i class="tipi-i-sun tipi-all-c"></i>
			<i class="tipi-i-moon tipi-all-c"></i>
		</span>
	</a>
	</li>
			
	
			<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Search" data-type="search"></a></li>
			
	
			
			
	
			
			
	
			
			
			<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
	
		</ul>
	<div class="background"></div></div>
</header><!-- .site-mob-header --><div id="mob-line" class="tipi-m-0"></div>		<div class="site-inner">
			<header id="masthead" class="site-header-block site-header clearfix site-header-6 header-width-1 header-skin-1 site-img-1 mm-ani-1 mm-skin-3 main-menu-skin-3 main-menu-width-1 main-menu-bar-color-2 main-menu-c" data-pt-diff="11" data-pb-diff="29"><div class="bg-area">
	<div class="tipi-flex-lcr logo-main-wrap header-padding tipi-flex-eq-height logo-main-wrap-center tipi-row">
					</div>
	<div class="background"></div></div>
</header><!-- .site-header --><div id="header-line"></div><nav id="site-navigation" class="main-navigation main-navigation-1 tipi-xs-0 clearfix logo-always-vis main-menu-skin-3 main-menu-width-1 main-menu-bar-color-2 mm-skin-3 mm-submenu-1 mm-ani-1 main-menu-c sticky-menu-dt sticky-menu sticky-menu-1 sticky-top">	<div class="main-navigation-border menu-bg-area">
		<div class="nav-grid clearfix tipi-row">
			<div class="tipi-flex sticky-part sticky-p1">
				<div class="logo-menu-wrap tipi-vertical-c"><div class="logo logo-main-menu"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png" alt="" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON350.png 2x" data-base-src="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png" data-alt-src="https://capitalmag.co.nz/wp-content/uploads/2020/06/CAPSTORIESOFWELLINGTON200inverted.png" width="200" height="80"></a></div></div>				<ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex font-1">
									</ul>
				<ul class="horizontal-menu font-1 menu-icons tipi-flex-eq-height">
										<li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/CapitalMagazineWellington" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/capitalmag" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-search"><a href="#" class="tipi-i-search modal-tr" data-title="Search" data-type="search"></a></li><li class="menu-icon dropper drop-it menu-icon-style-2 menu-icon-basket tipi-tip-basket"><a href="https://capitalmag.co.nz/cart/" class="cart-icon-2" data-title="Bag"><i class="tipi-i-cart-2 tipi-vertical-c" aria-hidden="true"><span class="tipi-cart-count font-1">0</span></i></a>	<div class="tipi-basket-wrap menu sub-menu">
		<div class="basket-contents">
				</div>
								<div class="basket-summary empty-basket">
				<i class="tipi-i-cart tipi-i-cart-2" aria-hidden="true"><span class="tipi-cart-count font-3">0</span></i>
				<div class="empty-notice font-2">Your cart is empty</div>
				<a href="https://capitalmag.co.nz/shop/" class="shop-home tipi-button button-arrow-r button-arrow"><span class="button-title">Browse Shop</span><i class="tipi-i-arrow-right"></i></a>
			</div>
			</div>
	</li>
					<li class="menu-icon menu-icon-slide"><a href="#" class="tipi-i-menu slide-menu-tr-open" data-target="slide"></a></li>
	
	
										</ul>
			</div>
			<div id="sticky-p2" class="sticky-part sticky-p2"><div class="sticky-p2-inner tipi-vertical-c"><div class="title-wrap"><span class="pre-title reading">Reading</span><div class="title" id="sticky-title">Capital curates gift boxes.</div></div><div id="sticky-p2-share" class="share-it tipi-vertical-c">	<a href="#" id="mode__wrap" class="mode__wrap">
		<span class="mode__inner__wrap tipi-vertical-c tipi-tip tipi-tip-move" data-title="Reading Mode">
			<i class="tipi-i-sun tipi-all-c"></i>
			<i class="tipi-i-moon tipi-all-c"></i>
		</span>
	</a>
	</div></div></div>		</div>
		<span id="progress" class=" no-ipl"></span>	</div>
</nav><!-- .main-navigation -->
<div id="secondary-wrap" class="secondary-wrap tipi-xs-0 clearfix font-2 mm-ani-1 secondary-menu-skin-3 secondary-menu-width-3 tipi-row"><div class="menu-bg-area"><div class="menu-content-wrap clearfix tipi-vertical-c">	<nav id="secondary-navigation" class="secondary-navigation rotatable tipi-xs-0">
		<ul id="menu-secondary" class="menu-secondary horizontal-menu tipi-flex menu-secondary ul-padding row font-2 main-menu-skin-3 main-menu-bar-color-2 mm-skin-3 mm-submenu-1 mm-ani-1">
			<li id="menu-item-108000" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-108000"><a href="https://capitalmag.co.nz/edibles/">Edibles</a></li>
<li id="menu-item-107999" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-107999"><a href="https://capitalmag.co.nz/spaces/">Spaces</a></li>
<li id="menu-item-108793" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-108793"><a href="https://capitalmag.co.nz/explore/">Explore</a></li>
<li id="menu-item-108002" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-108002"><a href="https://capitalmag.co.nz/culture/">Culture</a></li>
<li id="menu-item-107997" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-107997"><a href="https://capitalmag.co.nz/tales-of-the-city/">Tales of the City</a></li>
<li id="menu-item-108001" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-108001"><a href="https://capitalmag.co.nz/lifestyle/">Lifestyle</a></li>
<li id="menu-item-107998" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-107998"><a href="https://capitalmag.co.nz/matters/">Matters</a></li>
<li id="menu-item-110588" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-110588"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
<li id="menu-item-110562" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-110562"><a href="https://capitalmag.co.nz/?s=giveaway">Win</a></li>
		</ul>
	</nav><!-- .secondary-navigation -->
<ul class="horizontal-menu menu-icons ul-padding tipi-vertical-c tipi-flex-r secondary-icons">
			
	
	</ul></div></div></div>			<div id="content" class="site-content clearfix">
			<div id="primary" class="content-area">

	<div class="post-wrap clearfix article-layout-skin-1 title-beneath-c hero-m sidebar-off-wide hero-fi-off post-111608 post type-post status-publish format-standard has-post-thumbnail hentry category-edibles category-lifestyle tag-capital-curates tag-giftbox tag-local tag-lovelocal tag-subscription tag-wellington">
		<div class="meta-wrap hero-meta tipi-m-typo elements-design-1 clearfix tipi-row content-bg"><div class="meta"><div class="title-wrap title-with-sub"><h1 class="entry-title title flipboard-title">Capital curates gift boxes.</h1>	<p class="subtitle flipboard-subtitle font-2">Available now.</p>
	</div><div class="byline byline-3 byline-cats-design-1"><div class="byline-part cats"><a href="https://capitalmag.co.nz/category/edibles/" class="cat">Edibles</a><a href="https://capitalmag.co.nz/category/lifestyle/" class="cat">Lifestyle</a></div><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">1 min read</span></div></div></div><!-- .meta-wrap -->		<div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-51">
			<div class="tipi-cols clearfix">
				<main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-l-8 tipi-col clearfix">
		<article>
						<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap">
																										
<h4>Introducing, Capital Curates.</h4>



<p>We&#8217;ve always had a soft spot for local. Which is why we&#8217;ve curated two limited edition gift boxes, full of locally sourced goodies. <br><br>It&#8217;s the perfect gift for any Wellingtonian-at-heart. You can even include a personalised message, which we&#8217;ll pop into a card featuring work by photographer Harry Culy.</p>



<p>Every pack comes with a six-issue subscription to <em>Capital</em> to keep the good times rolling, and everything is lovingly bundled into eco-friendly, compostable packaging.</p>



<p>Each box is $99 and available for a limited time.</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<h2>There are two different options, <strong><a href="https://capitalmag.co.nz/product/capital-curates-calm/" target="_blank" rel="noreferrer noopener">Calm</a></strong> and <strong><a href="https://capitalmag.co.nz/product/capital-curates-champ/" target="_blank" rel="noreferrer noopener">Champ</a></strong>.</h2>



<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:40%">
<figure class="wp-block-image size-large"><a href="https://capitalmag.co.nz/product/capital-curates-calm/" target="_blank" rel="noopener noreferrer"><img data-attachment-id="111615" data-permalink="https://capitalmag.co.nz/?attachment_id=111615" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-Chill-box.REPLACE.1-2.jpg?fit=2083%2C2083&amp;ssl=1" data-orig-size="2083,2083" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capital Chill box.REPLACE.1" data-image-description="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-Chill-box.REPLACE.1-2.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-Chill-box.REPLACE.1-2.jpg?fit=1024%2C1024&amp;ssl=1" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-Chill-box.REPLACE.1-2.jpg?resize=1024%2C1024&#038;ssl=1" alt="" class="wp-image-111615" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-Chill-box.REPLACE.1-2.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-Chill-box.REPLACE.1-2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-Chill-box.REPLACE.1-2.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-Chill-box.REPLACE.1-2.jpg?resize=770%2C770&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-Chill-box.REPLACE.1-2.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-Chill-box.REPLACE.1-2.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-Chill-box.REPLACE.1-2.jpg?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-Chill-box.REPLACE.1-2.jpg?resize=293%2C293&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-Chill-box.REPLACE.1-2.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-Chill-box.REPLACE.1-2.jpg?resize=292%2C292&amp;ssl=1 292w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-Chill-box.REPLACE.1-2.jpg?resize=389%2C389&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-Chill-box.REPLACE.1-2.jpg?resize=584%2C584&amp;ssl=1 584w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-Chill-box.REPLACE.1-2.jpg?resize=899%2C899&amp;ssl=1 899w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-Chill-box.REPLACE.1-2.jpg?resize=769%2C769&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-Chill-box.REPLACE.1-2.jpg?resize=1399%2C1399&amp;ssl=1 1399w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-Chill-box.REPLACE.1-2.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure>



<h3>Calm includes</h3>



<p><strong>Artisan wax candle</strong><br><em>National Candles</em> <br>A 24cm candle made in the heart of Wellington from natural raw materials.&nbsp;<br><br><strong>Pedro Picante brittle</strong><br><em>Baron Hasselhoff</em><br>New Zealand grown hazelnuts wrapped up in a smoked chilli and vanilla brittle.&nbsp;&nbsp;<br><br><strong>Runaway Rose&nbsp;<em>or</em> Minty Ohm tea</strong><br><em>Libertine Blends</em><br>Developed with naturopaths using organic New Zealand natives, herbs and spices.</p>



<p><strong>Pink clay face mask</strong><br><em>Wellington Apothecary</em><br>Cleanse, purify, refresh, exfoliate and brighten all skin types.<br><br><strong>South Coast drink bottle</strong><br><em>Capital – Illustrated by Logan Smith</em> <br>Featuring scenes from the South Coast, this stainless steel flask is eco friendly and works with both hot and cold drinks.</p>



<p><strong>Six issue subscription</strong><br><em>Capital </em><br>The stories of Wellington – the first issue is included and the other five delivered separately.</p>
</div>



<div class="wp-block-column" style="flex-basis:40%">
<figure class="wp-block-image size-large"><a href="https://capitalmag.co.nz/product/capital-curates-champ/" target="_blank" rel="noopener noreferrer"><img data-attachment-id="111610" data-permalink="https://capitalmag.co.nz/?attachment_id=111610" data-orig-file="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-champ-box.REPLACE.jpg?fit=2083%2C2083&amp;ssl=1" data-orig-size="2083,2083" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capital champ box.REPLACE" data-image-description="" data-medium-file="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-champ-box.REPLACE.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-champ-box.REPLACE.jpg?fit=1024%2C1024&amp;ssl=1" src="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-champ-box.REPLACE.jpg?resize=1024%2C1024&#038;ssl=1" alt="" class="wp-image-111610" srcset="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-champ-box.REPLACE.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-champ-box.REPLACE.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-champ-box.REPLACE.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-champ-box.REPLACE.jpg?resize=770%2C770&amp;ssl=1 770w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-champ-box.REPLACE.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-champ-box.REPLACE.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-champ-box.REPLACE.jpg?resize=500%2C500&amp;ssl=1 500w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-champ-box.REPLACE.jpg?resize=293%2C293&amp;ssl=1 293w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-champ-box.REPLACE.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-champ-box.REPLACE.jpg?resize=292%2C292&amp;ssl=1 292w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-champ-box.REPLACE.jpg?resize=389%2C389&amp;ssl=1 389w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-champ-box.REPLACE.jpg?resize=584%2C584&amp;ssl=1 584w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-champ-box.REPLACE.jpg?resize=899%2C899&amp;ssl=1 899w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-champ-box.REPLACE.jpg?resize=769%2C769&amp;ssl=1 769w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-champ-box.REPLACE.jpg?resize=1399%2C1399&amp;ssl=1 1399w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Capital-champ-box.REPLACE.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure>



<h3>Champ includes</h3>



<p><strong>Saint Phillip hot sauce</strong><br><em>Apostle Hot Sauce</em><br>Slow roasted capsicum &amp; manzano chillies create a rich, smokey flavour in this handmade, small batch sauce from Paekākāriki. <br><br><strong>Pedro Picante brittle</strong><br><em>Baron Hasselhoff</em><br>New Zealand grown hazelnuts wrapped up in a smoked chilli and vanilla brittle.&nbsp;&nbsp;</p>



<p><strong>South Coast drink bottle</strong><br><em>Capital – Illustrated by Logan Smith</em><br>Featuring scenes from the South Coast, this stainless steel flask is eco friendly and works with both hot and cold drinks.&nbsp;&nbsp;</p>



<p><strong>Six issue subscription</strong><br><em>Capital </em><br>The stories of Wellington –  the first issue is included and the other five  delivered separately.</p>
</div>
</div>



<div class="wp-block-buttons alignleft">
<div class="wp-block-button"><a class="wp-block-button__link" href="https://capitalmag.co.nz/shop/" target="_blank" rel="noreferrer noopener">Click here to shop</a></div>
</div>



<p></p>
									</div><!-- .entry-content -->
							</div><!-- .entry-content -->

			<footer class="entry-footer">
					<div class="next-prev-posts clearfix next-prev__design-1 just-one">
		<div class="prev-block prev-next-block clearfix">				<div class="mask">
					<a href="https://capitalmag.co.nz/2020/08/10/home-burger-challenge-quackle-and-pop-burger/">
						<i class="tipi-i-long-left"></i>
						<img width="160" height="124" src="https://capitalmag.co.nz/wp-content/themes/zeen/assets/img/lazy.png" data-zeen-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Screen-Shot-2020-08-10-at-8.25.15-PM.png?fit=160%2C124&amp;ssl=1" class="zeen-lazy-load-base zeen-lazy-load attachment-thumbnail size-thumbnail wp-post-image" alt="" data-zeen-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Screen-Shot-2020-08-10-at-8.25.15-PM.png?w=1371&amp;ssl=1 1371w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Screen-Shot-2020-08-10-at-8.25.15-PM.png?resize=300%2C233&amp;ssl=1 300w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Screen-Shot-2020-08-10-at-8.25.15-PM.png?resize=1024%2C796&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Screen-Shot-2020-08-10-at-8.25.15-PM.png?resize=160%2C124&amp;ssl=1 160w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Screen-Shot-2020-08-10-at-8.25.15-PM.png?resize=770%2C599&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Screen-Shot-2020-08-10-at-8.25.15-PM.png?resize=500%2C389&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Screen-Shot-2020-08-10-at-8.25.15-PM.png?resize=372%2C289&amp;ssl=1 372w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Screen-Shot-2020-08-10-at-8.25.15-PM.png?resize=849%2C660&amp;ssl=1 849w" data-zeen-sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="111579" data-permalink="https://capitalmag.co.nz/2020/08/10/home-burger-challenge-quackle-and-pop-burger/screen-shot-2020-08-10-at-8-25-15-pm/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Screen-Shot-2020-08-10-at-8.25.15-PM.png?fit=1371%2C1066&amp;ssl=1" data-orig-size="1371,1066" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2020-08-10 at 8.25.15 PM" data-image-description="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Screen-Shot-2020-08-10-at-8.25.15-PM.png?fit=300%2C233&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/08/Screen-Shot-2020-08-10-at-8.25.15-PM.png?fit=1024%2C796&amp;ssl=1" />					</a>
				</div>
							<div class="meta">
					<a href="https://capitalmag.co.nz/2020/08/10/home-burger-challenge-quackle-and-pop-burger/" class="previous-title title">
						<span>Previous</span>
						Home burger challenge: Quackle and pop burger					</a>
				</div>
			</div>
					</div>
<div id="comments" class="comments-area">
		
</div><!-- #comments -->
			</footer><!-- .entry-footer -->
		</article><!-- #post-x -->
	</main><!-- .site-main -->
	
						</div><!-- .tipi-cols -->
		</div><!-- .tipi-row -->
	</div><!-- .post-wrap -->
		
</div><!-- .content-area -->
		</div><!-- .site-content -->
				<footer id="colophon" class="site-footer site-footer-2 site-img-1 widget-area-borders-1 footer-fs  widget-title-default clearfix">
			<div class="bg-area">
								<div class="bg-area-inner">
										<div class="footer-widget-area footer-widget-bg-area footer-widgets tipi-xs-12 clearfix footer-widget-area-6 footer-widgets-skin-1 site-img-1">
		<div class="footer-widget-bg-area-inner tipi-flex tipi-row">
					<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-1 clearfix">
				<aside class="sidebar widget-area">
					<div id="nav_menu-10" class="footer-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">Read</h3><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108000"><a href="https://capitalmag.co.nz/edibles/">Edibles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-107999"><a href="https://capitalmag.co.nz/spaces/">Spaces</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108793"><a href="https://capitalmag.co.nz/explore/">Explore</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108002"><a href="https://capitalmag.co.nz/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-107997"><a href="https://capitalmag.co.nz/tales-of-the-city/">Tales of the City</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108001"><a href="https://capitalmag.co.nz/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-107998"><a href="https://capitalmag.co.nz/matters/">Matters</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-110588"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-110562"><a href="https://capitalmag.co.nz/?s=giveaway">Win</a></li>
</ul></div></div>				</aside><!-- .sidebar .widget-area -->
			</div>
							<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-2 clearfix">
				<aside class="sidebar widget-area">
					<div id="nav_menu-5" class="footer-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">About</h3><div class="menu-about-container"><ul id="menu-about" class="menu"><li id="menu-item-108012" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108012"><a href="https://capitalmag.co.nz/get-in-touch/">Get in touch</a></li>
<li id="menu-item-108013" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108013"><a href="https://capitalmag.co.nz/contributors/">Contributors</a></li>
<li id="menu-item-108544" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108544"><a href="https://capitalmag.co.nz/advertise/">Advertise</a></li>
<li id="menu-item-108040" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108040"><a href="https://capitalmag.co.nz/stockists/">Stockists</a></li>
<li id="menu-item-108015" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108015"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
</ul></div></div>				</aside><!-- .sidebar .widget-area -->
			</div>
									<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-4 clearfix footer-widget-wrap-last">
				<aside class="sidebar widget-area">
					<div id="custom_html-11" class="widget_text footer-widget zeen-widget clearfix widget_custom_html"><h3 class="widget-title title">Sign up to our newsletter</h3><div class="textwidget custom-html-widget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-109831 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="109831" data-name="Newsletter subscribe" ><div class="mc4wp-form-fields"><p>
	<label> 
		<input type="email" name="EMAIL" placeholder="Your email address" required />
</label>
</p>

<p>
	<input type="submit" value="Submit" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1597134713" /><input type="hidden" name="_mc4wp_form_id" value="109831" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div>				</aside><!-- .sidebar .widget-area -->
			</div>
			</div><!-- .footer-widget-area -->
	<div class="background"></div></div><!-- .footer-widget-area -->
<div class="footer-lower-area footer-area clearfix site-skin-1">
	<div class="tipi-row tipi-flex tipi-xs-flex-full">
		<div class="logo-copyright-block">
			<div class="logo logo-footer"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/04/headerlogo-1.png" alt="" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/04/headerlogo-1.png 2x" width="224" height="63"></a></div>				<div class="copyright font-2 copyright-l">Copyright © Capital Publishing 2020</div>
			</div>
		<div class="tipi-flex-right">
				<ul class="horizontal-menu font-1 menu-icons">
		<li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/CapitalMagazineWellington" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/capitalmag" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-search"><a href="#" class="tipi-i-search modal-tr" data-title="Search" data-type="search"></a></li>
			
	
		</ul>
									<div id="to-top-wrap" class="to-top to-top-1 font-2"><a href="#" id="to-top-a" class="tipi-vertical-c"><i class="tipi-i-angle-up"></i></a></div>
				</div>
	</div>
</div>
					<div class="background"></div>				</div>
			</div>
		</footer><!-- .site-footer -->
				
	</div><!-- .site-inner -->

</div><!-- .site -->
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-3 site-img-1">
	<div class="bg-area">
		<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
		<div class="content-wrap">
			<div class="content">
				<div class="logo logo-mobile-menu"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/04/Capital-logo-small.png" alt="" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/04/Capital-logo-small.png 2x" width="250" height="89"></a></div>								<nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li id="menu-item-109869" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109869"><a href="https://capitalmag.co.nz/tales-of-the-city/">Tales of the City</a></li>
<li id="menu-item-109861" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109861"><a href="https://capitalmag.co.nz/explore/">Explore</a></li>
<li id="menu-item-109864" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109864"><a href="https://capitalmag.co.nz/culture/">Culture</a></li>
<li id="menu-item-109865" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109865"><a href="https://capitalmag.co.nz/lifestyle/">Lifestyle</a></li>
<li id="menu-item-109866" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109866"><a href="https://capitalmag.co.nz/edibles/">Edibles</a></li>
<li id="menu-item-109867" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109867"><a href="https://capitalmag.co.nz/spaces/">Spaces</a></li>
<li id="menu-item-109868" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109868"><a href="https://capitalmag.co.nz/matters/">Matters</a></li>
<li id="menu-item-109872" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109872"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
<li id="menu-item-109870" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109870"><a href="https://capitalmag.co.nz/get-in-touch/">Get in touch</a></li>
<li id="menu-item-109863" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109863"><a href="https://capitalmag.co.nz/stockists/">Stockists</a></li>
<li id="menu-item-109871" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109871"><a href="https://capitalmag.co.nz/contributors/">Contributors</a></li>
<li id="menu-item-109862" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109862"><a href="https://capitalmag.co.nz/advertise/">Advertise</a></li>
<li id="menu-item-110561" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-110561"><a href="https://capitalmag.co.nz/?s=giveaway">Win</a></li>
</ul></nav><!-- .mobile-navigation -->				<ul class="menu-icons horizontal-menu">
					<li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/CapitalMagazineWellington" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-tw"><a href="https://twitter.com/CapitalMagWelly" data-title="Twitter" class="tipi-i-twitter" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/capitalmag" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-search"><a href="#" class="tipi-i-search modal-tr" data-title="Search" data-type="search"></a></li>
			
	
					</ul>
			</div>
		</div>
		<div class="background"></div>	</div>
</div>
<div id="slide-in-menu" class="slide-in-menu site-skin-3 site-img-1 tipi-tile tipi-xs-0">
	<a href="#" class="tipi-i-close modal-tr-close close tipi-close-icon"></a>	<div class="bg-area">
		<div class="content clearfix">
			<div class="logo logo-slide"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/04/headerlogo-1.png" alt="" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/04/headerlogo-1.png 2x" width="224" height="63"></a></div>				<div id="nav_menu-2" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">Read</h3><div class="menu-main-container"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108000"><a href="https://capitalmag.co.nz/edibles/">Edibles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-107999"><a href="https://capitalmag.co.nz/spaces/">Spaces</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108793"><a href="https://capitalmag.co.nz/explore/">Explore</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108002"><a href="https://capitalmag.co.nz/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-107997"><a href="https://capitalmag.co.nz/tales-of-the-city/">Tales of the City</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108001"><a href="https://capitalmag.co.nz/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-107998"><a href="https://capitalmag.co.nz/matters/">Matters</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-110588"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-110562"><a href="https://capitalmag.co.nz/?s=giveaway">Win</a></li>
</ul></div></div><div id="media_image-13" class="slide-in-widget zeen-widget clearfix widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://capitalmag.co.nz/shop/"><img width="140" height="28" src="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?fit=140%2C28&amp;ssl=1" class="image wp-image-109309  attachment-140x28 size-140x28" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?w=509&amp;ssl=1 509w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?resize=300%2C60&amp;ssl=1 300w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?resize=160%2C32&amp;ssl=1 160w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?resize=500%2C100&amp;ssl=1 500w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?resize=293%2C59&amp;ssl=1 293w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="109309" data-permalink="https://capitalmag.co.nz/subscribe-slide-img-2/" data-orig-file="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?fit=509%2C102&amp;ssl=1" data-orig-size="509,102" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="subscribe &#8211; slide img" data-image-description="" data-medium-file="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?fit=509%2C102&amp;ssl=1" /></a></div><div id="nav_menu-6" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">About</h3><div class="menu-about-container"><ul id="menu-about-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108012"><a href="https://capitalmag.co.nz/get-in-touch/">Get in touch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108013"><a href="https://capitalmag.co.nz/contributors/">Contributors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108544"><a href="https://capitalmag.co.nz/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108040"><a href="https://capitalmag.co.nz/stockists/">Stockists</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108015"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
</ul></div></div><div id="search-2" class="slide-in-widget zeen-widget clearfix widget_search"><form method="get" class="search tipi-flex" action="https://capitalmag.co.nz/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
</div><div id="zeen_social_icons-2" class="slide-in-widget zeen-widget clearfix zeen_social_icons"><h3 class="widget-title title">Social</h3><div class="social-widget-icons social-align-0">			<ul>
							<li>
					<a href="https://www.facebook.com/CapitalMagazineWellington/" class="tipi-i-facebook tipi-i-sz-1 zeen-social-icons-dark tipi-tip tipi-tip-move" data-title="Facebook" rel="noopener"></a>
				</li>
							<li>
					<a href="https://www.instagram.com/capitalmag/?hl=en" class="tipi-i-instagram tipi-i-sz-1 zeen-social-icons-dark tipi-tip tipi-tip-move" data-title="Instagram" rel="noopener"></a>
				</li>
						</ul>
		</div>

		</div>		<div id="recent-posts-5" class="slide-in-widget zeen-widget clearfix widget_recent_entries">		<h3 class="widget-title title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://capitalmag.co.nz/2020/08/11/capital-curates/" aria-current="page">Capital curates gift boxes.</a>
									</li>
											<li>
					<a href="https://capitalmag.co.nz/2020/08/10/home-burger-challenge-quackle-and-pop-burger/">Home burger challenge: Quackle and pop burger</a>
									</li>
											<li>
					<a href="https://capitalmag.co.nz/2020/08/10/home-burger-challenge-moussaka-burger/">Home burger challenge: Moussaka burger</a>
									</li>
											<li>
					<a href="https://capitalmag.co.nz/2020/08/10/win-words-from-a-doctor-of-death/">Win: Words from a Doctor of death</a>
									</li>
											<li>
					<a href="https://capitalmag.co.nz/2020/08/10/why-you-need-girlfriends/">Why you need girlfriends</a>
									</li>
					</ul>
		</div><div id="custom_html-14" class="widget_text slide-in-widget zeen-widget clearfix widget_custom_html"><h3 class="widget-title title">Sign up to our newsletter</h3><div class="textwidget custom-html-widget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-109831 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="109831" data-name="Newsletter subscribe" ><div class="mc4wp-form-fields"><p>
	<label> 
		<input type="email" name="EMAIL" placeholder="Your email address" required />
</label>
</p>

<p>
	<input type="submit" value="Submit" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1597134713" /><input type="hidden" name="_mc4wp_form_id" value="109831" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div>		</div>
		<div class="background"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive" data-fid="">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c tipi-row">
		<div class="content-search search-form-wrap content-block">
			<form method="get" class="search tipi-flex" action="https://capitalmag.co.nz/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Start typing to see results or hit ESC to close				</span>
				<div class="suggestions-wrap font-2"><a href="https://capitalmag.co.nz/tag/middle/" class="tag-cloud-link tag-link-2032 tag-link-position-1" style="font-size: 12px;">Middle</a>
<a href="https://capitalmag.co.nz/tag/lifestyle/" class="tag-cloud-link tag-link-2277 tag-link-position-2" style="font-size: 12px;">lifestyle</a>
<a href="https://capitalmag.co.nz/tag/culture/" class="tag-cloud-link tag-link-2275 tag-link-position-3" style="font-size: 12px;">Culture</a>
<a href="https://capitalmag.co.nz/tag/matters/" class="tag-cloud-link tag-link-2258 tag-link-position-4" style="font-size: 12px;">matters</a>
<a href="https://capitalmag.co.nz/tag/edibles/" class="tag-cloud-link tag-link-2151 tag-link-position-5" style="font-size: 12px;">Edibles</a></div>			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="tipi-i-arrow-right"></i></a></div></div>		</div>

				<div class="content-lwa content-block site-img-1 site-skin-2">
					<div class="tipi-modal-bg bg-area">
							</div>
				</div>

		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
<span id="lr-check"></span><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><!-- Your Google Analytics Plugin is missing the tracking ID -->
<script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "Capital Magazine",
	"description": "Stories of Wellington","url": "https://capitalmag.co.nz/","datePublished": "2020-08-11T11:26:19+12:00","dateCreated": "2020-08-11T11:26:19+12:00","dateModified": "2020-08-11T13:59:26+12:00","sameAs": ["https://facebook.com/CapitalMagazineWellington","https://twitter.com/CapitalMagWelly"],"potentialAction": {
	"@type": "SearchAction",
	"target": "https://capitalmag.co.nz/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<style id='zeen-mm-style-inline-css' type='text/css'>
.main-menu-bar-color-2 .menu-main-menu .menu-item-108000.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-108000 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-107999.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-107999 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-108793.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-108793 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-108002.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-108002 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-107997.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-107997 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-108001.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-108001 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-107998.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-107998 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-110588.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-110588 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-110562.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-110562 .sub-menu { background: #111;}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/plugins/lets-review/assets/js/obs.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/plugins/lets-review/assets/js/cookie.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/plugins/lets-review/assets/js/swipebox.min.js?ver=1.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lrJS = {"root":"https:\/\/capitalmag.co.nz\/wp-json\/codetipi-lets-review\/v3\/","nonce":"5a21fa856f","i18n":{"alreadyVoted":"Change Your Rating"},"letsReviewAUrl":"https:\/\/capitalmag.co.nz\/wp-admin\/admin-ajax.php","letsReviewNonce":"e93badec7e","letsReviewUReviews":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/plugins/lets-review/assets/js/functions.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.2/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/capitalmag.co.nz\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.2/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.2/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.2/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_99d427e058bf10c0248651b69a6605c5","fragment_name":"wc_fragments_99d427e058bf10c0248651b69a6605c5","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.2/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var letsLiveBlogJs = {"root":"https:\/\/capitalmag.co.nz\/wp-json\/","nonce":"5a21fa856f","root_point":"codetipi-lets-live-blog\/v1","root_full":"https:\/\/capitalmag.co.nz\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/2020\/08\/11\/capital-curates\/","data":{"pid":111608,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/plugins/lets-live-blog/frontend/js/functions.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/themes/zeen/assets/js/gsap/TweenLite.min.js?ver=1.20.5'></script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/themes/zeen/assets/js/gsap/CSSPlugin.min.js?ver=1.20.5'></script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/themes/zeen/assets/js/flickity.pkgd.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/themes/zeen/assets/js/flickity-full-screen.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/themes/zeen/assets/js/flickity-fade.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/themes/zeen/assets/js/hoverIntent.min.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/themes/zeen/assets/js/menu-aim.min.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/themes/zeen/assets/js/scrollmagic.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/themes/zeen/assets/js/sticky-kit.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zeenJS = {"root":"https:\/\/capitalmag.co.nz\/wp-json\/codetipi-zeen\/v1\/","nonce":"5a21fa856f","qry":{"page":0,"year":2020,"monthnum":8,"day":11,"name":"capital-curates","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"args":{"sDelay":4000,"subL":false,"lazy":true,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.075,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"lightboxChoice":1,"archiveUrlChange":false,"stickyHeaderCustomize":true,"cookieDuration":90,"searchPpp":3,"iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/capitalmag.co.nz\/wp-content\/plugins","frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js","lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","noMore":"No More Content"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/themes/zeen/assets/js/functions.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/capitalmag.co.nz\/wp-admin\/admin-ajax.php","nonce":"4a9ba5b28e","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/capitalmag.co.nz\/wp-login.php?redirect_to=https%3A%2F%2Fcapitalmag.co.nz%2F2020%2F08%2F11%2Fcapital-curates%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.1',blog:'158961633',post:'111608',tz:'12',srv:'capitalmag.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '158961633', '111608' ]);
</script>
</body>
</html>