<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name="theme-color" content="#9db5bf">
	<!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A right royal celebration ~ Capital Magazine</title>
	<meta name="description" content="The stories of Wellington. Edibles, culture, design, spaces, lifestyle and people." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://capitalmag.co.nz/2020/10/13/rnzb-the-sleeping-beauty/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A right royal celebration ~ Capital Magazine" />
	<meta property="og:description" content="The stories of Wellington. Edibles, culture, design, spaces, lifestyle and people." />
	<meta property="og:url" content="https://capitalmag.co.nz/2020/10/13/rnzb-the-sleeping-beauty/" />
	<meta property="og:site_name" content="Capital Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/CapitalMagazineWellington" />
	<meta property="article:published_time" content="2020-10-12T21:10:14+00:00" />
	<meta property="article:modified_time" content="2020-10-12T21:19:10+00:00" />
	<meta property="og:image" content="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/01/SB-landscape-800x1200_0015_Credit-Ross-Brown.jpg?fit=800%2C600&#038;ssl=1" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://capitalmag.co.nz/#organization","name":"Capital Magazine","url":"https://capitalmag.co.nz/","sameAs":["https://www.facebook.com/CapitalMagazineWellington","https://www.instagram.com/capitalmag/?hl=en"],"logo":{"@type":"ImageObject","@id":"https://capitalmag.co.nz/#logo","inLanguage":"en-US","url":"https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON3.png?fit=250%2C100&ssl=1","width":250,"height":100,"caption":"Capital Magazine"},"image":{"@id":"https://capitalmag.co.nz/#logo"}},{"@type":"WebSite","@id":"https://capitalmag.co.nz/#website","url":"https://capitalmag.co.nz/","name":"Capital Magazine","description":"Stories of Wellington","publisher":{"@id":"https://capitalmag.co.nz/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://capitalmag.co.nz/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://capitalmag.co.nz/2020/10/13/rnzb-the-sleeping-beauty/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/01/SB-landscape-800x1200_0015_Credit-Ross-Brown.jpg?fit=800%2C600&ssl=1","width":800,"height":600},{"@type":"WebPage","@id":"https://capitalmag.co.nz/2020/10/13/rnzb-the-sleeping-beauty/#webpage","url":"https://capitalmag.co.nz/2020/10/13/rnzb-the-sleeping-beauty/","name":"A right royal celebration ~ Capital Magazine","isPartOf":{"@id":"https://capitalmag.co.nz/#website"},"primaryImageOfPage":{"@id":"https://capitalmag.co.nz/2020/10/13/rnzb-the-sleeping-beauty/#primaryimage"},"datePublished":"2020-10-12T21:10:14+00:00","dateModified":"2020-10-12T21:19:10+00:00","description":"The stories of Wellington. Edibles, culture, design, spaces, lifestyle and people.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://capitalmag.co.nz/2020/10/13/rnzb-the-sleeping-beauty/"]}]},{"@type":"Article","@id":"https://capitalmag.co.nz/2020/10/13/rnzb-the-sleeping-beauty/#article","isPartOf":{"@id":"https://capitalmag.co.nz/2020/10/13/rnzb-the-sleeping-beauty/#webpage"},"author":{"@id":"https://capitalmag.co.nz/#/schema/person/f3e7f8e636a84840c90c5ba8ccb5cba7"},"headline":"A right royal celebration","datePublished":"2020-10-12T21:10:14+00:00","dateModified":"2020-10-12T21:19:10+00:00","mainEntityOfPage":{"@id":"https://capitalmag.co.nz/2020/10/13/rnzb-the-sleeping-beauty/#webpage"},"publisher":{"@id":"https://capitalmag.co.nz/#organization"},"image":{"@id":"https://capitalmag.co.nz/2020/10/13/rnzb-the-sleeping-beauty/#primaryimage"},"keywords":"advertorial,Aotea Centre,ballet,black swan,Bruce Mason Centre,christmas,Civic Theatre,Culture,Donna Jefferis,Dramaturg Michael Auer,entertainment,fairy tail,Howard C. Jones,Isaac Theatre Royal,Kiri Te Kanawa Theatre,Municipal Theatre,New Zealand Ballet,New Zealand theatre,nutcracker,opera,Opera house,Patricia Barker,Randall Chiarelli,Regent on Broadway,Regent Theatre,rnzb,Ross Brown,royal new zealand ballet,Ryman,Ryman Healthcare,sleepingbeauty,sponsored,Tchaikovsky,the sleeping beauty,theatre,white swan","articleSection":"Culture,Sponsored","inLanguage":"en-US"},{"@type":"Person","@id":"https://capitalmag.co.nz/#/schema/person/f3e7f8e636a84840c90c5ba8ccb5cba7","name":"capitalpublishing","image":{"@type":"ImageObject","@id":"https://capitalmag.co.nz/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3da3094ede76c9bfd2642c98bb70ccf2?s=96&d=identicon&r=g","caption":"capitalpublishing"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Capital Magazine &raquo; Feed" href="https://capitalmag.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Capital Magazine &raquo; Comments Feed" href="https://capitalmag.co.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Capital Magazine &raquo; A right royal celebration Comments Feed" href="https://capitalmag.co.nz/2020/10/13/rnzb-the-sleeping-beauty/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-166174698-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-166174698-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/capitalmag.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/4.5.2/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.5.2/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lets-review-style-css-css'  href='https://capitalmag.co.nz/wp-content/plugins/lets-review/admin/blocks/dist/blocks.style.build.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='lets-info-up-style-css-css'  href='https://capitalmag.co.nz/wp-content/plugins/lets-info-up/admin/block/dist/blocks.style.build.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='lets-review-css'  href='https://capitalmag.co.nz/wp-content/plugins/lets-review/assets/css/style.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://capitalmag.co.nz/wp-content/plugins/lets-review/assets/fonts/fontawesome/css/fontawesome.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-regular-css'  href='https://capitalmag.co.nz/wp-content/plugins/lets-review/assets/fonts/fontawesome/css/regular.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-solid-css'  href='https://capitalmag.co.nz/wp-content/plugins/lets-review/assets/fonts/fontawesome/css/solid.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='lets-social-count-css'  href='https://capitalmag.co.nz/wp-content/plugins/lets-social-count/assets/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wcpa-frontend-css'  href='https://capitalmag.co.nz/wp-content/plugins/woo-custom-product-addons/assets/css/frontend.min.css?ver=2.4.8' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://capitalmag.co.nz/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lets-info-up-css'  href='https://capitalmag.co.nz/wp-content/plugins/lets-info-up/frontend/css/style.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='lets-live-blog-css'  href='https://capitalmag.co.nz/wp-content/plugins/lets-live-blog/frontend/css/style.min.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='zeen-style-css'  href='https://capitalmag.co.nz/wp-content/themes/zeen/assets/css/style.min.css?ver=3.9.4' type='text/css' media='all' />
<style id='zeen-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='zeen-woocommerce-style-css'  href='https://capitalmag.co.nz/wp-content/themes/zeen/assets/css/woocommerce.min.css?ver=3.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://capitalmag.co.nz/wp-content/themes/zeen/assets/css/swipebox.min.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://capitalmag.co.nz/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.4.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/capitalmag.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/themes/zeen/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.10' id='login-with-ajax-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/capitalmag.co.nz","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202042.js' id='woocommerce-analytics-js'></script>
<!--[if IE]>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/themes/zeen/assets/js/ie9.js?ver=3.9.4' id='zeen-ie9-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://capitalmag.co.nz/wp-json/" /><link rel="alternate" type="application/json" href="https://capitalmag.co.nz/wp-json/wp/v2/posts/113480" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://capitalmag.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://capitalmag.co.nz/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paKZbj-twk' />
<link rel="alternate" type="application/json+oembed" href="https://capitalmag.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalmag.co.nz%2F2020%2F10%2F13%2Frnzb-the-sleeping-beauty%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://capitalmag.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalmag.co.nz%2F2020%2F10%2F13%2Frnzb-the-sleeping-beauty%2F&#038;format=xml" />
				<style type="text/css">
					@font-face { font-family:Greycliff - subheadings;src:url(https://capitalmag.co.nz/wp-content/uploads/2020/09/MinionPro-Regular.woff2) format('woff2'), url(https://capitalmag.co.nz/wp-content/uploads/2020/09/GreycliffCF-Regular.woff) format('woff'), url(https://capitalmag.co.nz/wp-content/uploads/2020/04/GreycliffCF-Regular.ttf) format('truetype');font-display: auto;}@font-face { font-family:Minion;src:url(https://capitalmag.co.nz/wp-content/uploads/2020/09/MinionPro-Regular.woff2) format('woff2'), url(https://capitalmag.co.nz/wp-content/uploads/2020/09/GreycliffCF-Regular.woff) format('woff'), url(https://capitalmag.co.nz/wp-content/uploads/2020/09/MinionPro-Regular.otf) format('opentype');font-display: auto;}@font-face { font-family:Tropiline Bold - headings;src:url(https://capitalmag.co.nz/wp-content/uploads/2020/09/Tropiline-Bold.woff2) format('woff2'), url(https://capitalmag.co.nz/wp-content/uploads/2020/09/Tropiline-Bold.woff) format('woff'), url(https://capitalmag.co.nz/wp-content/uploads/2020/04/Tropiline-Bold.otf) format('opentype');font-display: swap;}				</style>
				<style type='text/css'>img#wpstats{display:none}</style><link rel="preload" type="font/woff2" as="font" href="https://capitalmag.co.nz/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
				<style>
			header > img {
				display: block;
				margin-left: auto;
				margin-right: auto;
				width: 90%;
			}
			</style>
		<link rel="amphtml" href="https://capitalmag.co.nz/2020/10/13/rnzb-the-sleeping-beauty/amp/"><link rel="icon" href="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/04/cropped-Screen-Shot-2020-04-30-at-3.45.01-AM.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/04/cropped-Screen-Shot-2020-04-30-at-3.45.01-AM.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/04/cropped-Screen-Shot-2020-04-30-at-3.45.01-AM.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/04/cropped-Screen-Shot-2020-04-30-at-3.45.01-AM.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				@font-face {
  src: url(https://capitalmag.co.nz/wp-content/uploads/2020/09/Tropiline-Bold.woff);
}

@font-face {
  font-family: Greycliff;
  src: url(https://capitalmag.co.nz/wp-content/uploads/2020/09/GreycliffCF-Regular.woff);
}

@font-face {
  font-family: Minion;
  src: url(https://capitalmag.co.nz/wp-content/uploads/2020/09/MinionPro-Regular.woff);
}
			</style>
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-113480 single-format-standard theme-zeen woocommerce-no-js headings-f1 body-f3 sub-f2 quotes-f1 by-f2 wh-f1 widget-title-c menu-no-color-hover mob-fi-tall skin-light single-sticky-spin site-mob-menu-a-4 site-mob-menu-1 mm-submenu-1 main-menu-logo-1 body-header-style-6 body-hero-m woo-layout-13 bg-img-2 has-bg byline-font-2">
	<div id="page" class="site">
		<div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-2 site-mob-menu-1 sticky-menu-mob sticky-menu-1 sticky-top site-skin-1 site-img-1"><div class="bg-area stickyable header-padding tipi-row tipi-vertical-c">
	<div class="logo-main-wrap logo-mob-wrap tipi-vertical-c">
		<div class="logo logo-mobile"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png" alt="" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png 2x" data-base-src="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png" data-alt-src="https://capitalmag.co.nz/wp-content/uploads/2020/07/Cap-web-logo-inverse-1.png" width="200" height="80"></a></div>	</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		<li class="menu-icon menu-icon-style-1 menu-icon-mode">	<a href="#" id="mode__wrap" class="mode__wrap">
		<span class="mode__inner__wrap tipi-vertical-c tipi-tip tipi-tip-move" data-title="Reading Mode">
			<i class="tipi-i-sun tipi-all-c"></i>
			<i class="tipi-i-moon tipi-all-c"></i>
		</span>
	</a>
	</li>
			
	
			<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Search" data-type="search"></a></li>
			
	
			
			
	
			
			
	
			
			
			<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
	
		</ul>
	<div class="background"></div></div>
</header><!-- .site-mob-header -->		<div class="site-inner">
			<header id="masthead" class="site-header-block site-header clearfix site-header-6 header-width-1 header-skin-1 site-img-1 mm-ani-1 mm-skin-3 main-menu-skin-3 main-menu-width-1 main-menu-bar-color-2 main-menu-c" data-pt-diff="11" data-pb-diff="29"><div class="bg-area">
	<div class="tipi-flex-lcr logo-main-wrap header-padding tipi-flex-eq-height logo-main-wrap-center tipi-row">
									</div>
	<div class="background"></div></div>
</header><!-- .site-header --><div id="header-line"></div><nav id="site-navigation" class="main-navigation main-navigation-1 tipi-xs-0 clearfix logo-always-vis main-menu-skin-3 main-menu-width-1 main-menu-bar-color-2 mm-skin-3 mm-submenu-1 mm-ani-1 main-menu-c sticky-menu-dt sticky-menu sticky-menu-1 sticky-top">	<div class="main-navigation-border menu-bg-area">
		<div class="nav-grid clearfix tipi-row">
			<div class="tipi-flex sticky-part sticky-p1">
				<div class="logo-menu-wrap tipi-vertical-c"><div class="logo logo-main-menu"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png" alt="" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON350.png 2x" data-base-src="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png" data-alt-src="https://capitalmag.co.nz/wp-content/uploads/2020/06/CAPSTORIESOFWELLINGTON200inverted.png" width="200" height="80"></a></div></div>				<ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex font-1">
									</ul>
				<ul class="horizontal-menu font-1 menu-icons tipi-flex-eq-height">
										<li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/CapitalMagazineWellington" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/capitalmag" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-search"><a href="#" class="tipi-i-search modal-tr" data-title="Search" data-type="search"></a></li><li class="menu-icon dropper drop-it menu-icon-style-2 menu-icon-basket tipi-tip-basket"><a href="https://capitalmag.co.nz/cart/" class="cart-icon-2" data-title="Bag"><i class="tipi-i-cart-2 tipi-vertical-c" aria-hidden="true"><span class="tipi-cart-count font-1">0</span></i></a>	<div class="tipi-basket-wrap menu sub-menu">
		<div class="basket-contents">
				</div>
								<div class="basket-summary empty-basket">
				<i class="tipi-i-cart tipi-i-cart-2" aria-hidden="true"><span class="tipi-cart-count font-3">0</span></i>
				<div class="empty-notice font-2">Your cart is empty</div>
				<a href="https://capitalmag.co.nz/shop/" class="shop-home tipi-button button-arrow-r button-arrow"><span class="button-title">Browse Shop</span><i class="tipi-i-arrow-right"></i></a>
			</div>
			</div>
	</li>
					<li class="menu-icon menu-icon-slide"><a href="#" class="tipi-i-menu slide-menu-tr-open" data-target="slide"></a></li>
	
	
										</ul>
			</div>
			<div id="sticky-p2" class="sticky-part sticky-p2"><div class="sticky-p2-inner tipi-vertical-c"><div class="title-wrap"><span class="pre-title reading">Reading</span><div class="title" id="sticky-title">A right royal celebration</div></div><div id="sticky-p2-share" class="share-it tipi-vertical-c">	<a href="#" id="mode__wrap" class="mode__wrap">
		<span class="mode__inner__wrap tipi-vertical-c tipi-tip tipi-tip-move" data-title="Reading Mode">
			<i class="tipi-i-sun tipi-all-c"></i>
			<i class="tipi-i-moon tipi-all-c"></i>
		</span>
	</a>
	</div></div></div>		</div>
		<span id="progress" class=" no-ipl"></span>	</div>
</nav><!-- .main-navigation -->
<div id="secondary-wrap" class="secondary-wrap tipi-xs-0 clearfix font-2 mm-ani-1 secondary-menu-skin-3 secondary-menu-width-3 tipi-row"><div class="menu-bg-area"><div class="menu-content-wrap clearfix tipi-vertical-c">	<nav id="secondary-navigation" class="secondary-navigation rotatable tipi-xs-0">
		<ul id="menu-secondary" class="menu-secondary horizontal-menu tipi-flex menu-secondary ul-padding row font-2 main-menu-skin-3 main-menu-bar-color-2 mm-skin-3 mm-submenu-1 mm-ani-1">
			<li id="menu-item-108000" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-108000"><a href="https://capitalmag.co.nz/edibles/">Edibles</a></li>
<li id="menu-item-107999" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-107999"><a href="https://capitalmag.co.nz/spaces/">Spaces</a></li>
<li id="menu-item-108002" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-108002"><a href="https://capitalmag.co.nz/culture/">Culture</a></li>
<li id="menu-item-113077" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-113077"><a href="https://capitalmag.co.nz/people/">People</a></li>
<li id="menu-item-113209" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-113209"><a href="https://capitalmag.co.nz/opinion/">Opinion</a></li>
<li id="menu-item-108001" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-108001"><a href="https://capitalmag.co.nz/lifestyle/">Lifestyle</a></li>
<li id="menu-item-110588" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-110588"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
<li id="menu-item-111964" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-111964"><a href="https://capitalmag.co.nz/product/1-year-capital-subscription/">Subscribe</a></li>
		</ul>
	</nav><!-- .secondary-navigation -->
<ul class="horizontal-menu menu-icons ul-padding tipi-vertical-c tipi-flex-r secondary-icons">
			
	
	</ul></div></div></div>			<div id="content" class="site-content clearfix">
			<div id="primary" class="content-area">

	<div class="post-wrap clearfix article-layout-skin-1 title-beneath hero-m sidebar-off-wide hero-fi-off post-113480 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-sponsored tag-advertorial tag-aotea-centre tag-ballet tag-black-swan tag-bruce-mason-centre tag-christmas tag-civic-theatre tag-culture tag-donna-jefferis tag-dramaturg-michael-auer tag-entertainment tag-fairy-tail tag-howard-c-jones tag-isaac-theatre-royal tag-kiri-te-kanawa-theatre tag-municipal-theatre tag-new-zealand-ballet tag-new-zealand-theatre tag-nutcracker tag-opera tag-opera-house tag-patricia-barker tag-randall-chiarelli tag-regent-on-broadway tag-regent-theatre tag-rnzb tag-ross-brown tag-royal-new-zealand-ballet tag-ryman tag-ryman-healthcare tag-sleepingbeauty tag-sponsored tag-tchaikovsky tag-the-sleeping-beauty tag-theatre tag-white-swan">
				<div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-51">
			<div class="tipi-cols clearfix sticky--wrap">
				<main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-l-8 tipi-col clearfix">
		<article>
			<div class="meta-wrap hero-meta tipi-m-typo elements-design-1 clearfix"><div class="meta"><div class="title-wrap title-with-sub"><h1 class="entry-title title flipboard-title">A right royal celebration</h1>	<p class="subtitle flipboard-subtitle font-2">Royal New Zealand Ballet opens The Sleeping Beauty on 29 October.</p>
	</div><div class="byline byline-3 byline-cats-design-1"><div class="byline-part cats"><a href="https://capitalmag.co.nz/category/culture/" class="cat">Culture</a><a href="https://capitalmag.co.nz/category/sponsored/" class="cat">Sponsored</a></div><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">3 min read</span></div></div></div><!-- .meta-wrap -->			<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap">
																										
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:66.66%">
<figure class="wp-block-image size-large"><img data-attachment-id="113483" data-permalink="https://capitalmag.co.nz/2020/10/13/rnzb-the-sleeping-beauty/rnzb_ross_sleeping_beauty_birthday_credit-ross-brown/" data-orig-file="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Ross_Sleeping_Beauty_Birthday_Credit-Ross-Brown.jpg?fit=3656%2C4130&amp;ssl=1" data-orig-size="3656,4130" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1594993063&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RNZB_Ross_Sleeping_Beauty_Birthday_Credit-Ross-Brown" data-image-description="" data-medium-file="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Ross_Sleeping_Beauty_Birthday_Credit-Ross-Brown.jpg?fit=266%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Ross_Sleeping_Beauty_Birthday_Credit-Ross-Brown.jpg?fit=906%2C1024&amp;ssl=1" width="906" height="1024" src="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Ross_Sleeping_Beauty_Birthday_Credit-Ross-Brown.jpg?resize=906%2C1024&#038;ssl=1" alt="" class="wp-image-113483" srcset="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Ross_Sleeping_Beauty_Birthday_Credit-Ross-Brown.jpg?resize=906%2C1024&amp;ssl=1 906w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Ross_Sleeping_Beauty_Birthday_Credit-Ross-Brown.jpg?resize=266%2C300&amp;ssl=1 266w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Ross_Sleeping_Beauty_Birthday_Credit-Ross-Brown.jpg?resize=142%2C160&amp;ssl=1 142w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Ross_Sleeping_Beauty_Birthday_Credit-Ross-Brown.jpg?resize=770%2C870&amp;ssl=1 770w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Ross_Sleeping_Beauty_Birthday_Credit-Ross-Brown.jpg?resize=1360%2C1536&amp;ssl=1 1360w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Ross_Sleeping_Beauty_Birthday_Credit-Ross-Brown.jpg?resize=1813%2C2048&amp;ssl=1 1813w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Ross_Sleeping_Beauty_Birthday_Credit-Ross-Brown.jpg?resize=292%2C330&amp;ssl=1 292w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Ross_Sleeping_Beauty_Birthday_Credit-Ross-Brown.jpg?resize=769%2C869&amp;ssl=1 769w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Ross_Sleeping_Beauty_Birthday_Credit-Ross-Brown.jpg?resize=1399%2C1580&amp;ssl=1 1399w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Ross_Sleeping_Beauty_Birthday_Credit-Ross-Brown.jpg?resize=500%2C565&amp;ssl=1 500w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Ross_Sleeping_Beauty_Birthday_Credit-Ross-Brown.jpg?w=2394&amp;ssl=1 2394w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Ross_Sleeping_Beauty_Birthday_Credit-Ross-Brown.jpg?w=3591&amp;ssl=1 3591w" sizes="(max-width: 906px) 100vw, 906px" data-recalc-dims="1" /></figure>
</div>



<div class="wp-block-column" style="flex-basis:50.1%">
<h3><em>The Sleeping Beauty</em>  has been part of the Royal New Zealand Ballet’s story since the company’s foundation year. Yet, it’s a ballet that is not performed regularly. Widely regarded as the quintessential ballet, <em>The Sleeping Beauty</em>  can remain unseen for years, even decades. </h3>



<p>With a large cast, challenging choreography and grand audience expectations of elaborate costumes (remember, it traverses 100 years – fashions change!), and beautiful scenery, it’s is a major undertaking for any ballet company.&nbsp;</p>



<p>For this reason, new productions of&nbsp;<em>The Sleeping Beauty</em>&nbsp;are often programmed to mark important moments in the life of a company.&nbsp;</p>



<p>For example, New Zealand Ballet’s founder, Poul Gnatt, staged the celebrated <a href="https://www.facebook.com/nzballet/posts/10157427286706863" target="_blank" rel="noreferrer noopener">‘Bluebird’</a> pas de deux from Act III of <em>The Sleeping Beauty</em> in the company’s second-ever season, at His Majesty’s Theatre in Auckland in August 1953. </p>



<p id="block-677e0540-dcc7-4dec-9ff1-eabeea9d8984">In 1962, the ballet staged the grand pas de trois from Act III as part of the company’s opening season and subsequent spring tour.&nbsp;</p>



<p id="block-e20113ec-387e-4d8c-a9e7-0992bca23499">It was not until 1965 that the New Zealand Ballet staged a full production of&nbsp;<em>The Sleeping Beauty,&nbsp;</em>then&nbsp;1972 saw a rarity:&nbsp;<em>The Sleeping Beauty</em>, specially created and staged for what was then known as Television New Zealand – the first full-length ballet ever shown on New Zealand television.&nbsp;</p>
</div>
</div>



<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:66.66%">
<figure class="wp-block-image size-large"><img data-attachment-id="113490" data-permalink="https://capitalmag.co.nz/2020/10/13/rnzb-the-sleeping-beauty/rnzb_sleeping_beauty_final_inflowers2_credit-ross-brown/" data-orig-file="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Sleeping_Beauty_Final_InFlowers2_Credit-Ross-Brown.jpg?fit=2672%2C3798&amp;ssl=1" data-orig-size="2672,3798" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1594999143&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RNZB_Sleeping_Beauty_Final_InFlowers2_Credit-Ross-Brown" data-image-description="" data-medium-file="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Sleeping_Beauty_Final_InFlowers2_Credit-Ross-Brown.jpg?fit=211%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Sleeping_Beauty_Final_InFlowers2_Credit-Ross-Brown.jpg?fit=720%2C1024&amp;ssl=1" width="720" height="1024" src="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Sleeping_Beauty_Final_InFlowers2_Credit-Ross-Brown.jpg?resize=720%2C1024&#038;ssl=1" alt="" class="wp-image-113490" srcset="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Sleeping_Beauty_Final_InFlowers2_Credit-Ross-Brown.jpg?resize=720%2C1024&amp;ssl=1 720w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Sleeping_Beauty_Final_InFlowers2_Credit-Ross-Brown.jpg?resize=211%2C300&amp;ssl=1 211w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Sleeping_Beauty_Final_InFlowers2_Credit-Ross-Brown.jpg?resize=113%2C160&amp;ssl=1 113w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Sleeping_Beauty_Final_InFlowers2_Credit-Ross-Brown.jpg?resize=770%2C1094&amp;ssl=1 770w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Sleeping_Beauty_Final_InFlowers2_Credit-Ross-Brown.jpg?resize=1081%2C1536&amp;ssl=1 1081w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Sleeping_Beauty_Final_InFlowers2_Credit-Ross-Brown.jpg?resize=1441%2C2048&amp;ssl=1 1441w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Sleeping_Beauty_Final_InFlowers2_Credit-Ross-Brown.jpg?resize=292%2C415&amp;ssl=1 292w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Sleeping_Beauty_Final_InFlowers2_Credit-Ross-Brown.jpg?resize=769%2C1093&amp;ssl=1 769w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Sleeping_Beauty_Final_InFlowers2_Credit-Ross-Brown.jpg?resize=1399%2C1989&amp;ssl=1 1399w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Sleeping_Beauty_Final_InFlowers2_Credit-Ross-Brown.jpg?resize=500%2C711&amp;ssl=1 500w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/RNZB_Sleeping_Beauty_Final_InFlowers2_Credit-Ross-Brown.jpg?w=2394&amp;ssl=1 2394w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></figure>
</div>



<div class="wp-block-column" style="flex-basis:50.1%">
<p>In 1978, the New Zealand Ballet celebrated its 25<sup>th</sup>&nbsp;birthday with an outstandingly successful&nbsp;new&nbsp;production of&nbsp;<em>Sleeping Beauty</em>.&nbsp;&nbsp;</p>



<p>So,&nbsp;it&nbsp;is with true joy, then, that the Royal New Zealand Ballet (RNZB) will open its magical new production, The Ryman Healthcare Season of&nbsp;<em>The Sleeping Beauty</em>&nbsp;in their first post-lockdown&nbsp;season,&nbsp;from&nbsp;29 October.&nbsp;</p>



<p>This stunning new production has been created by a powerhouse of creativity, led by RNZB Artistic Director Patricia Barker.&nbsp;It&nbsp;includes New Zealand costume designer Donna Jefferis, American scenic designer Howard C. Jones, whose work New Zealand audiences may remember from the RNZB’s much-loved classic production of&nbsp;<em>Giselle&nbsp;</em>(2012), Austrian Dramaturg Michael Auer, whose most recent production with the company was&nbsp;<em>The Nutcracker&nbsp;</em>in 2018, and American Lighting Designer Randall (Rico) Chiarelli (<em>Black Swan, White Swan</em>, 2019).&nbsp;</p>



<p>Barker says, “We considered our production of this beautiful, enchanting story from all angles – from the original ballet, to the Disney story, and even as a Netflix-style compelling drama with storytelling and characters at its heart. The result is a bold new production with all the brilliance, grandeur and beauty of the beloved classical ballet.”&nbsp;</p>



<p>The grandest of fairy tales, the RNZB’s production of <em>The Sleeping Beauty, </em>while luxuriating in Tchaikovsky’s gorgeous orchestral score, spills over with fairies, woodland sprites, grand princes and, at its heart, an enchanting princess. This special Christmas production will unfurl like a fragrant summer rose with all the radiance and joy that any ballet lover, young or old, could wish for.  In a time when love and kindness are more important than ever, sharing the joy of a timeless ballet with the young and young at heart this Christmas seems like one of the very best ways to bring a sparkle of joy to the end of a challenging year.</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><a href="https://rnzb.org.nz/shows/the-sleeping-beauty/" target="_blank" rel="noreferrer noopener">Tickets are on sale now.</a> </h3>
</div>
</div>



<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:66.66%">
<figure class="wp-block-image size-large"><img data-attachment-id="113492" data-permalink="https://capitalmag.co.nz/2020/10/13/rnzb-the-sleeping-beauty/sb-landscape-800x1200_0017-1/" data-orig-file="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/SB-landscape-800x1200_0017-1.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SB-landscape-800x1200_0017-1" data-image-description="" data-medium-file="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/SB-landscape-800x1200_0017-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/SB-landscape-800x1200_0017-1.jpg?fit=800%2C600&amp;ssl=1" width="800" height="600" src="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/SB-landscape-800x1200_0017-1.jpg?resize=800%2C600&#038;ssl=1" alt="" class="wp-image-113492" srcset="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/SB-landscape-800x1200_0017-1.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/SB-landscape-800x1200_0017-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/SB-landscape-800x1200_0017-1.jpg?resize=160%2C120&amp;ssl=1 160w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/SB-landscape-800x1200_0017-1.jpg?resize=770%2C578&amp;ssl=1 770w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/SB-landscape-800x1200_0017-1.jpg?resize=292%2C219&amp;ssl=1 292w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/SB-landscape-800x1200_0017-1.jpg?resize=769%2C577&amp;ssl=1 769w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/SB-landscape-800x1200_0017-1.jpg?resize=500%2C375&amp;ssl=1 500w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></figure>
</div>



<div class="wp-block-column" style="flex-basis:50.1%">
<h3>The Ryman Healthcare Season of The Sleeping Beauty</h3>



<p><strong>Wellington</strong> | 29 October to 7 November 2020 | Opera House</p>



<p><strong>Invercargill</strong> | 11 November 2020 | Civic Theatre</p>



<p><strong>Dunedin</strong> | 14 to 15 November 2020 | Regent Theatre</p>



<p><strong>Christchurch</strong> | 19 to 21 November 2020 | Isaac Theatre Royal</p>



<p><strong>Palmerston North</strong> | 25 November 2020 | Regent on Broadway</p>



<p><strong>Napier</strong> | 28 to 29 November 2020 | Municipal Theatre</p>



<p><strong>Auckland</strong> | 3 to 6 December 2020 | Kiri Te Kanawa Theatre, <br>Aotea Centre</p>



<p><strong>Takapuna</strong> | 11 to 12 December 2020 | Bruce Mason Centre</p>



<p>Find out more: <a href="http://www.rnzb.org.nz/thesleepingbeauty" target="_blank" rel="noreferrer noopener">www.rnzb.org.nz/thesleepingbeauty</a></p>



<p>Photography by: Ross Brown</p>
</div>
</div>



<p></p>
									</div><!-- .entry-content -->
							</div><!-- .entry-content -->

			<footer class="entry-footer">
					<div class="next-prev-posts clearfix next-prev__design-1 just-one">
		<div class="prev-block prev-next-block clearfix">				<div class="mask">
					<a href="https://capitalmag.co.nz/2020/10/12/win-spice-up-your-life/">
						<i class="tipi-i-long-left"></i>
						<img width="160" height="107" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20160%20160&#039;%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" data-attachment-id="113410" data-permalink="https://capitalmag.co.nz/2020/10/12/win-spice-up-your-life/pass-it-on-capital-masala/" data-orig-file="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Pass-it-on-capital-masala.jpg?fit=2521%2C1681&amp;ssl=1" data-orig-size="2521,1681" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1000D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1601148716&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pass it on capital masala" data-image-description="" data-medium-file="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Pass-it-on-capital-masala.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Pass-it-on-capital-masala.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-src="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Pass-it-on-capital-masala.jpg?fit=160%2C107&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Pass-it-on-capital-masala.jpg?w=2521&amp;ssl=1 2521w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Pass-it-on-capital-masala.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Pass-it-on-capital-masala.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Pass-it-on-capital-masala.jpg?resize=160%2C107&amp;ssl=1 160w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Pass-it-on-capital-masala.jpg?resize=770%2C513&amp;ssl=1 770w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Pass-it-on-capital-masala.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Pass-it-on-capital-masala.jpg?resize=2048%2C1366&amp;ssl=1 2048w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Pass-it-on-capital-masala.jpg?resize=500%2C333&amp;ssl=1 500w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Pass-it-on-capital-masala.jpg?resize=1155%2C770&amp;ssl=1 1155w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Pass-it-on-capital-masala.jpg?resize=369%2C246&amp;ssl=1 369w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Pass-it-on-capital-masala.jpg?resize=769%2C513&amp;ssl=1 769w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Pass-it-on-capital-masala.jpg?resize=1154%2C769&amp;ssl=1 1154w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Pass-it-on-capital-masala.jpg?resize=292%2C195&amp;ssl=1 292w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Pass-it-on-capital-masala.jpg?resize=1399%2C933&amp;ssl=1 1399w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Pass-it-on-capital-masala.jpg?w=2394&amp;ssl=1 2394w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" />					</a>
				</div>
							<div class="meta">
					<a href="https://capitalmag.co.nz/2020/10/12/win-spice-up-your-life/" class="previous-title title">
						<span>Previous</span>
						Win: Spice up your life					</a>
				</div>
			</div>
					</div>
<div id="comments" class="comments-area">
		
</div><!-- #comments -->
			</footer><!-- .entry-footer -->
		</article><!-- #post-x -->
	</main><!-- .site-main -->
	
			</div><!-- .tipi-cols -->
					</div><!-- .tipi-row -->
			</div><!-- .post-wrap -->
		
</div><!-- .content-area -->
		</div><!-- .site-content -->
				<footer id="colophon" class="site-footer site-footer-2 site-img-1 widget-area-borders-1 footer-fs  widget-title-default footer__mob__cols-1 clearfix">
			<div class="bg-area">
								<div class="bg-area-inner">
										<div class="footer-widget-area footer-widget-bg-area footer-widgets tipi-xs-12 clearfix footer-widget-area-6 footer-widgets-skin-1 site-img-1">
		<div class="footer-widget-bg-area-inner tipi-flex tipi-row">
					<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-1 clearfix">
				<aside class="sidebar widget-area">
					<div id="nav_menu-10" class="footer-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">Read</h3><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108000"><a href="https://capitalmag.co.nz/edibles/">Edibles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-107999"><a href="https://capitalmag.co.nz/spaces/">Spaces</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108002"><a href="https://capitalmag.co.nz/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113077"><a href="https://capitalmag.co.nz/people/">People</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113209"><a href="https://capitalmag.co.nz/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108001"><a href="https://capitalmag.co.nz/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-110588"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-111964"><a href="https://capitalmag.co.nz/product/1-year-capital-subscription/">Subscribe</a></li>
</ul></div></div>				</aside><!-- .sidebar .widget-area -->
			</div>
							<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-2 clearfix">
				<aside class="sidebar widget-area">
					<div id="nav_menu-5" class="footer-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">About</h3><div class="menu-about-container"><ul id="menu-about" class="menu"><li id="menu-item-108012" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108012"><a href="https://capitalmag.co.nz/get-in-touch/">Get in touch</a></li>
<li id="menu-item-113479" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113479"><a href="https://capitalmag.co.nz/contributors/">Contributors</a></li>
<li id="menu-item-108544" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108544"><a href="https://capitalmag.co.nz/advertise/">Advertise</a></li>
<li id="menu-item-108040" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108040"><a href="https://capitalmag.co.nz/stockists/">Stockists</a></li>
<li id="menu-item-108015" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108015"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
</ul></div></div>				</aside><!-- .sidebar .widget-area -->
			</div>
									<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-4 clearfix footer-widget-wrap-last">
				<aside class="sidebar widget-area">
					<div id="custom_html-11" class="widget_text footer-widget zeen-widget clearfix widget_custom_html"><h3 class="widget-title title">Sign up to our newsletter</h3><div class="textwidget custom-html-widget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-109831 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="109831" data-name="Newsletter subscribe" ><div class="mc4wp-form-fields"><p>
	<label> 
		<input type="email" name="EMAIL" placeholder="Your email address" required />
</label>
</p>

<p>
	<input type="submit" value="Submit" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1602549289" /><input type="hidden" name="_mc4wp_form_id" value="109831" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div>				</aside><!-- .sidebar .widget-area -->
			</div>
			</div><!-- .footer-widget-area -->
	<div class="background"></div></div><!-- .footer-widget-area -->
<div class="footer-lower-area footer-area clearfix site-skin-1">
	<div class="tipi-row tipi-flex tipi-xs-flex-full">
		<div class="logo-copyright-block">
			<div class="logo logo-footer"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/04/headerlogo-1.png" alt="" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/04/headerlogo-1.png 2x" width="224" height="63"></a></div>				<div class="copyright font-2 copyright-l">Copyright © Capital Publishing 2020</div>
			</div>
		<div class="tipi-flex-right">
				<ul class="horizontal-menu font-1 menu-icons">
		<li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/CapitalMagazineWellington" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/capitalmag" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-search"><a href="#" class="tipi-i-search modal-tr" data-title="Search" data-type="search"></a></li>
			
	
		</ul>
									<div id="to-top-wrap" class="to-top to-top-1 font-2"><a href="#" id="to-top-a" class="tipi-vertical-c"><i class="tipi-i-angle-up"></i></a></div>
				</div>
	</div>
</div>
					<div class="background"></div>				</div>
			</div>
		</footer><!-- .site-footer -->
				
	</div><!-- .site-inner -->

</div><!-- .site -->
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-3 site-img-1">
	<div class="bg-area">
		<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
		<div class="content-wrap">
			<div class="content">
				<div class="logo logo-mobile-menu"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/04/Capital-logo-small.png" alt="" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/04/Capital-logo-small.png 2x" width="250" height="89"></a></div>								<nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li id="menu-item-109869" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109869"><a href="https://capitalmag.co.nz/people/">People</a></li>
<li id="menu-item-109861" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109861"><a href="https://capitalmag.co.nz/explore/">Explore</a></li>
<li id="menu-item-109864" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109864"><a href="https://capitalmag.co.nz/culture/">Culture</a></li>
<li id="menu-item-109865" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109865"><a href="https://capitalmag.co.nz/lifestyle/">Lifestyle</a></li>
<li id="menu-item-109866" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109866"><a href="https://capitalmag.co.nz/edibles/">Edibles</a></li>
<li id="menu-item-109867" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109867"><a href="https://capitalmag.co.nz/spaces/">Spaces</a></li>
<li id="menu-item-109868" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109868"><a href="https://capitalmag.co.nz/opinion/">Opinion</a></li>
<li id="menu-item-109872" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109872"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
<li id="menu-item-113477" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113477"><a href="https://capitalmag.co.nz/contributors/">Contributors</a></li>
<li id="menu-item-109870" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109870"><a href="https://capitalmag.co.nz/get-in-touch/">Get in touch</a></li>
<li id="menu-item-109863" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109863"><a href="https://capitalmag.co.nz/stockists/">Stockists</a></li>
<li id="menu-item-109862" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109862"><a href="https://capitalmag.co.nz/advertise/">Advertise</a></li>
<li id="menu-item-110561" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-110561"><a href="https://capitalmag.co.nz/?s=giveaway">Win</a></li>
</ul></nav><!-- .mobile-navigation -->				<ul class="menu-icons horizontal-menu">
					<li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/CapitalMagazineWellington" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-tw"><a href="https://twitter.com/CapitalMagWelly" data-title="Twitter" class="tipi-i-twitter" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/capitalmag" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-search"><a href="#" class="tipi-i-search modal-tr" data-title="Search" data-type="search"></a></li>
			
	
					</ul>
			</div>
		</div>
		<div class="background"></div>	</div>
</div>
<div id="slide-in-menu" class="slide-in-menu site-skin-3 site-img-1 tipi-tile tipi-xs-0">
	<a href="#" class="tipi-i-close modal-tr-close close tipi-close-icon"></a>	<div class="bg-area">
		<div class="content clearfix">
			<div class="logo logo-slide"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/04/headerlogo-1.png" alt="" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/04/headerlogo-1.png 2x" width="224" height="63"></a></div>				<div id="nav_menu-2" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">Read</h3><div class="menu-main-container"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108000"><a href="https://capitalmag.co.nz/edibles/">Edibles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-107999"><a href="https://capitalmag.co.nz/spaces/">Spaces</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108002"><a href="https://capitalmag.co.nz/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113077"><a href="https://capitalmag.co.nz/people/">People</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113209"><a href="https://capitalmag.co.nz/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108001"><a href="https://capitalmag.co.nz/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-110588"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-111964"><a href="https://capitalmag.co.nz/product/1-year-capital-subscription/">Subscribe</a></li>
</ul></div></div><div id="media_image-13" class="slide-in-widget zeen-widget clearfix widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://capitalmag.co.nz/product/1-year-capital-subscription/"><img width="140" height="28" src="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?fit=140%2C28&amp;ssl=1" class="image wp-image-109309  attachment-140x28 size-140x28" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?w=509&amp;ssl=1 509w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?resize=300%2C60&amp;ssl=1 300w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?resize=160%2C32&amp;ssl=1 160w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?resize=500%2C100&amp;ssl=1 500w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?resize=293%2C59&amp;ssl=1 293w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="109309" data-permalink="https://capitalmag.co.nz/subscribe-slide-img-2/" data-orig-file="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?fit=509%2C102&amp;ssl=1" data-orig-size="509,102" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="subscribe &#8211; slide img" data-image-description="" data-medium-file="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?fit=509%2C102&amp;ssl=1" /></a></div><div id="nav_menu-6" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">About</h3><div class="menu-about-container"><ul id="menu-about-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108012"><a href="https://capitalmag.co.nz/get-in-touch/">Get in touch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113479"><a href="https://capitalmag.co.nz/contributors/">Contributors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108544"><a href="https://capitalmag.co.nz/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108040"><a href="https://capitalmag.co.nz/stockists/">Stockists</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108015"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
</ul></div></div><div id="search-2" class="slide-in-widget zeen-widget clearfix widget_search"><form method="get" class="search tipi-flex" action="https://capitalmag.co.nz/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
</div><div id="zeen_social_icons-2" class="slide-in-widget zeen-widget clearfix zeen_social_icons"><h3 class="widget-title title">Social</h3><div class="social-widget-icons social-align-0">			<ul>
							<li>
					<a href="https://www.facebook.com/CapitalMagazineWellington/" class="tipi-i-facebook tipi-i-sz-1 zeen-social-icons-dark tipi-tip tipi-tip-move" data-title="Facebook" rel="noopener"></a>
				</li>
							<li>
					<a href="https://www.instagram.com/capitalmag/?hl=en" class="tipi-i-instagram tipi-i-sz-1 zeen-social-icons-dark tipi-tip tipi-tip-move" data-title="Instagram" rel="noopener"></a>
				</li>
						</ul>
		</div>

		</div>
		<div id="recent-posts-5" class="slide-in-widget zeen-widget clearfix widget_recent_entries">
		<h3 class="widget-title title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://capitalmag.co.nz/2020/10/13/rnzb-the-sleeping-beauty/" aria-current="page">A right royal celebration</a>
									</li>
											<li>
					<a href="https://capitalmag.co.nz/2020/10/12/win-spice-up-your-life/">Win: Spice up your life</a>
									</li>
											<li>
					<a href="https://capitalmag.co.nz/2020/10/12/kelburns-majestic-lady/">Kelburn&#8217;s majestic lady</a>
									</li>
											<li>
					<a href="https://capitalmag.co.nz/2020/10/12/qa-stephen-hartley/">Q&#038;A: Stephen Hartley</a>
									</li>
											<li>
					<a href="https://capitalmag.co.nz/2020/10/08/six-burgers-you-should-try-during-wellington-on-a-plate/">Six burgers you should try during Visa Wellington On a Plate</a>
									</li>
					</ul>

		</div><div id="custom_html-14" class="widget_text slide-in-widget zeen-widget clearfix widget_custom_html"><h3 class="widget-title title">Sign up to our newsletter</h3><div class="textwidget custom-html-widget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-109831 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="109831" data-name="Newsletter subscribe" ><div class="mc4wp-form-fields"><p>
	<label> 
		<input type="email" name="EMAIL" placeholder="Your email address" required />
</label>
</p>

<p>
	<input type="submit" value="Submit" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1602549289" /><input type="hidden" name="_mc4wp_form_id" value="109831" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div>		</div>
		<div class="background"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive" data-fid="">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c tipi-row">
		<div class="content-search search-form-wrap content-block">
			<form method="get" class="search tipi-flex" action="https://capitalmag.co.nz/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Start typing to see results or hit ESC to close				</span>
				<div class="suggestions-wrap font-2"><a href="https://capitalmag.co.nz/tag/middle/" class="tag-cloud-link tag-link-2032 tag-link-position-1" style="font-size: 12px;">Middle</a>
<a href="https://capitalmag.co.nz/tag/wellington/" class="tag-cloud-link tag-link-2426 tag-link-position-2" style="font-size: 12px;">wellington</a>
<a href="https://capitalmag.co.nz/tag/lifestyle/" class="tag-cloud-link tag-link-2277 tag-link-position-3" style="font-size: 12px;">lifestyle</a>
<a href="https://capitalmag.co.nz/tag/new-zealand/" class="tag-cloud-link tag-link-2430 tag-link-position-4" style="font-size: 12px;">new zealand</a>
<a href="https://capitalmag.co.nz/tag/welly/" class="tag-cloud-link tag-link-2967 tag-link-position-5" style="font-size: 12px;">Welly</a></div>			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="tipi-i-arrow-right"></i></a></div></div>		</div>

				<div class="content-lwa content-block site-img-1 site-skin-2">
					<div class="tipi-modal-bg bg-area">
							</div>
				</div>

		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202042'></script>
<span id="lr-check"></span><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "Capital Magazine",
	"description": "Stories of Wellington","url": "https://capitalmag.co.nz/","datePublished": "2020-10-13T10:10:14+13:00","dateCreated": "2020-10-13T10:10:14+13:00","dateModified": "2020-10-13T10:19:10+13:00","sameAs": ["https://facebook.com/CapitalMagazineWellington","https://twitter.com/CapitalMagWelly"],"potentialAction": {
	"@type": "SearchAction",
	"target": "https://capitalmag.co.nz/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<style id='zeen-mm-style-inline-css' type='text/css'>
.main-menu-bar-color-2 .menu-main-menu .menu-item-108000.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-108000 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-107999.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-107999 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-108002.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-108002 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-113077.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-113077 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-113209.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-113209 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-108001.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-108001 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-110588.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-110588 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-111964.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-111964 .sub-menu { background: #111;}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/plugins/lets-review/assets/js/obs.min.js?ver=1.0.0' id='obs-js'></script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/plugins/lets-review/assets/js/cookie.min.js?ver=2.1.3' id='cookie-js'></script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/plugins/lets-review/assets/js/swipebox.min.js?ver=1.4.4' id='swipebox-js'></script>
<script type='text/javascript' id='lets-review-functions-js-extra'>
/* <![CDATA[ */
var lrJS = {"root":"https:\/\/capitalmag.co.nz\/wp-json\/codetipi-lets-review\/v3\/","nonce":"bdc500d1d0","i18n":{"alreadyVoted":"Change Your Rating"},"letsReviewAUrl":"https:\/\/capitalmag.co.nz\/wp-admin\/admin-ajax.php","letsReviewNonce":"15628baea0","letsReviewUReviews":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/plugins/lets-review/assets/js/functions.min.js?ver=3.2.0' id='lets-review-functions-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.2/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/capitalmag.co.nz\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.2/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.2/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.2/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_99d427e058bf10c0248651b69a6605c5","fragment_name":"wc_fragments_99d427e058bf10c0248651b69a6605c5","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.2/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' id='lets-live-blog-js-js-extra'>
/* <![CDATA[ */
var letsLiveBlogJs = {"root":"https:\/\/capitalmag.co.nz\/wp-json\/","nonce":"bdc500d1d0","root_point":"codetipi-lets-live-blog\/v1","root_full":"https:\/\/capitalmag.co.nz\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/2020\/10\/13\/rnzb-the-sleeping-beauty\/","data":{"pid":113480,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/plugins/lets-live-blog/frontend/js/functions.min.js?ver=1.1.1' id='lets-live-blog-js-js'></script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/themes/zeen/assets/js/gsap/gsap.min.js?ver=3.4' id='gsap-js'></script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/themes/zeen/assets/js/gsap/ScrollTrigger.min.js?ver=3.4' id='scroll-trigger-js'></script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/themes/zeen/assets/js/imagesloaded.pkgd.min.js?ver=4.1.4' id='images-loaded-js'></script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/themes/zeen/assets/js/menu-aim.min.js?ver=1.9.0' id='menu-aim-js'></script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/themes/zeen/assets/js/intersection-observer.min.js?ver=1.0.0' id='intersection-observer-js'></script>
<script type='text/javascript' id='zeen-functions-js-extra'>
/* <![CDATA[ */
var zeenJS = {"root":"https:\/\/capitalmag.co.nz\/wp-json\/codetipi-zeen\/v1\/","nonce":"bdc500d1d0","qry":{"page":0,"year":2020,"monthnum":10,"day":13,"name":"rnzb-the-sleeping-beauty","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"args":{"sDelay":4000,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.075,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"lightboxChoice":1,"archiveUrlChange":false,"stickyHeaderCustomize":true,"cookieDuration":90,"searchPpp":3,"iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/capitalmag.co.nz\/wp-content\/plugins","frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js","lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","noMore":"No More Content"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/themes/zeen/assets/js/functions.min.js?ver=3.9.4' id='zeen-functions-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.1' id='megamenu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/capitalmag.co.nz\/wp-admin\/admin-ajax.php","nonce":"d1298bc1e1","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/capitalmag.co.nz\/wp-login.php?redirect_to=https%3A%2F%2Fcapitalmag.co.nz%2F2020%2F10%2F13%2Frnzb-the-sleeping-beauty%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://capitalmag.co.nz/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
	   <script type="text/javascript">
	     	jQuery('.soliloquy-container').removeClass('no-js');
	   </script>
	   <script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'158961633',post:'113480',tz:'13',srv:'capitalmag.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '158961633', '113480' ]);
</script>
</body>
</html>