<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name="theme-color" content="#9db5bf">
	<!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Six Secret Santa gifts for the office vegan ~ Capital Magazine</title>
	<meta name="description" content="The stories of Wellington. Edibles, culture, design, spaces, lifestyle and people." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://capitalmag.co.nz/2020/11/26/six-secret-santa-gifts-for-the-office-vegan/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Six Secret Santa gifts for the office vegan ~ Capital Magazine" />
	<meta property="og:description" content="The stories of Wellington. Edibles, culture, design, spaces, lifestyle and people." />
	<meta property="og:url" content="https://capitalmag.co.nz/2020/11/26/six-secret-santa-gifts-for-the-office-vegan/" />
	<meta property="og:site_name" content="Capital Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/CapitalMagazineWellington" />
	<meta property="article:published_time" content="2020-11-26T01:37:54+00:00" />
	<meta property="article:modified_time" content="2020-11-26T02:11:20+00:00" />
	<meta property="og:image" content="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/cookies.jpg?fit=1321%2C1321&#038;ssl=1" />
	<meta property="og:image:width" content="1321" />
	<meta property="og:image:height" content="1321" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="capitalpublishing">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://capitalmag.co.nz/#organization","name":"Capital Magazine","url":"https://capitalmag.co.nz/","sameAs":["https://www.facebook.com/CapitalMagazineWellington","https://www.instagram.com/capitalmag/?hl=en"],"logo":{"@type":"ImageObject","@id":"https://capitalmag.co.nz/#logo","inLanguage":"en-US","url":"https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON3.png?fit=250%2C100&ssl=1","width":250,"height":100,"caption":"Capital Magazine"},"image":{"@id":"https://capitalmag.co.nz/#logo"}},{"@type":"WebSite","@id":"https://capitalmag.co.nz/#website","url":"https://capitalmag.co.nz/","name":"Capital Magazine","description":"Stories of Wellington","publisher":{"@id":"https://capitalmag.co.nz/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://capitalmag.co.nz/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://capitalmag.co.nz/2020/11/26/six-secret-santa-gifts-for-the-office-vegan/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/cookies.jpg?fit=1321%2C1321&ssl=1","width":1321,"height":1321},{"@type":"WebPage","@id":"https://capitalmag.co.nz/2020/11/26/six-secret-santa-gifts-for-the-office-vegan/#webpage","url":"https://capitalmag.co.nz/2020/11/26/six-secret-santa-gifts-for-the-office-vegan/","name":"Six Secret Santa gifts for the office vegan ~ Capital Magazine","isPartOf":{"@id":"https://capitalmag.co.nz/#website"},"primaryImageOfPage":{"@id":"https://capitalmag.co.nz/2020/11/26/six-secret-santa-gifts-for-the-office-vegan/#primaryimage"},"datePublished":"2020-11-26T01:37:54+00:00","dateModified":"2020-11-26T02:11:20+00:00","description":"The stories of Wellington. Edibles, culture, design, spaces, lifestyle and people.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://capitalmag.co.nz/2020/11/26/six-secret-santa-gifts-for-the-office-vegan/"]}]},{"@type":"Article","@id":"https://capitalmag.co.nz/2020/11/26/six-secret-santa-gifts-for-the-office-vegan/#article","isPartOf":{"@id":"https://capitalmag.co.nz/2020/11/26/six-secret-santa-gifts-for-the-office-vegan/#webpage"},"author":{"@id":"https://capitalmag.co.nz/#/schema/person/f3e7f8e636a84840c90c5ba8ccb5cba7"},"headline":"Six Secret Santa gifts for the office vegan","datePublished":"2020-11-26T01:37:54+00:00","dateModified":"2020-11-26T02:11:20+00:00","mainEntityOfPage":{"@id":"https://capitalmag.co.nz/2020/11/26/six-secret-santa-gifts-for-the-office-vegan/#webpage"},"publisher":{"@id":"https://capitalmag.co.nz/#organization"},"image":{"@id":"https://capitalmag.co.nz/2020/11/26/six-secret-santa-gifts-for-the-office-vegan/#primaryimage"},"keywords":"bake,baking,beauty,beauty products,biscuits,candy,Capital,Capital Magazine,Capital magazine Wellington,cheap gifts,chocolate,christmas,christmas gifts,Cities,cook,cookbook,cookies,cooking,diet,easy plant based,easy recipe,easy vegan,eco-friendly,Eden Vegan,Edibles,edibleshero,ethique,food,gift,gift ideas,Good For,gourmet,health,Journalism,Kiwi Food,Listicle,lollies,love local,meat,meat alternative,Middle,new zealand,nutrition,NZ Cities,NZ Culture,NZ foodies,NZ Photography,NZ Writers,Office,plant based,plant based recipe,plantbased,quick recipe,recipes,santa,secret santa,sweets,Tess Eden,To Do Wellington,V1 Vegan,Vegan,vegan beauty products,vegan candy,vegan christmas,vegan cookies,vegan recipe,Vegan Treatory,vegetarian,wellbeing,wellington,Wellington food,wellington foodies,wellington gifts,wellington vegan,Welly,welly foodies,welly mags,whittakers","articleSection":"Edibles,Matters","inLanguage":"en-US"},{"@type":"Person","@id":"https://capitalmag.co.nz/#/schema/person/f3e7f8e636a84840c90c5ba8ccb5cba7","name":"capitalpublishing","image":{"@type":"ImageObject","@id":"https://capitalmag.co.nz/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3da3094ede76c9bfd2642c98bb70ccf2?s=96&d=identicon&r=g","caption":"capitalpublishing"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Capital Magazine &raquo; Feed" href="https://capitalmag.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Capital Magazine &raquo; Comments Feed" href="https://capitalmag.co.nz/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Capital Magazine &raquo; iCal Feed" href="https://capitalmag.co.nz/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Capital Magazine &raquo; Six Secret Santa gifts for the office vegan Comments Feed" href="https://capitalmag.co.nz/2020/11/26/six-secret-santa-gifts-for-the-office-vegan/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-166174698-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-166174698-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/capitalmag.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-d21205f96bca90663c28d40dd0abc0d2' href='https://capitalmag.co.nz/_static/??-eJytkk1SwzAMhS+E6sKilAXDWRxbTUVky2M5DeX0OGlhUmACHdglen6ffocETmLBWEzivqWopuwR8FAjCs4yRm+zcRKCRKPZmYwqfXaoxqmeBdAOGYvEVaC4qvGb4Y/cIsKF0pxH0XHvz7onLaZhcR0wNdnmo9FyZFwqYBAZ82FNYpJ1nW3xIggTT03TE3tTK/WSFU7Yf0Euour8FDIeCAdjVevf1OjkAZtoqbPJq+LIctX6qnwmLDQArtciAVIW37sC1nupyoywy5PLL5UQLLHbU0iwkwxDuvBLDlDXH1CXEK1IO/YaLR8LOT2RJPtUb+PqgqaZMB2mHbQfltlIvjGfijSviPHrCH//fnYB12QZKGEjL0tdPWMZ78yEuiuuDKYOf1jxu2VMcf4enz6Fx9vNenP3cL/drt8ARraLhg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='zeen-style-inline-css'>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</style>
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://capitalmag.co.nz/wp-includes/css/dashicons.min.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://capitalmag.co.nz/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.5.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.5.3' media='all' />
<script src='https://capitalmag.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='login-with-ajax-js-extra'>
var LWA = {"ajaxurl":"https:\/\/capitalmag.co.nz\/wp-admin\/admin-ajax.php"};
</script>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/capitalmag.co.nz","hash_tracking":"false"};
</script>
<script type='text/javascript'  src='https://capitalmag.co.nz/_static/??wp-content/themes/zeen/plugins/login-with-ajax/login-with-ajax.js,wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?m=1606250834'></script>
<script async defer src='https://stats.wp.com/s-202048.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript'  src='https://capitalmag.co.nz/wp-content/themes/zeen/assets/js/ie9.js?m=1603923569'></script>
<link rel="https://api.w.org/" href="https://capitalmag.co.nz/wp-json/" /><link rel="alternate" type="application/json" href="https://capitalmag.co.nz/wp-json/wp/v2/posts/114429" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://capitalmag.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://capitalmag.co.nz/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paKZbj-tLD' />
<link rel="alternate" type="application/json+oembed" href="https://capitalmag.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalmag.co.nz%2F2020%2F11%2F26%2Fsix-secret-santa-gifts-for-the-office-vegan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://capitalmag.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalmag.co.nz%2F2020%2F11%2F26%2Fsix-secret-santa-gifts-for-the-office-vegan%2F&#038;format=xml" />
				<style type="text/css">
					@font-face { font-family:Greycliff - subheadings;src:url(https://capitalmag.co.nz/wp-content/uploads/2020/09/MinionPro-Regular.woff2) format('woff2'), url(https://capitalmag.co.nz/wp-content/uploads/2020/09/GreycliffCF-Regular.woff) format('woff'), url(https://capitalmag.co.nz/wp-content/uploads/2020/04/GreycliffCF-Regular.ttf) format('truetype');font-display: auto;}@font-face { font-family:Minion;src:url(https://capitalmag.co.nz/wp-content/uploads/2020/09/MinionPro-Regular.woff2) format('woff2'), url(https://capitalmag.co.nz/wp-content/uploads/2020/09/GreycliffCF-Regular.woff) format('woff'), url(https://capitalmag.co.nz/wp-content/uploads/2020/09/MinionPro-Regular.otf) format('opentype');font-display: auto;}@font-face { font-family:Tropiline Bold - headings;src:url(https://capitalmag.co.nz/wp-content/uploads/2020/09/Tropiline-Bold.woff2) format('woff2'), url(https://capitalmag.co.nz/wp-content/uploads/2020/09/Tropiline-Bold.woff) format('woff'), url(https://capitalmag.co.nz/wp-content/uploads/2020/04/Tropiline-Bold.otf) format('opentype');font-display: swap;}				</style>
				<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://capitalmag.co.nz"><link rel="https://theeventscalendar.com/" href="https://capitalmag.co.nz/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><link rel="preload" type="font/woff2" as="font" href="https://capitalmag.co.nz/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
				<style>
			header > img {
				display: block;
				margin-left: auto;
				margin-right: auto;
				width: 90%;
			}
			</style>
		<link rel="amphtml" href="https://capitalmag.co.nz/2020/11/26/six-secret-santa-gifts-for-the-office-vegan/amp/"><link rel="icon" href="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/04/cropped-Screen-Shot-2020-04-30-at-3.45.01-AM.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/04/cropped-Screen-Shot-2020-04-30-at-3.45.01-AM.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/04/cropped-Screen-Shot-2020-04-30-at-3.45.01-AM.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/04/cropped-Screen-Shot-2020-04-30-at-3.45.01-AM.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				@font-face {
  src: url(https://capitalmag.co.nz/wp-content/uploads/2020/09/Tropiline-Bold.woff);
}

@font-face {
  font-family: Greycliff;
  src: url(https://capitalmag.co.nz/wp-content/uploads/2020/09/GreycliffCF-Regular.woff);
}

@font-face {
  font-family: Minion;
  src: url(https://capitalmag.co.nz/wp-content/uploads/2020/09/MinionPro-Regular.woff);
}
			</style>
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-114429 single-format-standard theme-zeen woocommerce-no-js tribe-no-js headings-f1 body-f3 sub-f2 quotes-f1 by-f2 wh-f1 widget-title-c menu-no-color-hover mob-fi-tall skin-light single-sticky-spin site-mob-menu-a-4 site-mob-menu-1 mm-submenu-1 main-menu-logo-1 body-header-style-6 body-hero-m woo-layout-13 bg-img-2 has-bg byline-font-2">
	<header><img src=></header>	<div id="page" class="site">
		<div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-2 site-mob-menu-1 sticky-menu-mob sticky-menu-1 sticky-top site-skin-1 site-img-1"><div class="bg-area stickyable header-padding tipi-row tipi-vertical-c">
	<div class="logo-main-wrap logo-mob-wrap tipi-vertical-c">
		<div class="logo logo-mobile"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png" alt="" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png 2x" data-base-src="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png" data-alt-src="https://capitalmag.co.nz/wp-content/uploads/2020/07/Cap-web-logo-inverse-1.png" width="200" height="80"></a></div>	</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		<li class="menu-icon menu-icon-style-1 menu-icon-mode">	<a href="#" id="mode__wrap" class="mode__wrap">
		<span class="mode__inner__wrap tipi-vertical-c tipi-tip tipi-tip-move" data-title="Reading Mode">
			<i class="tipi-i-sun tipi-all-c"></i>
			<i class="tipi-i-moon tipi-all-c"></i>
		</span>
	</a>
	</li>
			
	
			<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Search" data-type="search"></a></li>
			
	
			
			
	
			
			
	
			
			
			<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
	
		</ul>
	<div class="background"></div></div>
</header><!-- .site-mob-header -->		<div class="site-inner">
			<header id="masthead" class="site-header-block site-header clearfix site-header-6 header-width-1 header-skin-1 site-img-1 mm-ani-1 mm-skin-3 main-menu-skin-3 main-menu-width-1 main-menu-bar-color-2 main-menu-c" data-pt-diff="11" data-pb-diff="29"><div class="bg-area">
	<div class="tipi-flex-lcr logo-main-wrap header-padding tipi-flex-eq-height logo-main-wrap-center tipi-row">
									</div>
	<div class="background"></div></div>
</header><!-- .site-header --><div id="header-line"></div><nav id="site-navigation" class="main-navigation main-navigation-1 tipi-xs-0 clearfix logo-always-vis main-menu-skin-3 main-menu-width-1 main-menu-bar-color-2 mm-skin-3 mm-submenu-1 mm-ani-1 main-menu-c sticky-menu-dt sticky-menu sticky-menu-1 sticky-top">	<div class="main-navigation-border menu-bg-area">
		<div class="nav-grid clearfix tipi-row">
			<div class="tipi-flex sticky-part sticky-p1">
				<div class="logo-menu-wrap tipi-vertical-c"><div class="logo logo-main-menu"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png" alt="" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON350.png 2x" data-base-src="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png" data-alt-src="https://capitalmag.co.nz/wp-content/uploads/2020/06/CAPSTORIESOFWELLINGTON200inverted.png" width="200" height="80"></a></div></div>				<ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex font-1">
									</ul>
				<ul class="horizontal-menu font-1 menu-icons tipi-flex-eq-height">
										<li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/CapitalMagazineWellington" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/capitalmag" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-search"><a href="#" class="tipi-i-search modal-tr" data-title="Search" data-type="search"></a></li><li class="menu-icon dropper drop-it menu-icon-style-2 menu-icon-basket tipi-tip-basket"><a href="https://capitalmag.co.nz/cart/" class="cart-icon-2" data-title="Bag"><i class="tipi-i-cart-2 tipi-vertical-c" aria-hidden="true"><span class="tipi-cart-count font-1">0</span></i></a>	<div class="tipi-basket-wrap menu sub-menu">
		<div class="basket-contents">
				</div>
								<div class="basket-summary empty-basket">
				<i class="tipi-i-cart tipi-i-cart-2" aria-hidden="true"><span class="tipi-cart-count font-3">0</span></i>
				<div class="empty-notice font-2">Your cart is empty</div>
				<a href="https://capitalmag.co.nz/shop/" class="shop-home tipi-button button-arrow-r button-arrow"><span class="button-title">Browse Shop</span><i class="tipi-i-arrow-right"></i></a>
			</div>
			</div>
	</li>
					<li class="menu-icon menu-icon-slide"><a href="#" class="tipi-i-menu slide-menu-tr-open" data-target="slide"></a></li>
	
	
										</ul>
			</div>
			<div id="sticky-p2" class="sticky-part sticky-p2"><div class="sticky-p2-inner tipi-vertical-c"><div class="title-wrap"><span class="pre-title reading">Reading</span><div class="title" id="sticky-title">Six Secret Santa gifts for the office vegan</div></div><div id="sticky-p2-share" class="share-it tipi-vertical-c">	<a href="#" id="mode__wrap" class="mode__wrap">
		<span class="mode__inner__wrap tipi-vertical-c tipi-tip tipi-tip-move" data-title="Reading Mode">
			<i class="tipi-i-sun tipi-all-c"></i>
			<i class="tipi-i-moon tipi-all-c"></i>
		</span>
	</a>
	</div></div></div>		</div>
		<span id="progress" class=" no-ipl"></span>	</div>
</nav><!-- .main-navigation -->
<div id="secondary-wrap" class="secondary-wrap tipi-xs-0 clearfix font-2 mm-ani-1 secondary-menu-skin-3 secondary-menu-width-3 tipi-row"><div class="menu-bg-area"><div class="menu-content-wrap clearfix tipi-vertical-c">	<nav id="secondary-navigation" class="secondary-navigation rotatable tipi-xs-0">
		<ul id="menu-secondary" class="menu-secondary horizontal-menu tipi-flex menu-secondary ul-padding row font-2 main-menu-skin-3 main-menu-bar-color-2 mm-skin-3 mm-submenu-1 mm-ani-1">
			<li id="menu-item-108000" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-108000"><a href="https://capitalmag.co.nz/edibles/">Edibles</a></li>
<li id="menu-item-107999" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-107999"><a href="https://capitalmag.co.nz/spaces/">Spaces</a></li>
<li id="menu-item-108002" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-108002"><a href="https://capitalmag.co.nz/culture/">Culture</a></li>
<li id="menu-item-113077" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-113077"><a href="https://capitalmag.co.nz/people/">People</a></li>
<li id="menu-item-113209" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-113209"><a href="https://capitalmag.co.nz/opinions/">Opinions</a></li>
<li id="menu-item-108001" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-108001"><a href="https://capitalmag.co.nz/lifestyle/">Lifestyle</a></li>
<li id="menu-item-110588" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-110588"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
<li id="menu-item-111964" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-111964"><a href="https://capitalmag.co.nz/product/1-year-capital-subscription/">Subscribe</a></li>
		</ul>
	</nav><!-- .secondary-navigation -->
<ul class="horizontal-menu menu-icons ul-padding tipi-vertical-c tipi-flex-r secondary-icons">
			
	
	</ul></div></div></div>			<div id="content" class="site-content clearfix">
			<div id="primary" class="content-area">

	<div class="post-wrap clearfix article-layout-skin-1 title-beneath-c hero-m sidebar-off-wide hero-fi-off post-114429 post type-post status-publish format-standard has-post-thumbnail hentry category-edibles category-matters tag-bake tag-baking tag-beauty tag-beauty-products tag-biscuits tag-candy tag-capital tag-capital-magazine tag-capital-magazine-wellington tag-cheap-gifts tag-chocolate tag-christmas tag-christmas-gifts tag-cities tag-cook tag-cookbook tag-cookies tag-cooking tag-diet tag-easy-plant-based tag-easy-recipe tag-easy-vegan tag-eco-friendly tag-eden-vegan tag-edibles tag-edibleshero tag-ethique tag-food tag-gift tag-gift-ideas tag-good-for tag-gourmet tag-health tag-journalism tag-kiwi-food tag-listicle tag-lollies tag-love-local tag-meat tag-meat-alternative tag-middle tag-new-zealand tag-nutrition tag-nz-cities tag-nz-culture tag-nz-foodies tag-nz-photography tag-nz-writers tag-office tag-plant-based tag-plant-based-recipe tag-plantbased tag-quick-recipe tag-recipes tag-santa tag-secret-santa tag-sweets tag-tess-eden tag-to-do-wellington tag-v1-vegan tag-vegan tag-vegan-beauty-products tag-vegan-candy tag-vegan-christmas tag-vegan-cookies tag-vegan-recipe tag-vegan-treatory tag-vegetarian tag-wellbeing tag-wellington tag-wellington-food tag-wellington-foodies tag-wellington-gifts tag-wellington-vegan tag-welly tag-welly-foodies tag-welly-mags tag-whittakers">
		<div class="meta-wrap hero-meta tipi-m-typo elements-design-1 clearfix tipi-row content-bg"><div class="meta meta-no-sub"><div class="title-wrap"><h1 class="entry-title title flipboard-title">Six Secret Santa gifts for the office vegan</h1></div><div class="byline byline-3 byline-cats-design-1"><div class="byline-part cats"><a href="https://capitalmag.co.nz/category/edibles/" class="cat">Edibles</a><a href="https://capitalmag.co.nz/category/matters/" class="cat">Matters</a></div><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">3 min read</span></div></div></div><!-- .meta-wrap -->		<div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-51">
			<div class="tipi-cols clearfix sticky--wrap">
				<main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-l-8 tipi-col clearfix">
		<article>
						<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap">
																										
<div class="wp-block-columns">
<div class="wp-block-column">
<figure class="wp-block-image size-large"><img data-attachment-id="114169" data-permalink="https://capitalmag.co.nz/2020/10/29/__trashed-4/stxsua1ijew/" data-orig-file="https://images.unsplash.com/photo-1573651675863-c30e78b2d14d?ixlib=rb-1.2.1&amp;ixid=eyJhcHBfaWQiOjE1NDA0Nn0&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=5404&amp;h=7204" data-orig-size="5404,7204" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://images.unsplash.com/photo-1573651675863-c30e78b2d14d?ixlib=rb-1.2.1&amp;ixid=eyJhcHBfaWQiOjE1NDA0Nn0&amp;fm=jpg&amp;q=85&amp;w=300&amp;h=300" data-large-file="https://images.unsplash.com/photo-1573651675863-c30e78b2d14d?ixlib=rb-1.2.1&amp;ixid=eyJhcHBfaWQiOjE1NDA0Nn0&amp;fm=jpg&amp;q=85&amp;w=1024&amp;h=1024" width="5404" height="7204" src="https://images.unsplash.com/photo-1573651675863-c30e78b2d14d?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjE1NDA0Nn0&fm=jpg&q=85&fit=crop&w=5404&h=7204" alt="" class="wp-image-114169"/></figure>
</div>



<div class="wp-block-column" style="flex-basis:16%">
<p style="font-size:15px">By <a rel="noreferrer noopener" href="https://capitalmag.co.nz/?s=Tess+Eden" target="_blank">Tess Eden</a></p>



<figure class="wp-block-image size-large"><img data-attachment-id="114422" data-permalink="https://capitalmag.co.nz/2020/10/08/eden-vegans-guide-to-jackfruit-what-why-and-how/processed-with-vsco-with-f2-preset-4/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/Tess-Eden-Profile-Pic.jpg?fit=1512%2C2016&amp;ssl=1" data-orig-size="1512,2016" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone XS Max&quot;,&quot;caption&quot;:&quot;Processed with VSCO with f2 preset&quot;,&quot;created_timestamp&quot;:&quot;1554645357&quot;,&quot;copyright&quot;:&quot;Copyright 2019. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;Processed with VSCO with f2 preset&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Processed with VSCO with f2 preset" data-image-description="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/Tess-Eden-Profile-Pic.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/Tess-Eden-Profile-Pic.jpg?fit=768%2C1024&amp;ssl=1" width="768" height="1024" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/Tess-Eden-Profile-Pic.jpg?resize=768%2C1024&#038;ssl=1" alt="" class="wp-image-114422" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/Tess-Eden-Profile-Pic.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/Tess-Eden-Profile-Pic.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/Tess-Eden-Profile-Pic.jpg?resize=120%2C160&amp;ssl=1 120w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/Tess-Eden-Profile-Pic.jpg?resize=770%2C1027&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/Tess-Eden-Profile-Pic.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/Tess-Eden-Profile-Pic.jpg?resize=292%2C389&amp;ssl=1 292w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/Tess-Eden-Profile-Pic.jpg?resize=769%2C1025&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/Tess-Eden-Profile-Pic.jpg?resize=1399%2C1865&amp;ssl=1 1399w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/Tess-Eden-Profile-Pic.jpg?resize=500%2C667&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/Tess-Eden-Profile-Pic.jpg?w=1512&amp;ssl=1 1512w" sizes="(max-width: 768px) 100vw, 768px" data-recalc-dims="1" /></figure>



<p style="font-size:14px">Follow Tess and her vegan adventures on the &#8216;gram <a rel="noreferrer noopener" href="https://www.instagram.com/eden.vegan/" target="_blank">@eden.vegan</a>, or check out her website&nbsp;<a rel="noreferrer noopener" href="http://www.eden-vegan.com/" target="_blank">Eden Vegan</a>.</p>
</div>



<div class="wp-block-column">
<h3>If you’ve drawn the name of the <em>office vegan</em> for Secret Santa this year, don’t fear! It’s easier than ever to pick up #plantbased products in 2020. </h3>



<h3>Whether you’re shopping for the vegan foodie, the eco-friendly warrior, or just a plant-based pal check out the list below to find a winning gift.&nbsp;</h3>



<div style="height:36px" aria-hidden="true" class="wp-block-spacer"></div>



<h2><strong>For the vegan baker&#8230;</strong></h2>



<p><a href="https://goodfor.co.nz/products/gingerbread-cookie-jar-mix?variant=37570012414133" target="_blank" rel="noreferrer noopener">Ginger bread cookie mix</a></p>



<figure class="wp-block-image size-large"><img data-attachment-id="114436" data-permalink="https://capitalmag.co.nz/2020/11/26/six-secret-santa-gifts-for-the-office-vegan/gingerbread-cookies/" data-orig-file="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/gingerbread-cookies.jpg?fit=702%2C694&amp;ssl=1" data-orig-size="702,694" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;journalism&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605706750&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gingerbread-cookies" data-image-description="" data-medium-file="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/gingerbread-cookies.jpg?fit=300%2C297&amp;ssl=1" data-large-file="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/gingerbread-cookies.jpg?fit=702%2C694&amp;ssl=1" width="702" height="694" src="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/gingerbread-cookies.jpg?resize=702%2C694&#038;ssl=1" alt="" class="wp-image-114436" srcset="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/gingerbread-cookies.jpg?w=702&amp;ssl=1 702w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/gingerbread-cookies.jpg?resize=300%2C297&amp;ssl=1 300w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/gingerbread-cookies.jpg?resize=160%2C158&amp;ssl=1 160w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/gingerbread-cookies.jpg?resize=292%2C289&amp;ssl=1 292w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/gingerbread-cookies.jpg?resize=500%2C494&amp;ssl=1 500w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /></figure>



<p>Good For store stocks baking mixes that are vegan and wheat-free, simple to bake and deliciously tasty. Zero waste in a reusable jar, the gingerbread even comes with a cookie cutter and is the perfect gift for an eco-conscious recipient over the festive season. The range also includes Cookie Mix, banana bread, Bliss Balls, and Seedy bread. Retail starting at $15.00.</p>



<div style="height:30px" aria-hidden="true" class="wp-block-spacer"></div>



<h2><strong>For the planted based chef&#8230;</strong></h2>



<p><a href="https://www.kmart.co.nz/product/the-global-vegan-by-ellie-bullen---book/2706205?gclid=Cj0KCQiAwMP9BRCzARIsAPWTJ_HZ7dBrtorH5chxhvKjs3Qc3W4kg-9WYrn5E4OaxgjYPo2EqZdahAYaAvlXEALw_wcB&amp;gclsrc=aw.ds" target="_blank" rel="noreferrer noopener">A cookbook</a></p>



<figure class="wp-block-image size-large"><img data-attachment-id="114438" data-permalink="https://capitalmag.co.nz/2020/11/26/six-secret-santa-gifts-for-the-office-vegan/vegan-cookbook/" data-orig-file="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/vegan-cookbook.jpg?fit=1200%2C1200&amp;ssl=1" data-orig-size="1200,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vegan-cookbook" data-image-description="" data-medium-file="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/vegan-cookbook.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/vegan-cookbook.jpg?fit=1024%2C1024&amp;ssl=1" width="1024" height="1024" src="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/vegan-cookbook.jpg?resize=1024%2C1024&#038;ssl=1" alt="" class="wp-image-114438" srcset="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/vegan-cookbook.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/vegan-cookbook.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/vegan-cookbook.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/vegan-cookbook.jpg?resize=770%2C770&amp;ssl=1 770w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/vegan-cookbook.jpg?resize=292%2C292&amp;ssl=1 292w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/vegan-cookbook.jpg?resize=389%2C389&amp;ssl=1 389w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/vegan-cookbook.jpg?resize=584%2C584&amp;ssl=1 584w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/vegan-cookbook.jpg?resize=899%2C899&amp;ssl=1 899w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/vegan-cookbook.jpg?resize=769%2C769&amp;ssl=1 769w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/vegan-cookbook.jpg?resize=500%2C500&amp;ssl=1 500w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/vegan-cookbook.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/vegan-cookbook.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></figure>



<p><em>The Global Vegan</em> by Ellie Bullen is perfect for cooking or coffee table keeping. Pairing beautiful images from around the world, with fun vegan recipes. Available at Kmart, they also have a range of vegan cookbooks priced between $10.00–$25.00.</p>



<div style="height:30px" aria-hidden="true" class="wp-block-spacer"></div>



<h2><strong>For the eco-friendly warrior&#8230;</strong></h2>



<p><a href="https://ethique.com/collections/concentrates" target="_blank" rel="noreferrer noopener">Moisturiser</a></p>



<figure class="wp-block-image size-large"><img data-attachment-id="114439" data-permalink="https://capitalmag.co.nz/2020/11/26/six-secret-santa-gifts-for-the-office-vegan/ethiqueconcentrate-blfl50-hydratingbodylotionconcentrate_flourish_cropped_707x707_crop_center/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/EthiqueConcentrate-BLFL50-HydratingBodyLotionConcentrate_Flourish_Cropped_707x707_crop_center.jpg?fit=707%2C707&amp;ssl=1" data-orig-size="707,707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EthiqueConcentrate-BLFL50-HydratingBodyLotionConcentrate_Flourish_Cropped_707x707_crop_center" data-image-description="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/EthiqueConcentrate-BLFL50-HydratingBodyLotionConcentrate_Flourish_Cropped_707x707_crop_center.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/EthiqueConcentrate-BLFL50-HydratingBodyLotionConcentrate_Flourish_Cropped_707x707_crop_center.jpg?fit=707%2C707&amp;ssl=1" width="707" height="707" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/EthiqueConcentrate-BLFL50-HydratingBodyLotionConcentrate_Flourish_Cropped_707x707_crop_center.jpg?resize=707%2C707&#038;ssl=1" alt="" class="wp-image-114439" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/EthiqueConcentrate-BLFL50-HydratingBodyLotionConcentrate_Flourish_Cropped_707x707_crop_center.jpg?w=707&amp;ssl=1 707w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/EthiqueConcentrate-BLFL50-HydratingBodyLotionConcentrate_Flourish_Cropped_707x707_crop_center.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/EthiqueConcentrate-BLFL50-HydratingBodyLotionConcentrate_Flourish_Cropped_707x707_crop_center.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/EthiqueConcentrate-BLFL50-HydratingBodyLotionConcentrate_Flourish_Cropped_707x707_crop_center.jpg?resize=292%2C292&amp;ssl=1 292w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/EthiqueConcentrate-BLFL50-HydratingBodyLotionConcentrate_Flourish_Cropped_707x707_crop_center.jpg?resize=389%2C389&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/EthiqueConcentrate-BLFL50-HydratingBodyLotionConcentrate_Flourish_Cropped_707x707_crop_center.jpg?resize=584%2C584&amp;ssl=1 584w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/EthiqueConcentrate-BLFL50-HydratingBodyLotionConcentrate_Flourish_Cropped_707x707_crop_center.jpg?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/EthiqueConcentrate-BLFL50-HydratingBodyLotionConcentrate_Flourish_Cropped_707x707_crop_center.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 707px) 100vw, 707px" data-recalc-dims="1" /></figure>



<p>NZ brand Ethique have released a collection of concentrates that are kinder to the planet than your average beauty products. Ideal size to fit in a Santa stocking and can be paired with any bottle or jar to make your own moisturiser. Retails for $13.00.</p>



<div style="height:30px" aria-hidden="true" class="wp-block-spacer"></div>



<h2><strong>For the cruelty free chocoholic&#8230;</strong></h2>



<p><a href="https://www.whittakers.co.nz/en_NZ/products/50-dark-chocolate/block-250g" target="_blank" rel="noreferrer noopener">Whittaker’s Chocolate</a></p>



<figure class="wp-block-image size-large"><img data-attachment-id="114440" data-permalink="https://capitalmag.co.nz/2020/11/26/six-secret-santa-gifts-for-the-office-vegan/chocolate/" data-orig-file="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/chocolate.jpg?fit=516%2C599&amp;ssl=1" data-orig-size="516,599" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;journalism&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605706964&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chocolate" data-image-description="" data-medium-file="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/chocolate.jpg?fit=258%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/chocolate.jpg?fit=516%2C599&amp;ssl=1" width="516" height="599" src="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/chocolate.jpg?resize=516%2C599&#038;ssl=1" alt="" class="wp-image-114440" srcset="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/chocolate.jpg?w=516&amp;ssl=1 516w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/chocolate.jpg?resize=258%2C300&amp;ssl=1 258w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/chocolate.jpg?resize=138%2C160&amp;ssl=1 138w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/chocolate.jpg?resize=292%2C339&amp;ssl=1 292w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/chocolate.jpg?resize=500%2C580&amp;ssl=1 500w" sizes="(max-width: 516px) 100vw, 516px" data-recalc-dims="1" /></figure>



<p>Everyone adores chocolate (even vegans). If you’re short on time for selecting a gift, pickup any Whittaker’s chocolate that is made with 50% cocoa and over. Except for salted caramel, it’s all #veganfriendly! And that includes the dark chocolate Christmas kiwis, too easy.</p>



<div style="height:30px" aria-hidden="true" class="wp-block-spacer"></div>



<h2><strong>For the introverted vegan..</strong>.</h2>



<p><a href="https://vegantreatory.co.nz/collections/cookies/products/assorted-box" target="_blank" rel="noreferrer noopener">Cookie delivery</a></p>



<figure class="wp-block-image size-large"><img data-attachment-id="114441" data-permalink="https://capitalmag.co.nz/2020/11/26/six-secret-santa-gifts-for-the-office-vegan/cookies/" data-orig-file="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/cookies.jpg?fit=1321%2C1321&amp;ssl=1" data-orig-size="1321,1321" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1571710380&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cookies" data-image-description="" data-medium-file="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/cookies.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/cookies.jpg?fit=1024%2C1024&amp;ssl=1" width="1024" height="1024" src="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/cookies.jpg?resize=1024%2C1024&#038;ssl=1" alt="" class="wp-image-114441" srcset="https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/cookies.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/cookies.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/cookies.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/cookies.jpg?resize=770%2C770&amp;ssl=1 770w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/cookies.jpg?resize=292%2C292&amp;ssl=1 292w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/cookies.jpg?resize=389%2C389&amp;ssl=1 389w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/cookies.jpg?resize=584%2C584&amp;ssl=1 584w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/cookies.jpg?resize=899%2C899&amp;ssl=1 899w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/cookies.jpg?resize=769%2C769&amp;ssl=1 769w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/cookies.jpg?resize=500%2C500&amp;ssl=1 500w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/cookies.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/cookies.jpg?w=1321&amp;ssl=1 1321w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></figure>



<p>The Vegan Treatory cookies can be delivered to the front door of anyone in New Zealand. Out the box ready to eat the flavours include Classic Choc Chunk, White Choc Macadamia and various limited-edition cookies. Three packs start at $14.99.</p>



<div style="height:30px" aria-hidden="true" class="wp-block-spacer"></div>



<h2><strong>For all herbivores</strong>&#8230;</h2>



<p><a href="https://www.v1vegan.com/" target="_blank" rel="noreferrer noopener">Absolutely anything from V1 Vegan</a></p>



<figure class="wp-block-image size-large"><img data-attachment-id="114442" data-permalink="https://capitalmag.co.nz/2020/11/26/six-secret-santa-gifts-for-the-office-vegan/pick-n-mix-candy-100gms-560-r138x/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/pick-n-mix-candy-100gms-560-r138x.jpg?fit=747%2C643&amp;ssl=1" data-orig-size="747,643" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pick-n-mix-candy-100gms-560-r138x" data-image-description="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/pick-n-mix-candy-100gms-560-r138x.jpg?fit=300%2C258&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/pick-n-mix-candy-100gms-560-r138x.jpg?fit=747%2C643&amp;ssl=1" width="747" height="643" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/pick-n-mix-candy-100gms-560-r138x.jpg?resize=747%2C643&#038;ssl=1" alt="" class="wp-image-114442" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/pick-n-mix-candy-100gms-560-r138x.jpg?w=747&amp;ssl=1 747w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/pick-n-mix-candy-100gms-560-r138x.jpg?resize=300%2C258&amp;ssl=1 300w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/pick-n-mix-candy-100gms-560-r138x.jpg?resize=160%2C138&amp;ssl=1 160w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/pick-n-mix-candy-100gms-560-r138x.jpg?resize=292%2C251&amp;ssl=1 292w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/pick-n-mix-candy-100gms-560-r138x.jpg?resize=500%2C430&amp;ssl=1 500w" sizes="(max-width: 747px) 100vw, 747px" data-recalc-dims="1" /></figure>



<p>An entire store to choose from! V1 Vegan is a little vegan general store based on Cuba street. They stock everything from vegan pick ‘n’ mix candy, to cruelty free beauty products so you’ll be sure to find something suitable.</p>
</div>
</div>



<h2 class="has-text-align-left">More from Eden Vegan&#8230;</h2>



<div class="wp-block-columns">
<div class="wp-block-column">
<h2><a href="https://capitalmag.co.nz/?p=113260" target="_blank" rel="noreferrer noopener">A guide to jackfruit</a></h2>



<figure class="wp-block-image size-large"><a href="https://capitalmag.co.nz/2020/10/08/eden-vegans-guide-to-jackfruit-what-why-and-how/" target="_blank" rel="noopener noreferrer"><img data-attachment-id="113445" data-permalink="https://capitalmag.co.nz/2020/10/08/eden-vegans-guide-to-jackfruit-what-why-and-how/untitled-1-8/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Untitled-1.jpg?fit=1772%2C1772&amp;ssl=1" data-orig-size="1772,1772" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Untitled-1" data-image-description="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Untitled-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Untitled-1.jpg?fit=1024%2C1024&amp;ssl=1" width="1024" height="1024" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Untitled-1.jpg?resize=1024%2C1024&#038;ssl=1" alt="" class="wp-image-113445" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Untitled-1.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Untitled-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Untitled-1.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Untitled-1.jpg?resize=770%2C770&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Untitled-1.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Untitled-1.jpg?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Untitled-1.jpg?resize=293%2C293&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Untitled-1.jpg?resize=292%2C292&amp;ssl=1 292w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Untitled-1.jpg?resize=389%2C389&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Untitled-1.jpg?resize=584%2C584&amp;ssl=1 584w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Untitled-1.jpg?resize=899%2C899&amp;ssl=1 899w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Untitled-1.jpg?resize=769%2C769&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Untitled-1.jpg?resize=1399%2C1399&amp;ssl=1 1399w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Untitled-1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Untitled-1.jpg?w=1772&amp;ssl=1 1772w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure>
</div>



<div class="wp-block-column">
<h2><a href="https://capitalmag.co.nz/?p=113515" target="_blank" rel="noreferrer noopener">BBQ jackfruit with bok choy</a></h2>



<figure class="wp-block-image size-large"><a href="https://capitalmag.co.nz/?p=113515" target="_blank" rel="noopener noreferrer"><img data-attachment-id="113578" data-permalink="https://capitalmag.co.nz/2020/10/08/homemade-jackfruit-pie/bbq-square-1-2/" data-orig-file="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/BBQ-square-1.jpeg?fit=1602%2C1602&amp;ssl=1" data-orig-size="1602,1602" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone XS Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582179221&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BBQ-square-1" data-image-description="" data-medium-file="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/BBQ-square-1.jpeg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/BBQ-square-1.jpeg?fit=1024%2C1024&amp;ssl=1" width="1024" height="1024" src="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/BBQ-square-1.jpeg?resize=1024%2C1024&#038;ssl=1" alt="" class="wp-image-113578" srcset="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/BBQ-square-1.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/BBQ-square-1.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/BBQ-square-1.jpeg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/BBQ-square-1.jpeg?resize=770%2C770&amp;ssl=1 770w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/BBQ-square-1.jpeg?resize=1536%2C1536&amp;ssl=1 1536w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/BBQ-square-1.jpeg?resize=292%2C292&amp;ssl=1 292w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/BBQ-square-1.jpeg?resize=389%2C389&amp;ssl=1 389w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/BBQ-square-1.jpeg?resize=584%2C584&amp;ssl=1 584w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/BBQ-square-1.jpeg?resize=899%2C899&amp;ssl=1 899w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/BBQ-square-1.jpeg?resize=769%2C769&amp;ssl=1 769w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/BBQ-square-1.jpeg?resize=1399%2C1399&amp;ssl=1 1399w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/BBQ-square-1.jpeg?resize=500%2C500&amp;ssl=1 500w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/BBQ-square-1.jpeg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/BBQ-square-1.jpeg?w=1602&amp;ssl=1 1602w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure>
</div>



<div class="wp-block-column">
<h2><a href="https://capitalmag.co.nz/?p=113287" target="_blank" rel="noreferrer noopener">Tex-mex jackfruit tacos</a></h2>



<figure class="wp-block-image size-large"><a href="https://capitalmag.co.nz/2020/10/08/tex-mex-jackfruit-tacos/" target="_blank" rel="noopener noreferrer"><img data-attachment-id="113538" data-permalink="https://capitalmag.co.nz/2020/10/08/homemade-jackfruit-pie/processed-with-vsco-with-c1-preset-5/" data-orig-file="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Tacos-square-1.jpg?fit=3001%2C3001&amp;ssl=1" data-orig-size="3001,3001" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone XS Max&quot;,&quot;caption&quot;:&quot;Processed with VSCO with c1 preset&quot;,&quot;created_timestamp&quot;:&quot;1579029463&quot;,&quot;copyright&quot;:&quot;Copyright 2020. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.0081967213114754&quot;,&quot;title&quot;:&quot;Processed with VSCO with c1 preset&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jackfruit tacos" data-image-description="" data-medium-file="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Tacos-square-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Tacos-square-1.jpg?fit=1024%2C1024&amp;ssl=1" width="1024" height="1024" src="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Tacos-square-1.jpg?resize=1024%2C1024&#038;ssl=1" alt="" class="wp-image-113538" srcset="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Tacos-square-1.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Tacos-square-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Tacos-square-1.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Tacos-square-1.jpg?resize=770%2C770&amp;ssl=1 770w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Tacos-square-1.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Tacos-square-1.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Tacos-square-1.jpg?resize=292%2C292&amp;ssl=1 292w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Tacos-square-1.jpg?resize=389%2C389&amp;ssl=1 389w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Tacos-square-1.jpg?resize=584%2C584&amp;ssl=1 584w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Tacos-square-1.jpg?resize=899%2C899&amp;ssl=1 899w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Tacos-square-1.jpg?resize=769%2C769&amp;ssl=1 769w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Tacos-square-1.jpg?resize=1399%2C1399&amp;ssl=1 1399w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Tacos-square-1.jpg?resize=500%2C500&amp;ssl=1 500w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Tacos-square-1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/10/Tacos-square-1.jpg?w=2394&amp;ssl=1 2394w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></a></figure>
</div>
</div>
									</div><!-- .entry-content -->
							</div><!-- .entry-content -->

			<footer class="entry-footer">
					<div class="next-prev-posts clearfix next-prev__design-1 just-one">
		<div class="prev-block prev-next-block clearfix">				<div class="mask">
					<a href="https://capitalmag.co.nz/2020/11/24/earthquakes-cakes-and-rooster-balls/">
						<i class="tipi-i-long-left"></i>
						<img width="160" height="107" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20160%20160&#039;%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" data-attachment-id="114466" data-permalink="https://capitalmag.co.nz/2020/11/24/earthquakes-cakes-and-rooster-balls/2216_sindhuli_base_1_2019-01-24at2-17-05pm4/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/2216_sindhuli_base_1_2019-01-24at2.17.05PM4.jpg?fit=1872%2C1248&amp;ssl=1" data-orig-size="1872,1248" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1548277018&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2216_sindhuli_base_1_2019-01-24at2.17.05PM4" data-image-description="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/2216_sindhuli_base_1_2019-01-24at2.17.05PM4.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/2216_sindhuli_base_1_2019-01-24at2.17.05PM4.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/2216_sindhuli_base_1_2019-01-24at2.17.05PM4.jpg?fit=160%2C107&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/2216_sindhuli_base_1_2019-01-24at2.17.05PM4.jpg?w=1872&amp;ssl=1 1872w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/2216_sindhuli_base_1_2019-01-24at2.17.05PM4.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/2216_sindhuli_base_1_2019-01-24at2.17.05PM4.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/2216_sindhuli_base_1_2019-01-24at2.17.05PM4.jpg?resize=160%2C107&amp;ssl=1 160w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/2216_sindhuli_base_1_2019-01-24at2.17.05PM4.jpg?resize=770%2C513&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/2216_sindhuli_base_1_2019-01-24at2.17.05PM4.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/2216_sindhuli_base_1_2019-01-24at2.17.05PM4.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/2216_sindhuli_base_1_2019-01-24at2.17.05PM4.jpg?resize=1155%2C770&amp;ssl=1 1155w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/2216_sindhuli_base_1_2019-01-24at2.17.05PM4.jpg?resize=369%2C246&amp;ssl=1 369w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/2216_sindhuli_base_1_2019-01-24at2.17.05PM4.jpg?resize=769%2C513&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/2216_sindhuli_base_1_2019-01-24at2.17.05PM4.jpg?resize=1154%2C769&amp;ssl=1 1154w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/2216_sindhuli_base_1_2019-01-24at2.17.05PM4.jpg?resize=292%2C195&amp;ssl=1 292w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/2216_sindhuli_base_1_2019-01-24at2.17.05PM4.jpg?resize=1399%2C933&amp;ssl=1 1399w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/2216_sindhuli_base_1_2019-01-24at2.17.05PM4.jpg?resize=500%2C333&amp;ssl=1 500w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" />					</a>
				</div>
							<div class="meta">
					<a href="https://capitalmag.co.nz/2020/11/24/earthquakes-cakes-and-rooster-balls/" class="previous-title title">
						<span>Previous</span>
						Earthquakes, cakes, and rooster balls					</a>
				</div>
			</div>
					</div>
<div id="comments" class="comments-area">
		
</div><!-- #comments -->
			</footer><!-- .entry-footer -->
		</article><!-- #post-x -->
	</main><!-- .site-main -->
	
			</div><!-- .tipi-cols -->
					</div><!-- .tipi-row -->
			</div><!-- .post-wrap -->
		
</div><!-- .content-area -->
		</div><!-- .site-content -->
				<footer id="colophon" class="site-footer site-footer-2 site-img-1 widget-area-borders-1 footer-fs  widget-title-default footer__mob__cols-1 clearfix">
			<div class="bg-area">
								<div class="bg-area-inner">
										<div class="footer-widget-area footer-widget-bg-area footer-widgets tipi-xs-12 clearfix footer-widget-area-6 footer-widgets-skin-1 site-img-1">
		<div class="footer-widget-bg-area-inner tipi-flex tipi-row">
					<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-1 clearfix">
				<aside class="sidebar widget-area">
					<div id="nav_menu-10" class="footer-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">Read</h3><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108000"><a href="https://capitalmag.co.nz/edibles/">Edibles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-107999"><a href="https://capitalmag.co.nz/spaces/">Spaces</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108002"><a href="https://capitalmag.co.nz/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113077"><a href="https://capitalmag.co.nz/people/">People</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113209"><a href="https://capitalmag.co.nz/opinions/">Opinions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108001"><a href="https://capitalmag.co.nz/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-110588"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-111964"><a href="https://capitalmag.co.nz/product/1-year-capital-subscription/">Subscribe</a></li>
</ul></div></div>				</aside><!-- .sidebar .widget-area -->
			</div>
							<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-2 clearfix">
				<aside class="sidebar widget-area">
					<div id="nav_menu-5" class="footer-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">About</h3><div class="menu-about-container"><ul id="menu-about" class="menu"><li id="menu-item-108012" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108012"><a href="https://capitalmag.co.nz/get-in-touch/">Get in touch</a></li>
<li id="menu-item-113479" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113479"><a href="https://capitalmag.co.nz/contributors/">Contributors</a></li>
<li id="menu-item-108544" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108544"><a href="https://capitalmag.co.nz/advertise/">Advertise</a></li>
<li id="menu-item-108040" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108040"><a href="https://capitalmag.co.nz/stockists/">Stockists</a></li>
<li id="menu-item-108015" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108015"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
</ul></div></div>				</aside><!-- .sidebar .widget-area -->
			</div>
									<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-4 clearfix footer-widget-wrap-last">
				<aside class="sidebar widget-area">
					<div id="custom_html-11" class="widget_text footer-widget zeen-widget clearfix widget_custom_html"><h3 class="widget-title title">Sign up to our newsletter</h3><div class="textwidget custom-html-widget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-109831 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="109831" data-name="Newsletter subscribe" ><div class="mc4wp-form-fields"><p>
	<label> 
		<input type="email" name="EMAIL" placeholder="Your email address" required />
</label>
</p>

<p>
	<input type="submit" value="Submit" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1606569966" /><input type="hidden" name="_mc4wp_form_id" value="109831" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div>				</aside><!-- .sidebar .widget-area -->
			</div>
			</div><!-- .footer-widget-area -->
	<div class="background"></div></div><!-- .footer-widget-area -->
<div class="footer-lower-area footer-area clearfix site-skin-1">
	<div class="tipi-row tipi-flex tipi-xs-flex-full">
		<div class="logo-copyright-block">
			<div class="logo logo-footer"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/04/headerlogo-1.png" alt="" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/04/headerlogo-1.png 2x" width="224" height="63"></a></div>				<div class="copyright font-2 copyright-l">Copyright © Capital Publishing 2020</div>
			</div>
		<div class="tipi-flex-right">
				<ul class="horizontal-menu font-1 menu-icons">
		<li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/CapitalMagazineWellington" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/capitalmag" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-search"><a href="#" class="tipi-i-search modal-tr" data-title="Search" data-type="search"></a></li>
			
	
		</ul>
									<div id="to-top-wrap" class="to-top to-top-1 font-2"><a href="#" id="to-top-a" class="tipi-vertical-c"><i class="tipi-i-angle-up"></i></a></div>
				</div>
	</div>
</div>
					<div class="background"></div>				</div>
			</div>
		</footer><!-- .site-footer -->
				
	</div><!-- .site-inner -->

</div><!-- .site -->
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-3 site-img-1">
	<div class="bg-area">
		<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
		<div class="content-wrap">
			<div class="content">
				<div class="logo logo-mobile-menu"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/04/Capital-logo-small.png" alt="" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/04/Capital-logo-small.png 2x" width="250" height="89"></a></div>								<nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li id="menu-item-109869" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109869"><a href="https://capitalmag.co.nz/people/">People</a></li>
<li id="menu-item-109861" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109861"><a href="https://capitalmag.co.nz/explore/">Explore</a></li>
<li id="menu-item-109864" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109864"><a href="https://capitalmag.co.nz/culture/">Culture</a></li>
<li id="menu-item-109865" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109865"><a href="https://capitalmag.co.nz/lifestyle/">Lifestyle</a></li>
<li id="menu-item-109866" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109866"><a href="https://capitalmag.co.nz/edibles/">Edibles</a></li>
<li id="menu-item-109867" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109867"><a href="https://capitalmag.co.nz/spaces/">Spaces</a></li>
<li id="menu-item-109868" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109868"><a href="https://capitalmag.co.nz/opinions/">Opinions</a></li>
<li id="menu-item-109872" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109872"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
<li id="menu-item-113477" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113477"><a href="https://capitalmag.co.nz/contributors/">Contributors</a></li>
<li id="menu-item-109870" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109870"><a href="https://capitalmag.co.nz/get-in-touch/">Get in touch</a></li>
<li id="menu-item-109863" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109863"><a href="https://capitalmag.co.nz/stockists/">Stockists</a></li>
<li id="menu-item-109862" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109862"><a href="https://capitalmag.co.nz/advertise/">Advertise</a></li>
<li id="menu-item-110561" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-110561"><a href="https://capitalmag.co.nz/?s=giveaway">Win</a></li>
</ul></nav><!-- .mobile-navigation -->				<ul class="menu-icons horizontal-menu">
					<li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/CapitalMagazineWellington" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-tw"><a href="https://twitter.com/CapitalMagWelly" data-title="Twitter" class="tipi-i-twitter" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/capitalmag" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-search"><a href="#" class="tipi-i-search modal-tr" data-title="Search" data-type="search"></a></li>
			
	
					</ul>
			</div>
		</div>
		<div class="background"></div>	</div>
</div>
<div id="slide-in-menu" class="slide-in-menu site-skin-3 site-img-1 tipi-tile tipi-xs-0">
	<a href="#" class="tipi-i-close modal-tr-close close tipi-close-icon"></a>	<div class="bg-area">
		<div class="content clearfix">
			<div class="logo logo-slide"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/04/headerlogo-1.png" alt="" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/04/headerlogo-1.png 2x" width="224" height="63"></a></div>				<div id="nav_menu-2" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">Read</h3><div class="menu-main-container"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108000"><a href="https://capitalmag.co.nz/edibles/">Edibles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-107999"><a href="https://capitalmag.co.nz/spaces/">Spaces</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108002"><a href="https://capitalmag.co.nz/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113077"><a href="https://capitalmag.co.nz/people/">People</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113209"><a href="https://capitalmag.co.nz/opinions/">Opinions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108001"><a href="https://capitalmag.co.nz/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-110588"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-111964"><a href="https://capitalmag.co.nz/product/1-year-capital-subscription/">Subscribe</a></li>
</ul></div></div><div id="media_image-13" class="slide-in-widget zeen-widget clearfix widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://capitalmag.co.nz/product/1-year-capital-subscription/"><img width="140" height="28" src="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?fit=140%2C28&amp;ssl=1" class="image wp-image-109309  attachment-140x28 size-140x28" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?w=509&amp;ssl=1 509w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?resize=300%2C60&amp;ssl=1 300w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?resize=160%2C32&amp;ssl=1 160w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?resize=500%2C100&amp;ssl=1 500w, https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?resize=293%2C59&amp;ssl=1 293w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="109309" data-permalink="https://capitalmag.co.nz/subscribe-slide-img-2/" data-orig-file="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?fit=509%2C102&amp;ssl=1" data-orig-size="509,102" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="subscribe &#8211; slide img" data-image-description="" data-medium-file="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i1.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?fit=509%2C102&amp;ssl=1" /></a></div><div id="nav_menu-6" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">About</h3><div class="menu-about-container"><ul id="menu-about-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108012"><a href="https://capitalmag.co.nz/get-in-touch/">Get in touch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113479"><a href="https://capitalmag.co.nz/contributors/">Contributors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108544"><a href="https://capitalmag.co.nz/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108040"><a href="https://capitalmag.co.nz/stockists/">Stockists</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108015"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
</ul></div></div><div id="search-2" class="slide-in-widget zeen-widget clearfix widget_search"><form method="get" class="search tipi-flex" action="https://capitalmag.co.nz/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
</div><div id="zeen_social_icons-2" class="slide-in-widget zeen-widget clearfix zeen_social_icons"><h3 class="widget-title title">Social</h3><div class="social-widget-icons social-align-0">			<ul>
							<li>
					<a href="https://www.facebook.com/CapitalMagazineWellington/" class="tipi-i-facebook tipi-i-sz-1 zeen-social-icons-dark tipi-tip tipi-tip-move" data-title="Facebook" rel="noopener"></a>
				</li>
							<li>
					<a href="https://www.instagram.com/capitalmag/?hl=en" class="tipi-i-instagram tipi-i-sz-1 zeen-social-icons-dark tipi-tip tipi-tip-move" data-title="Instagram" rel="noopener"></a>
				</li>
						</ul>
		</div>

		</div>
		<div id="recent-posts-5" class="slide-in-widget zeen-widget clearfix widget_recent_entries">
		<h3 class="widget-title title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://capitalmag.co.nz/2020/11/26/six-secret-santa-gifts-for-the-office-vegan/" aria-current="page">Six Secret Santa gifts for the office vegan</a>
									</li>
											<li>
					<a href="https://capitalmag.co.nz/2020/11/24/earthquakes-cakes-and-rooster-balls/">Earthquakes, cakes, and rooster balls</a>
									</li>
											<li>
					<a href="https://capitalmag.co.nz/2020/11/24/poetry-in-the-pool-with-ewan-mcgregor/">Poetry in the pool (with Ewan McGregor)</a>
									</li>
											<li>
					<a href="https://capitalmag.co.nz/2020/11/12/greek-tragedy-the-dangers-of-dna-testing/">Greek tragedy: the dangers of DNA testing</a>
									</li>
											<li>
					<a href="https://capitalmag.co.nz/2020/11/12/let-the-sunshine-in/">Let the sunshine in</a>
									</li>
					</ul>

		</div><div id="custom_html-14" class="widget_text slide-in-widget zeen-widget clearfix widget_custom_html"><h3 class="widget-title title">Sign up to our newsletter</h3><div class="textwidget custom-html-widget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-109831 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="109831" data-name="Newsletter subscribe" ><div class="mc4wp-form-fields"><p>
	<label> 
		<input type="email" name="EMAIL" placeholder="Your email address" required />
</label>
</p>

<p>
	<input type="submit" value="Submit" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1606569966" /><input type="hidden" name="_mc4wp_form_id" value="109831" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div>		</div>
		<div class="background"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive" data-fid="">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c tipi-row">
		<div class="content-search search-form-wrap content-block">
			<form method="get" class="search tipi-flex" action="https://capitalmag.co.nz/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Start typing to see results or hit ESC to close				</span>
				<div class="suggestions-wrap font-2"><a href="https://capitalmag.co.nz/tag/wellington/" class="tag-cloud-link tag-link-2426 tag-link-position-1" style="font-size: 12px;">wellington</a>
<a href="https://capitalmag.co.nz/tag/new-zealand/" class="tag-cloud-link tag-link-2430 tag-link-position-2" style="font-size: 12px;">new zealand</a>
<a href="https://capitalmag.co.nz/tag/middle/" class="tag-cloud-link tag-link-2032 tag-link-position-3" style="font-size: 12px;">Middle</a>
<a href="https://capitalmag.co.nz/tag/nz-photography/" class="tag-cloud-link tag-link-2970 tag-link-position-4" style="font-size: 12px;">NZ Photography</a>
<a href="https://capitalmag.co.nz/tag/capital-magazine/" class="tag-cloud-link tag-link-2395 tag-link-position-5" style="font-size: 12px;">Capital Magazine</a></div>			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="tipi-i-arrow-right"></i></a></div></div>		</div>

				<div class="content-lwa content-block site-img-1 site-skin-2">
					<div class="tipi-modal-bg bg-area">
							</div>
				</div>

		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202048'></script>
<span id="lr-check"></span>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "Capital Magazine",
	"description": "Stories of Wellington","url": "https://capitalmag.co.nz/","datePublished": "2020-11-26T14:37:54+13:00","dateCreated": "2020-11-26T14:37:54+13:00","dateModified": "2020-11-26T15:11:20+13:00","sameAs": ["https://facebook.com/CapitalMagazineWellington","https://twitter.com/CapitalMagWelly"],"potentialAction": {
	"@type": "SearchAction",
	"target": "https://capitalmag.co.nz/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<link rel='stylesheet' id='all-css-eafca9f11f5414240b999a64597458d1' href='https://capitalmag.co.nz/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?m=1593527050' type='text/css' media='all' />
<style id='zeen-mm-style-inline-css'>
.main-menu-bar-color-2 .menu-main-menu .menu-item-108000.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-108000 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-107999.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-107999 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-108002.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-108002 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-113077.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-113077 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-113209.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-113209 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-108001.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-108001 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-110588.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-110588 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-111964.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-111964 .sub-menu { background: #111;}
</style>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/capitalmag.co.nz\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
</script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script type='text/javascript'  src='https://capitalmag.co.nz/_static/??-eJydjrEOwjAMRH+IJIWhlAEx8wHMKHUMpG3ikDiK+Hui0gGJqUiWfCefn64EAeQZPasw5bv1SQ3IQcOortaD6rOdjAoPYvLLks56OaRN+X0tREDOYQRUOiXkSqvzzBhfop8IxmwXK2d7Oa+m3eIcM0obI5gE6MjrK6UapNFiVfKj/i/ydV4gJ3fctk27O+y7rnkDAiSGkg=='></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_99d427e058bf10c0248651b69a6605c5","fragment_name":"wc_fragments_99d427e058bf10c0248651b69a6605c5","request_timeout":"5000"};
</script>
<script src='https://capitalmag.co.nz/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.7.1' id='wc-cart-fragments-js'></script>
<script id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script id='lets-live-blog-js-js-extra'>
var letsLiveBlogJs = {"root":"https:\/\/capitalmag.co.nz\/wp-json\/","nonce":"85fd4f5cb2","root_point":"codetipi-lets-live-blog\/v1","root_full":"https:\/\/capitalmag.co.nz\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/2020\/11\/26\/six-secret-santa-gifts-for-the-office-vegan\/","data":{"pid":114429,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};
</script>
<script id='zeen-functions-js-extra'>
var zeenJS = {"root":"https:\/\/capitalmag.co.nz\/wp-json\/codetipi-zeen\/v1\/","nonce":"85fd4f5cb2","qry":{"page":0,"year":2020,"monthnum":11,"day":26,"name":"six-secret-santa-gifts-for-the-office-vegan","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"args":{"siteUrl":"https:\/\/capitalmag.co.nz","sDelay":4000,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.075,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"lightboxChoice":1,"archiveUrlChange":false,"stickyHeaderCustomize":true,"cookieDuration":90,"searchPpp":3,"iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/capitalmag.co.nz\/wp-content\/plugins","frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js","lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","noMore":"No More Content"}};
</script>
<script id='megamenu-js-extra'>
var megamenu = {"timeout":"300","interval":"100"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/capitalmag.co.nz\/wp-admin\/admin-ajax.php","nonce":"f299b93c4e","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/capitalmag.co.nz\/wp-login.php?redirect_to=https%3A%2F%2Fcapitalmag.co.nz%2F2020%2F11%2F26%2Fsix-secret-santa-gifts-for-the-office-vegan%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
</script>
<script type='text/javascript'  src='https://capitalmag.co.nz/_static/??-eJyVkU9PwzAMxb8QaVaBJnFAnDnDHaWJm7pz/ixO1rFPT1ao4DBV3SWSY/2e7femKHTwGXyWkYpFz5IgsyA8gegoWNmnuW/kyLIvXmcMnhuHvhn5YfrD8wAOWF4AvFTMVeRKWFZxfu4j3nUKRB8JrYW0GUWnLDAFZcA08WDNZtKBL0Kh2z6qNhPD7IYIHUM63bEoTxihC+fNwJrxS24j5Kj0QX6i17IrSEbGwLmqcbXlPnA8FkhfzW9HJGC8bJFwwRSq6xMe6ltFCgzKG6re/IB1BBUD81FDqJ69zUIr0g6susYzx6TOS3lDr5bgOriV+sqpWqVQGGjpieVjbSeFpAd0UfQhiSn+Tyokt6T06l7a/W7fPrbPT7tvFxpLrQ=='></script>
	   <script type="text/javascript">
	     	jQuery('.soliloquy-container').removeClass('no-js');
	   </script>
	   <script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'158961633',post:'114429',tz:'13',srv:'capitalmag.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '158961633', '114429' ]);
</script>
</body>
</html>