<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name="theme-color" content="#9db5bf">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tok around the clock - Capital Magazine</title>
	<meta name="description" content="The stories of Wellington. Edibles, culture, design, spaces, lifestyle and people." />
	<link rel="canonical" href="https://capitalmag.co.nz/2022/04/26/tok-around-the-clock/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tok around the clock - Capital Magazine" />
	<meta property="og:description" content="The stories of Wellington. Edibles, culture, design, spaces, lifestyle and people." />
	<meta property="og:url" content="https://capitalmag.co.nz/2022/04/26/tok-around-the-clock/" />
	<meta property="og:site_name" content="Capital Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/CapitalMagazineWellington" />
	<meta property="article:published_time" content="2022-04-25T22:44:17+00:00" />
	<meta property="article:modified_time" content="2022-04-25T22:44:20+00:00" />
	<meta property="og:image" content="https://capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.53-AM.png" />
	<meta property="og:image:width" content="1318" />
	<meta property="og:image:height" content="1086" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="capitalpublishing" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://capitalmag.co.nz/#organization","name":"Capital Magazine","url":"https://capitalmag.co.nz/","sameAs":["https://www.facebook.com/CapitalMagazineWellington","https://www.instagram.com/capitalmag/?hl=en"],"logo":{"@type":"ImageObject","@id":"https://capitalmag.co.nz/#logo","inLanguage":"en-US","url":"https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON3.png?fit=250%2C100&ssl=1","contentUrl":"https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON3.png?fit=250%2C100&ssl=1","width":250,"height":100,"caption":"Capital Magazine"},"image":{"@id":"https://capitalmag.co.nz/#logo"}},{"@type":"WebSite","@id":"https://capitalmag.co.nz/#website","url":"https://capitalmag.co.nz/","name":"Capital Magazine","description":"Stories of Wellington","publisher":{"@id":"https://capitalmag.co.nz/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://capitalmag.co.nz/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://capitalmag.co.nz/2022/04/26/tok-around-the-clock/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.53-AM.png?fit=1318%2C1086&ssl=1","contentUrl":"https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.53-AM.png?fit=1318%2C1086&ssl=1","width":1318,"height":1086},{"@type":"WebPage","@id":"https://capitalmag.co.nz/2022/04/26/tok-around-the-clock/#webpage","url":"https://capitalmag.co.nz/2022/04/26/tok-around-the-clock/","name":"Tok around the clock - Capital Magazine","isPartOf":{"@id":"https://capitalmag.co.nz/#website"},"primaryImageOfPage":{"@id":"https://capitalmag.co.nz/2022/04/26/tok-around-the-clock/#primaryimage"},"datePublished":"2022-04-25T22:44:17+00:00","dateModified":"2022-04-25T22:44:20+00:00","description":"The stories of Wellington. Edibles, culture, design, spaces, lifestyle and people.","breadcrumb":{"@id":"https://capitalmag.co.nz/2022/04/26/tok-around-the-clock/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://capitalmag.co.nz/2022/04/26/tok-around-the-clock/"]}]},{"@type":"BreadcrumbList","@id":"https://capitalmag.co.nz/2022/04/26/tok-around-the-clock/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://capitalmag.co.nz/"},{"@type":"ListItem","position":2,"name":"Tok around the clock"}]},{"@type":"Article","@id":"https://capitalmag.co.nz/2022/04/26/tok-around-the-clock/#article","isPartOf":{"@id":"https://capitalmag.co.nz/2022/04/26/tok-around-the-clock/#webpage"},"author":{"@id":"https://capitalmag.co.nz/#/schema/person/f3e7f8e636a84840c90c5ba8ccb5cba7"},"headline":"Tok around the clock","datePublished":"2022-04-25T22:44:17+00:00","dateModified":"2022-04-25T22:44:20+00:00","mainEntityOfPage":{"@id":"https://capitalmag.co.nz/2022/04/26/tok-around-the-clock/#webpage"},"wordCount":723,"publisher":{"@id":"https://capitalmag.co.nz/#organization"},"image":{"@id":"https://capitalmag.co.nz/2022/04/26/tok-around-the-clock/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.53-AM.png?fit=1318%2C1086&ssl=1","keywords":["Art","Capital","Capital Magazine","Capital magazine Wellington","Cities","gen z","generation z","Journalism","Kiwi Culture","music","new zealand","NZ Arts","NZ Cities","NZ Culture","NZ Photography","NZ Writers","People","Personalities","photography","tik tok","To Do Wellington","wellington","Wellington arts","Wellington culture","Wellington design","Wellington events","Wellington icons","Wellington lifestyle","wellington opinion","Wellington people","wellington stories","Wellington storytellers","wellingtonian","Wellingtonians","Welly","welly mags","zoomer"],"articleSection":["Culture"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://capitalmag.co.nz/#/schema/person/f3e7f8e636a84840c90c5ba8ccb5cba7","name":"capitalpublishing","image":{"@type":"ImageObject","@id":"https://capitalmag.co.nz/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3da3094ede76c9bfd2642c98bb70ccf2?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/3da3094ede76c9bfd2642c98bb70ccf2?s=96&d=identicon&r=g","caption":"capitalpublishing"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Capital Magazine &raquo; Feed" href="https://capitalmag.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Capital Magazine &raquo; Comments Feed" href="https://capitalmag.co.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Capital Magazine &raquo; Tok around the clock Comments Feed" href="https://capitalmag.co.nz/2022/04/26/tok-around-the-clock/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-166174698-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/capitalmag.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-c9ccb2b6da9c5891451ebc2877d64398' href='https://capitalmag.co.nz/_static/??-eJytVFty2zAMvFBhNtNMMv7o9Cw0Ccuw+CoBWlZOH0qKEzlxFGXaLxHk7mJBgOoSUDCuWGRlmJUlFrVz0bTgaJd17hVL73DjKWwq4Ed3i2CiTzFgEF6DnuTRksS8Bh/KeQ0sY2G9cwij/ionn3kwMUitRiVXGgqDFJm2n4RnNfBmYu4KOfshy5GVrwk0OvSD2DxITveYwWGjTX/T43t2PZvHS267GGtDPGaDKmnT6gavNi8XNNpWnXmJ4YTBxswwFfWfxRdFHQpDxhNhpzRzjcYejRzQiZaqHbkcDWlXz0o9ea+wUAqYwhI9pBxtMQLa2hh4CC8qF7DVgkIeU50EzOr4t2DuN9e7XzRlfTJOaCQX/7r4Z+XhMvZ5ZNolMa/JmQP5BPuYoUtX/Jg9yKHOH6+YDmhoL2B0tnzLxBy62FpHp3GomjfqW2dvVDIZVE+I4eMkrMdbndtvwNMhSuSO0ndyzK9gacJj/UBHcgB91Gcl6Ov/Q4Z3R7ZB+Yx3RBleqPJ1KFxFO2rxiydxoQzuXtYD9I//ffdwv93+vPv1uH0GGRJhKQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='zeen-style-inline-css'>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</style>
<style id='global-styles-inline-css'>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</style>
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://capitalmag.co.nz/wp-includes/css/dashicons.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://capitalmag.co.nz/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.8.8' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.9.3' media='all' />
<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Sorry, this product is unavailable. Please choose a different combination.</p>
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/capitalmag.co.nz\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/capitalmag.co.nz\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js"};
</script>
<script type='text/javascript'  src='https://capitalmag.co.nz/_static/??wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js,wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?m=1649784054'></script>
<script src='https://capitalmag.co.nz/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://capitalmag.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<script defer src='https://stats.wp.com/s-202217.js' id='woocommerce-analytics-js'></script>
<script id='login-with-ajax-js-extra'>
var LWA = {"ajaxurl":"https:\/\/capitalmag.co.nz\/wp-admin\/admin-ajax.php","off":""};
</script>
<script type='text/javascript'  src='https://capitalmag.co.nz/wp-content/themes/zeen/plugins/login-with-ajax/login-with-ajax.js?m=1637028809'></script>
<link rel="https://api.w.org/" href="https://capitalmag.co.nz/wp-json/" /><link rel="alternate" type="application/json" href="https://capitalmag.co.nz/wp-json/wp/v2/posts/126260" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://capitalmag.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://capitalmag.co.nz/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paKZbj-wQs' />
<link rel="alternate" type="application/json+oembed" href="https://capitalmag.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalmag.co.nz%2F2022%2F04%2F26%2Ftok-around-the-clock%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://capitalmag.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalmag.co.nz%2F2022%2F04%2F26%2Ftok-around-the-clock%2F&#038;format=xml" />
				<style type="text/css">
					@font-face {font-family: "Greycliff - subheadings";font-display: auto;font-fallback: ;font-weight: 400;src: url(https://capitalmag.co.nz/wp-content/uploads/2020/09/MinionPro-Regular.woff2) format('woff2'), url(https://capitalmag.co.nz/wp-content/uploads/2020/09/GreycliffCF-Regular.woff) format('woff'), url(https://capitalmag.co.nz/wp-content/uploads/2020/04/GreycliffCF-Regular.ttf) format('TrueType');} @font-face {font-family: "Inconsolata";font-display: auto;font-fallback: ;font-weight: 400;src: url(https://capitalmag.co.nz/wp-content/uploads/2021/12/inconsolata-v21-latin-regular.woff2) format('woff2'), url(https://capitalmag.co.nz/wp-content/uploads/2021/12/inconsolata-v21-latin-regular.woff) format('woff'), url(https://capitalmag.co.nz/wp-content/uploads/2021/12/inconsolata-v21-latin-regular.ttf) format('TrueType'), url(https://capitalmag.co.nz/wp-content/uploads/2021/12/inconsolata-v21-latin-regular.eot) format('eot'), url(https://capitalmag.co.nz/wp-content/uploads/2021/12/inconsolata-v21-latin-regular.svg) format('svg');} @font-face {font-family: "Minion";font-display: auto;font-fallback: ;font-weight: 400;src: url(https://capitalmag.co.nz/wp-content/uploads/2020/09/MinionPro-Regular.woff2) format('woff2'), url(https://capitalmag.co.nz/wp-content/uploads/2020/09/GreycliffCF-Regular.woff) format('woff'), url(https://capitalmag.co.nz/wp-content/uploads/2020/09/MinionPro-Regular.otf) format('OpenType');} @font-face {font-family: "Tropiline Bold - headings";font-display: swap;font-fallback: ;font-weight: 400;src: url(https://capitalmag.co.nz/wp-content/uploads/2020/09/Tropiline-Bold.woff2) format('woff2'), url(https://capitalmag.co.nz/wp-content/uploads/2020/09/Tropiline-Bold.woff) format('woff'), url(https://capitalmag.co.nz/wp-content/uploads/2020/04/Tropiline-Bold.otf) format('OpenType');}				</style>
				<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 99990; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #f7f5e7;}#mysticky-nav.wrapfixed .myfixed{ background-color: #f7f5e7; position: relative;top: auto;left: auto;right: auto;}#mysticky-nav .myfixed { margin:0 auto; float:none; border:0px; background:none; max-width:100%; }</style>			<style type="text/css">
																															</style>
			<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="preload" type="font/woff2" as="font" href="https://capitalmag.co.nz/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin="anonymous"><link rel="preload" as="image" href="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.53-AM.png?resize=1154%2C769&#038;ssl=1" imagesrcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.53-AM.png?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.53-AM.png?resize=1155%2C770&amp;ssl=1 1155w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.53-AM.png?resize=369%2C246&amp;ssl=1 369w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.53-AM.png?resize=769%2C512&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.53-AM.png?resize=1154%2C769&amp;ssl=1 1154w" imagesizes="(max-width: 1154px) 100vw, 1154px">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
				<style>
			header > img {
				display: block;
				margin-left: auto;
				margin-right: auto;
				width: 90%;
			}
			</style>
		<link rel="amphtml" href="https://capitalmag.co.nz/2022/04/26/tok-around-the-clock/amp/"><link rel="icon" href="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/04/cropped-Screen-Shot-2020-04-30-at-3.45.01-AM.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/04/cropped-Screen-Shot-2020-04-30-at-3.45.01-AM.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/04/cropped-Screen-Shot-2020-04-30-at-3.45.01-AM.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/04/cropped-Screen-Shot-2020-04-30-at-3.45.01-AM.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">@font-face {
	font-family: Tropiline;
  src: url(https://capitalmag.co.nz/wp-content/uploads/2021/02/Tropiline-SemiBold-1.woff);
}

@font-face {
  font-family: Greycliff;
  src: url(https://capitalmag.co.nz/wp-content/uploads/2020/09/GreycliffCF-Regular.woff);
}

@font-face {
  font-family: Minion;
  src: url(https://capitalmag.co.nz/wp-content/uploads/2020/09/MinionPro-Regular.woff);
}

@font-face {
  font-family: Inconsolata;
  font-style: normal;
  font-weight: 400;
  src: url('https://capitalmag.co.nz/wp-content/uploads/2021/12/inconsolata-v21-latin-regular.woff2'); 
  src:
url('https://capitalmag.co.nz/wp-content/uploads/2021/12/inconsolata-v21-latin-regular.woff')
}



.wp-block-group {
background: white;
	height: 163px;
	opacity: 90%;
}

.cpoty {
.p1 {
  font-family: "Inconsolata";
}
	
.body, .h1, .h2, .h3, .h4 { 
font-family: 'Inconsolata', monospace;	 	 
 }
	
}</style><!-- Your Google Analytics Plugin is missing the tracking ID -->
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-126260 single-format-standard theme-zeen woocommerce-no-js headings-f1 body-f3 sub-f2 quotes-f1 by-f2 wh-f1 woo--active widget-title-c block-titles-big menu-no-color-hover mob-fi-tall skin-light single-sticky-spin site-mob-menu-a-4 site-mob-menu-1 mm-submenu-1 main-menu-logo-1 body-header-style-6 body-hero-m bg-img-2 has-bg byline-font-2">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><header><img src=></header>	<div id="page" class="site">
		<div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-2 site-mob-menu-1 site-skin-1 site-img-1"><div class="bg-area stickyable header-padding tipi-row tipi-vertical-c">
	<div class="logo-main-wrap logo-mob-wrap tipi-vertical-c">
		<div class="logo logo-mobile"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><span class="logo-img"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png" loading="lazy" alt="" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png 2x" data-base-src="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png" data-alt-src="https://capitalmag.co.nz/wp-content/uploads/2020/07/Cap-web-logo-inverse-1.png" width="200" height="80"></span></a></div>	</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		<li class="menu-icon menu-icon-style-1 menu-icon-mode">	<a href="#" class="mode__wrap">
		<span class="mode__inner__wrap tipi-vertical-c tipi-tip tipi-tip-move" data-title="Reading Mode">
			<i class="tipi-i-sun tipi-all-c"></i>
			<i class="tipi-i-moon tipi-all-c"></i>
		</span>
	</a>
	</li>
				
	
			<li class="menu-icon dropper drop-it menu-icon-style-1 menu-icon-basket tipi-tip-basket"><a href="https://capitalmag.co.nz/cart/" class="cart-icon-2" data-title="Bag"><i class="tipi-i-cart tipi-i-cart-2" aria-hidden="true"><span class="tipi-cart-count font-1">0</span></i></a><div class="tipi-basket-wrap tipi-basket-wrap-1">				<div class="basket-summary empty-basket">
			<div class="empty-basket-i-wrap"><i class="tipi-i-cart tipi-i-cart-2" aria-hidden="true"><span class="tipi-cart-count font-3">0</span></i></div>			<div class="empty-notice font-2">Your cart is empty</div>
			<a href="https://capitalmag.co.nz/shop/" class="shop-home tipi-button button-arrow-r button-arrow"><span class="button-title">Browse Shop</span><i class="tipi-i-arrow-right"></i></a>
		</div>

		</div>
	</li>
				
	
			<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Search" data-type="search"></a></li>
				
	
			
				
	
			
				
			<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
	
		</ul>
	<div class="background mask"></div></div>
</header><!-- .site-mob-header -->		<div class="site-inner">
			<header id="masthead" class="site-header-block site-header clearfix site-header-6 header-width-1 header-skin-1 site-img-1 mm-ani-1 mm-skin-3 main-menu-skin-3 main-menu-width-1 main-menu-bar-color-2 main-menu-c" data-pt-diff="11" data-pb-diff="29"><div class="bg-area">
	<div class="tipi-flex-lcr logo-main-wrap header-padding tipi-flex-eq-height logo-main-wrap-center tipi-row">
									</div>
	<div class="background mask"></div></div>
</header><!-- .site-header --><div id="header-line"></div><nav id="site-navigation" class="main-navigation main-navigation-1 tipi-xs-0 clearfix logo-always-vis main-menu-skin-3 main-menu-width-1 main-menu-bar-color-2 mm-skin-3 mm-submenu-1 mm-ani-1 main-menu-c sticky-menu-dt sticky-menu sticky-menu-1 sticky-top">	<div class="main-navigation-border menu-bg-area">
		<div class="nav-grid clearfix tipi-row">
			<div class="tipi-flex sticky-part sticky-p1">
				<div class="logo-menu-wrap tipi-vertical-c"><div class="logo logo-main-menu"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><span class="logo-img"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png" loading="lazy" alt="" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON350.png 2x" data-base-src="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png" data-alt-src="https://capitalmag.co.nz/wp-content/uploads/2020/06/CAPSTORIESOFWELLINGTON200inverted.png" width="200" height="80"></span></a></div></div>				<ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex font-1">
									</ul>
				<ul class="horizontal-menu font-1 menu-icons tipi-flex-eq-height">
										<li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/CapitalMagazineWellington" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/capitalmag" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-search"><a href="#" class="tipi-i-search modal-tr" data-title="Search" data-type="search"></a></li><li class="menu-icon dropper drop-it menu-icon-style-2 menu-icon-basket tipi-tip-basket"><a href="https://capitalmag.co.nz/cart/" class="cart-icon-2" data-title="Bag"><i class="tipi-i-cart tipi-i-cart-2" aria-hidden="true"><span class="tipi-cart-count font-1">0</span></i></a><div class="tipi-basket-wrap tipi-basket-wrap-1">				<div class="basket-summary empty-basket">
			<div class="empty-basket-i-wrap"><i class="tipi-i-cart tipi-i-cart-2" aria-hidden="true"><span class="tipi-cart-count font-3">0</span></i></div>			<div class="empty-notice font-2">Your cart is empty</div>
			<a href="https://capitalmag.co.nz/shop/" class="shop-home tipi-button button-arrow-r button-arrow"><span class="button-title">Browse Shop</span><i class="tipi-i-arrow-right"></i></a>
		</div>

		</div>
	</li>
						<li class="menu-icon menu-icon-slide"><a href="#" class="tipi-i-menu slide-menu-tr-open" data-target="slide"></a></li>
	
	
										</ul>
			</div>
			<div id="sticky-p2" class="sticky-part sticky-p2"><div class="sticky-p2-inner tipi-vertical-c"><div class="title-wrap"><span class="pre-title reading">Reading</span><div class="title" id="sticky-title">Tok around the clock</div></div><div id="sticky-p2-share" class="share-it tipi-vertical-c">	<a href="#" class="mode__wrap">
		<span class="mode__inner__wrap tipi-vertical-c tipi-tip tipi-tip-move" data-title="Reading Mode">
			<i class="tipi-i-sun tipi-all-c"></i>
			<i class="tipi-i-moon tipi-all-c"></i>
		</span>
	</a>
	</div></div></div>		</div>
		<span id="progress" class=" no-ipl"></span>	</div>
</nav><!-- .main-navigation -->
<div id="secondary-wrap" class="secondary-wrap tipi-xs-0 clearfix font-2 mm-ani-1 secondary-menu-skin-3 secondary-menu-width-3 tipi-row"><div class="menu-bg-area"><div class="menu-content-wrap clearfix tipi-vertical-c">	<nav id="secondary-navigation" class="secondary-navigation rotatable tipi-xs-0">
		<ul id="menu-secondary" class="menu-secondary horizontal-menu tipi-flex menu-secondary ul-padding row font-2 main-menu-skin-3 main-menu-bar-color-2 mm-skin-3 mm-submenu-1 mm-ani-1">
			<li id="menu-item-108000" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-108000"><a href="https://capitalmag.co.nz/edibles/">Edibles</a></li>
<li id="menu-item-107999" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-107999"><a href="https://capitalmag.co.nz/spaces/">Spaces</a></li>
<li id="menu-item-108002" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-108002"><a href="https://capitalmag.co.nz/culture/">Culture</a></li>
<li id="menu-item-113077" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-113077"><a href="https://capitalmag.co.nz/people/">People</a></li>
<li id="menu-item-113209" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-113209"><a href="https://capitalmag.co.nz/opinions/">Opinions</a></li>
<li id="menu-item-108001" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-108001"><a href="https://capitalmag.co.nz/lifestyle/">Lifestyle</a></li>
<li id="menu-item-118905" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-118905"><a href="https://capitalmag.co.nz/bow/">BOW</a></li>
<li id="menu-item-110588" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-110588"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
<li id="menu-item-111964" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-111964"><a href="https://capitalmag.co.nz/product/capital-magazine-subscription/">Subscribe</a></li>
		</ul>
	</nav><!-- .secondary-navigation -->
<ul class="horizontal-menu menu-icons ul-padding tipi-vertical-c tipi-flex-r secondary-icons">
				
	
	</ul></div></div></div>			<div id="content" class="site-content clearfix">
			<div id="primary" class="content-area">

	<div class="post-wrap clearfix article-layout-skin-1 title-beneath hero-m sidebar-off-wide hero-fi-off post-126260 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-art tag-capital tag-capital-magazine tag-capital-magazine-wellington tag-cities tag-gen-z tag-generation-z tag-journalism tag-kiwi-culture tag-music tag-new-zealand tag-nz-arts tag-nz-cities tag-nz-culture tag-nz-photography tag-nz-writers tag-people tag-personalities tag-photography tag-tik-tok tag-to-do-wellington tag-wellington tag-wellington-arts tag-wellington-culture tag-wellington-design tag-wellington-events tag-wellington-icons tag-wellington-lifestyle tag-wellington-opinion tag-wellington-people tag-wellington-stories tag-wellington-storytellers tag-wellingtonian tag-wellingtonians tag-welly tag-welly-mags tag-zoomer">
				<div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-51">
						<div class="tipi-cols clearfix sticky--wrap">
				<main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-col clearfix tipi-l-8">
		<article>
			<div class="meta-wrap hero-meta tipi-m-typo elements-design-1 clearfix"><div class="meta meta-no-sub"><div class="title-wrap"><h1 class="entry-title title flipboard-title">Tok around the clock</h1></div><div class="byline byline-3 byline-cats-design-1"><div class="byline-part cats"><a href="https://capitalmag.co.nz/category/culture/" class="cat">Culture</a></div><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">3 min read</span></div></div></div><!-- .meta-wrap -->			<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap">
																										
<div class="wp-block-columns">
<div class="wp-block-column">
<figure class="wp-block-image size-large"><img data-attachment-id="126357" data-permalink="https://capitalmag.co.nz/2022/04/26/tok-around-the-clock/screen-shot-2022-04-26-at-10-43-08-am/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?fit=1796%2C2378&amp;ssl=1" data-orig-size="1796,2378" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2022-04-26 at 10.43.08 AM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?fit=227%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?fit=773%2C1024&amp;ssl=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20773%201024'%3E%3C/svg%3E" width="773" height="1024" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=773%2C1024&#038;ssl=1" alt="" class="zeen-lazy-load-base zeen-lazy-load wp-image-126357" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=773%2C1024&amp;ssl=1 773w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=227%2C300&amp;ssl=1 227w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=121%2C160&amp;ssl=1 121w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=770%2C1020&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=1160%2C1536&amp;ssl=1 1160w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=1547%2C2048&amp;ssl=1 1547w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=500%2C662&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=369%2C488&amp;ssl=1 369w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=584%2C773&amp;ssl=1 584w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=769%2C1018&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=292%2C387&amp;ssl=1 292w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=1399%2C1852&amp;ssl=1 1399w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=389%2C515&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?w=1796&amp;ssl=1 1796w" data-lazy-sizes="(max-width: 773px) 100vw, 773px" data-recalc-dims="1" /><noscript><img data-attachment-id="126357" data-permalink="https://capitalmag.co.nz/2022/04/26/tok-around-the-clock/screen-shot-2022-04-26-at-10-43-08-am/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?fit=1796%2C2378&amp;ssl=1" data-orig-size="1796,2378" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2022-04-26 at 10.43.08 AM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?fit=227%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?fit=773%2C1024&amp;ssl=1" width="773" height="1024" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=773%2C1024&#038;ssl=1" alt="" class="wp-image-126357" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=773%2C1024&amp;ssl=1 773w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=227%2C300&amp;ssl=1 227w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=121%2C160&amp;ssl=1 121w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=770%2C1020&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=1160%2C1536&amp;ssl=1 1160w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=1547%2C2048&amp;ssl=1 1547w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=500%2C662&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=369%2C488&amp;ssl=1 369w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=584%2C773&amp;ssl=1 584w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=769%2C1018&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=292%2C387&amp;ssl=1 292w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=1399%2C1852&amp;ssl=1 1399w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?resize=389%2C515&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.43.08-AM.png?w=1796&amp;ssl=1 1796w" sizes="(max-width: 773px) 100vw, 773px" data-recalc-dims="1" /></noscript></figure>
</div>



<div class="wp-block-column" style="flex-basis:23.2%">
<p style="font-size:15px">By <a href="https://capitalmag.co.nz/?s=sarah+lang" target="_blank" rel="noreferrer noopener">Kirsty Frame</a></p>



<figure class="wp-block-image size-large is-resized"><img data-attachment-id="117673" data-permalink="https://capitalmag.co.nz/2021/04/22/eye-for-it/out-now-capital-76redsmall-2/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?fit=1200%2C1200&amp;ssl=1" data-orig-size="1200,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Out-Now-Capital-76REDsmall" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?fit=1024%2C1024&amp;ssl=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20162%20162'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?resize=162%2C162&#038;ssl=1" alt="" class="zeen-lazy-load-base zeen-lazy-load wp-image-117673" width="162" height="162" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?resize=770%2C770&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?resize=292%2C292&amp;ssl=1 292w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?resize=389%2C389&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?resize=584%2C584&amp;ssl=1 584w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?resize=899%2C899&amp;ssl=1 899w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?resize=769%2C769&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 162px) 100vw, 162px" data-recalc-dims="1" /><noscript><img data-attachment-id="117673" data-permalink="https://capitalmag.co.nz/2021/04/22/eye-for-it/out-now-capital-76redsmall-2/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?fit=1200%2C1200&amp;ssl=1" data-orig-size="1200,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Out-Now-Capital-76REDsmall" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?fit=1024%2C1024&amp;ssl=1" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?resize=162%2C162&#038;ssl=1" alt="" class="wp-image-117673" width="162" height="162" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?resize=770%2C770&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?resize=292%2C292&amp;ssl=1 292w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?resize=389%2C389&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?resize=584%2C584&amp;ssl=1 584w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?resize=899%2C899&amp;ssl=1 899w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?resize=769%2C769&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/04/Out-Now-Capital-76REDsmall.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 162px) 100vw, 162px" data-recalc-dims="1" /></noscript></figure>



<p style="font-size:15px">Featured in Capital #76<br>Subscribe to get the real thing <a href="https://capitalmag.co.nz/shop/" target="_blank" rel="noreferrer noopener">here</a></p>
</div>



<div class="wp-block-column">
<h3>TikTok, Gen Z’s preferred social media app, is named after the sound of an analogue clock that some Zoomers can&#8217;t even tell the time on.</h3>



<h3><em>Kirsty Frame</em> explains Tik Tok to the unititated, and the role of the platform in culture today.</h3>



<p class="has-drop-cap">Whether we like it or not, the video-sharing app has solidified itself in pop culture, having taken residency in 2.6 billion devices since 2016. Due to a certain global pandemic, TikTok has seen an astronomical spike in the last year a consequence of millions retreating indoors. It’s keeping (mostly) teenagers connected with their peers next door and around the world in what feels like one virtual sleepover, and its influence can trickle outside of the black mirror.&nbsp;</p>



<p>The concept is very simple. A looped feed of 15-60 second clips with a smorgasbord of video effects to play with, and easy functions to interact with another. What’s most “viral”, as they say, is the dance challenges paired with a particular song. Kiwi artist BENEE found her track <em>Glitter</em> chosen early last year, which subsequently climbed international music charts.&nbsp;</p>



<p>But there’s plenty else TikTok provides that makes it so entertaining and addictive. Though a connoisseur myself, I enlisted the help of younger Gen Z’ers to ensure an accurate representation. Lucy, 16, and Ben, 14, say it’s more like the lovechild of Twitter, Tumblr, and Youtube – I used to compare it to Vine, but they’re less familiar. The space in internet exploration between 23 and 16 years olds is larger than I thought.&nbsp;</p>



<p>Dancing aside, TikTok’s are frequently comedic skits that revolve around the highs and lows of adolescence. It’s unfiltered, unscripted, the camera angle is unflattering and the acne is untouched, unlike Instagram, they say. Lucy talks of a video of a teen expressing disdain for how “awkward busses are”, much like the one she takes to school. The DIY fashion hacks, astrology, and even mental health awareness “Toks” are consistently popular, and influence trends in the physical teenage world.&nbsp;</p>



<p>Their mother, Anna, didn’t know that the strips of coloured LED lights along the top of Ben’s walls are inspired by thousands of videos on this app. Currently too, reports that supermarkets around the world are selling out of feta cheese are because of the viral TikTok hashtag #fetapasta. Hashtags play a larger role than most apps for navigation. #wellington has over 170 million views, with videos of Welly teens dancing on high school fields and vlogging outings in the CBD. Even local clothing stores have begun jumping in, with staff partaking in dance challenges in full store wear.&nbsp;</p>



<p>It’s the ease of connectivity that makes the app so popular and the video trends so easy to come by. The algorithm behind the screen takes incredible note of the videos you “heart” and hashtags or music connected to them, creating what’s called a “For You Page”. In a short time, the user will have an endless supply of videos that feel hand-picked to their ever-niche interests.</p>



<p>Young people have access like never before to the world through a plethora of internet vehicles, and TikTok is a snowball for finding them. Understandably, this is what can make some parents anxious. With the surge of popularity in this demographic, the company has put in safety nets I never experienced as a teen. A video with swear words, alcohol, or a bikini on someone underage will be swiftly removed for breaking community guidelines. Ben’s account is private by app-default because he is under 16, so only approved followers can see his posts or send him messages. His TikTok circle is exclusively made of his school friends, who send each other their favourite Toks of the day. These are two of many functions that keep Ben and Lucy from stumbling across much of the bad things I saw during my days on Tumblr.</p>



<p>In years to come perhaps Gen Z will be searching Youtube for 2020 TikTok compilations, transporting us back to a time of connection and community, and satire amid chaos. Until then, we’ll continue sharing, recording, exploring from the comfort of our rooms. Though our digital clocks don’t tick, TikTok is how we’re passing time.</p>
</div>
</div>



<p></p>
									</div><!-- .entry-content -->
							</div><!-- .entry-content -->
						<footer class="entry-footer">
				<div class="related-posts-wrap clearfix"><div id="block-wrap-19275" class="block-wrap-native block-wrap block-wrap-29 block-css-19275 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box ppl-m-4 ppl-s-2 clearfix" data-id="19275" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-wrap-style block-title-2 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Related</div></div><div class="filters tipi-flex font-3"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="19275" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="19275" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-29 tipi-flex"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-2 tipi-s-typo stack-1 stack-design-1 separation-border loop-0 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-125655 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-people tag-art tag-capital tag-capital-magazine tag-capital-magazine-wellington tag-cities tag-journalism tag-kiwi-culture tag-kurt-komene tag-maori-activism tag-maori-art tag-marae tag-marae-building tag-massey tag-mereiwa-broughton tag-music tag-new-zealand tag-nz-arts tag-nz-cities tag-nz-culture tag-nz-photography tag-nz-writers tag-people tag-personalities tag-te-huirangi-waikerepuru tag-te-rau-karamu tag-te-rau-karamu-marae tag-to-do-wellington tag-wellington tag-wellington-arts tag-wellington-culture tag-wellington-design tag-wellington-events tag-wellington-history tag-wellington-icons tag-wellington-lifestyle tag-wellington-opinion tag-wellington-people tag-wellington-stories tag-wellington-storytellers tag-wellingtonian tag-wellingtonians tag-welly tag-welly-mags" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://capitalmag.co.nz/2022/03/07/kaitiaki-kurt/" class="mask-img"><img width="292" height="292" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20293%20293&#039;%3E%3C/svg%3E" class="attachment-zeen-293-293 size-zeen-293-293 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" data-attachment-id="125657" data-permalink="https://capitalmag.co.nz/2022/03/07/kaitiaki-kurt/kurt-5/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/03/kurt-5.jpg?fit=3612%2C5418&amp;ssl=1" data-orig-size="3612,5418" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639147745&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kurt-5" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/03/kurt-5.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/03/kurt-5.jpg?fit=683%2C1024&amp;ssl=1" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/03/kurt-5.jpg?resize=292%2C292&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/03/kurt-5.jpg?resize=292%2C292&amp;ssl=1 292w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/03/kurt-5.jpg?resize=389%2C389&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/03/kurt-5.jpg?resize=584%2C584&amp;ssl=1 584w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/03/kurt-5.jpg?resize=899%2C899&amp;ssl=1 899w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/03/kurt-5.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 292px) 100vw, 292px" /></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><a href="https://capitalmag.co.nz/category/culture/" class="cat">Culture</a><a href="https://capitalmag.co.nz/category/people/" class="cat">People</a></div><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">2 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://capitalmag.co.nz/2022/03/07/kaitiaki-kurt/">Kaitiaki Kurt</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-2 tipi-s-typo stack-1 stack-design-1 separation-border loop-1 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-124812 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-people tag-abstract-art tag-abstract-painting tag-arts-writing tag-capital tag-capital-magazine tag-capital-magazine-wellington tag-cities tag-city-gallery tag-city-gallery-wellington tag-dom-post-opinion tag-government tag-hilma-af-klint tag-journalism tag-kandinsky tag-kiwi-culture tag-local-issues tag-local-opinion tag-matters tag-mondrian tag-new-zealand tag-nicki-manthel tag-nz-art tag-nz-arts tag-nz-cities tag-nz-culture tag-nz-exhibitions tag-nz-gallery tag-nz-gallery-space tag-nz-painting tag-nz-photography tag-nz-writers tag-opinion-piece tag-stuff-opinion tag-temporary-exhibition tag-to-do-wellington tag-water tag-water-reform tag-wellington tag-wellington-arts tag-wellington-city-council tag-wellington-culture tag-wellington-design tag-wellington-events tag-wellington-issues tag-wellington-politics tag-wellington-stories tag-wellington-storytellers tag-welly tag-welly-mags" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://capitalmag.co.nz/2022/01/18/in-good-spirits/" class="mask-img"><img width="292" height="292" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20293%20293&#039;%3E%3C/svg%3E" class="attachment-zeen-293-293 size-zeen-293-293 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" loading="lazy" data-attachment-id="124816" data-permalink="https://capitalmag.co.nz/2022/01/18/in-good-spirits/file-18-2/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/01/File-18.jpg?fit=5760%2C3840&amp;ssl=1" data-orig-size="5760,3840" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1633361032&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/01/File-18.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/01/File-18.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/01/File-18.jpg?resize=292%2C292&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/01/File-18.jpg?resize=292%2C292&amp;ssl=1 292w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/01/File-18.jpg?resize=389%2C389&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/01/File-18.jpg?resize=584%2C584&amp;ssl=1 584w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/01/File-18.jpg?resize=899%2C899&amp;ssl=1 899w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/01/File-18.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 292px) 100vw, 292px" /></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><a href="https://capitalmag.co.nz/category/culture/" class="cat">Culture</a><a href="https://capitalmag.co.nz/category/people/" class="cat">People</a></div><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">6 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://capitalmag.co.nz/2022/01/18/in-good-spirits/">In good spirits</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-2 tipi-s-typo stack-1 stack-design-1 separation-border loop-2 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-124038 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-best-cafes-wellington tag-best-food-spots-wellington tag-capital tag-capital-magazine tag-capital-magazine-wellington tag-cities tag-eventbrite-wellington tag-events-wellington tag-experimental-film tag-films tag-florian-habicht tag-hidden-gems-wellington tag-journalism tag-kiwi-culture tag-living-in-wellington tag-marc-chesterman tag-movies tag-musical-scores tag-new-zealand tag-nz-arts tag-nz-bands tag-nz-cinema tag-nz-cities tag-nz-culture tag-nz-film tag-nz-movies tag-nz-music tag-nz-on-air tag-nz-photography tag-nz-writers tag-people tag-people-of-wellington tag-personalities tag-scores tag-sound-design tag-soundtrack tag-stories-of-wellington tag-surrealist-cinema tag-to-do-wellington tag-wellington tag-wellington-arts tag-wellington-culture tag-wellington-design tag-wellington-events tag-wellington-history tag-wellington-icons tag-wellington-influencers tag-wellington-lifestyle tag-wellington-music tag-wellington-opinion tag-wellington-people tag-wellington-stories tag-wellington-storytellers tag-wellingtonians tag-welly tag-welly-mags tag-where-to-eat-wellington" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://capitalmag.co.nz/2021/12/28/5-kiwi-films-with-a-music-focus/" class="mask-img"><img width="292" height="292" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20293%20293&#039;%3E%3C/svg%3E" class="attachment-zeen-293-293 size-zeen-293-293 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" loading="lazy" data-attachment-id="124305" data-permalink="https://capitalmag.co.nz/2021/12/28/5-kiwi-films-with-a-music-focus/_woodenhead_hero/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/12/Woodenhead_HERO.jpg?fit=1813%2C1027&amp;ssl=1" data-orig-size="1813,1027" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SP-2000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1020872850&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="_Woodenhead_HERO" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/12/Woodenhead_HERO.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/12/Woodenhead_HERO.jpg?fit=1024%2C580&amp;ssl=1" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/12/Woodenhead_HERO.jpg?resize=292%2C292&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/12/Woodenhead_HERO.jpg?resize=293%2C293&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/12/Woodenhead_HERO.jpg?resize=292%2C292&amp;ssl=1 292w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/12/Woodenhead_HERO.jpg?resize=389%2C389&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/12/Woodenhead_HERO.jpg?resize=584%2C584&amp;ssl=1 584w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/12/Woodenhead_HERO.jpg?resize=899%2C899&amp;ssl=1 899w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/12/Woodenhead_HERO.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 292px) 100vw, 292px" /></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><a href="https://capitalmag.co.nz/category/culture/" class="cat">Culture</a></div><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">3 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://capitalmag.co.nz/2021/12/28/5-kiwi-films-with-a-music-focus/">Five Kiwi films with a music focus</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-2 tipi-s-typo stack-1 stack-design-1 separation-border loop-3 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-123433 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-architecture-events-wellington tag-art tag-best-architects-wellington tag-best-interior-designers-wellington tag-capital tag-capital-magazine tag-capital-magazine-wellington tag-christian tag-church tag-cities tag-design tag-european tag-explore-wellington tag-garden tag-gardening tag-greek-orthodox tag-homes-of-wellington tag-icon tag-iconography tag-interior-design tag-interior-design-wellington tag-israel tag-journalism tag-marguerite-tait-jamieson tag-masterton tag-new-zealand tag-nz-architecture tag-nz-architecture-firms tag-nz-cities tag-nz-culture tag-nz-house-and-garden tag-nz-photography tag-nz-writers tag-painting tag-religious-art tag-to-do-wellington tag-wairarapa tag-wairarapa-architecture tag-wellington tag-wellington-architecture tag-wellington-buildings tag-wellington-design tag-wellington-houses tag-welly tag-welly-mags" style="--animation-order:3"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://capitalmag.co.nz/2021/12/22/iconic/" class="mask-img"><img width="292" height="292" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20293%20293&#039;%3E%3C/svg%3E" class="attachment-zeen-293-293 size-zeen-293-293 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" loading="lazy" data-attachment-id="123438" data-permalink="https://capitalmag.co.nz/2021/12/22/iconic/image001-2/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/12/image001.jpg?fit=4032%2C3024&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1570885932&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.012048192771084&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image001" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/12/image001.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/12/image001.jpg?fit=1024%2C768&amp;ssl=1" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/12/image001.jpg?resize=292%2C292&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/12/image001.jpg?resize=292%2C292&amp;ssl=1 292w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/12/image001.jpg?resize=389%2C389&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/12/image001.jpg?resize=584%2C584&amp;ssl=1 584w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/12/image001.jpg?resize=899%2C899&amp;ssl=1 899w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/12/image001.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 292px) 100vw, 292px" /></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><a href="https://capitalmag.co.nz/category/culture/" class="cat">Culture</a></div><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">4 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://capitalmag.co.nz/2021/12/22/iconic/">Iconic</a></h3></div></div></div></article></div></div></div></div></div>	<div class="next-prev-posts clearfix next-prev__design-1 just-one">
		<div class="prev-block prev-next-block clearfix">				<div class="mask">
					<a href="https://capitalmag.co.nz/2022/04/26/coffee-beans-with-toasted-ciabatta/">
						<i class="tipi-i-long-left"></i>
						<img width="160" height="114" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20160%20160&#039;%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" loading="lazy" data-attachment-id="126354" data-permalink="https://capitalmag.co.nz/2022/04/26/coffee-beans-with-toasted-ciabatta/screen-shot-2022-04-26-at-10-39-28-am/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.39.28-AM.png?fit=1822%2C1298&amp;ssl=1" data-orig-size="1822,1298" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2022-04-26 at 10.39.28 AM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.39.28-AM.png?fit=300%2C214&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.39.28-AM.png?fit=1024%2C730&amp;ssl=1" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.39.28-AM.png?fit=160%2C114&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.39.28-AM.png?w=1822&amp;ssl=1 1822w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.39.28-AM.png?resize=300%2C214&amp;ssl=1 300w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.39.28-AM.png?resize=1024%2C730&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.39.28-AM.png?resize=160%2C114&amp;ssl=1 160w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.39.28-AM.png?resize=770%2C549&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.39.28-AM.png?resize=1536%2C1094&amp;ssl=1 1536w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.39.28-AM.png?resize=500%2C356&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.39.28-AM.png?resize=292%2C208&amp;ssl=1 292w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.39.28-AM.png?resize=769%2C548&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.39.28-AM.png?resize=1399%2C997&amp;ssl=1 1399w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/Screen-Shot-2022-04-26-at-10.39.28-AM.png?resize=389%2C277&amp;ssl=1 389w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" />					</a>
				</div>
							<div class="meta">
					<a href="https://capitalmag.co.nz/2022/04/26/coffee-beans-with-toasted-ciabatta/" class="previous-title title">
						<span>Previous</span>
						Coffee beans with toasted ciabatta					</a>
				</div>
			</div>
					</div>
<div class="comments__type-0"><div id="comments" class="comments-area">
		
</div><!-- #comments -->
</div>			</footer><!-- .entry-footer -->
					</article><!-- #post-x -->
	</main><!-- .site-main -->
	
			</div><!-- .tipi-cols -->
					</div><!-- .tipi-row -->
			</div><!-- .post-wrap -->
		
</div><!-- .content-area -->
		</div><!-- .site-content -->
				<footer id="colophon" class="site-footer site-footer-2 site-img-1 widget-area-borders-1 footer-fs  widget-title-default footer__mob__cols-1 clearfix">
			<div class="bg-area">
								<div class="bg-area-inner">
										<div class="footer-widget-area footer-widget-bg-area footer-widgets tipi-xs-12 clearfix footer-widget-area-6 footer-widgets-skin-1 site-img-1">
		<div class="footer-widget-bg-area-inner tipi-flex tipi-row">
					<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-1 clearfix">
				<aside class="sidebar widget-area">
					<div id="nav_menu-10" class="footer-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">Read</h3><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108000"><a href="https://capitalmag.co.nz/edibles/">Edibles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-107999"><a href="https://capitalmag.co.nz/spaces/">Spaces</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108002"><a href="https://capitalmag.co.nz/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113077"><a href="https://capitalmag.co.nz/people/">People</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113209"><a href="https://capitalmag.co.nz/opinions/">Opinions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108001"><a href="https://capitalmag.co.nz/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-118905"><a href="https://capitalmag.co.nz/bow/">BOW</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-110588"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-111964"><a href="https://capitalmag.co.nz/product/capital-magazine-subscription/">Subscribe</a></li>
</ul></div></div>				</aside><!-- .sidebar .widget-area -->
			</div>
							<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-2 clearfix">
				<aside class="sidebar widget-area">
					<div id="nav_menu-5" class="footer-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">About</h3><div class="menu-about-container"><ul id="menu-about" class="menu"><li id="menu-item-108012" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108012"><a href="https://capitalmag.co.nz/get-in-touch/">Get in touch</a></li>
<li id="menu-item-113479" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113479"><a href="https://capitalmag.co.nz/contributors/">Contributors</a></li>
<li id="menu-item-108544" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108544"><a href="https://capitalmag.co.nz/advertise/">Advertise</a></li>
<li id="menu-item-108040" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108040"><a href="https://capitalmag.co.nz/stockists/">Stockists</a></li>
<li id="menu-item-108015" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108015"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
</ul></div></div>				</aside><!-- .sidebar .widget-area -->
			</div>
									<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-4 clearfix footer-widget-wrap-last">
				<aside class="sidebar widget-area">
					<div id="custom_html-11" class="widget_text footer-widget zeen-widget clearfix widget_custom_html"><h3 class="widget-title title">Sign up to our newsletter</h3><div class="textwidget custom-html-widget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-109831 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="109831" data-name="Newsletter subscribe" ><div class="mc4wp-form-fields"><p>
	<label> 
		<input type="email" name="EMAIL" placeholder="Your email address" required />
</label>
</p>

<p>
	<input type="submit" value="Submit" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1650933300" /><input type="hidden" name="_mc4wp_form_id" value="109831" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div>				</aside><!-- .sidebar .widget-area -->
			</div>
			</div><!-- .footer-widget-area -->
	<div class="background mask"></div></div><!-- .footer-widget-area -->
<div class="footer-lower-area footer-area clearfix site-skin-1">
	<div class="tipi-row tipi-flex tipi-xs-flex-full">
		<div class="logo-copyright-block">
			<div class="logo logo-footer"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><span class="logo-img"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/04/headerlogo-1.png" loading="lazy" alt="" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/04/headerlogo-1.png 2x" width="224" height="63"></span></a></div>				<div class="copyright font-2 copyright-l">Copyright © Capital Publishing 2020</div>
			</div>
		<div class="tipi-flex-right">
				<ul class="horizontal-menu font-1 menu-icons">
		<li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/CapitalMagazineWellington" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/capitalmag" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-search"><a href="#" class="tipi-i-search modal-tr" data-title="Search" data-type="search"></a></li>
				
	
		</ul>
								<div id="to-top-wrap" class="to-top zeen-effect to-top-1 font-2"><a href="#" id="to-top-a" class="tipi-vertical-c"><i class="tipi-i-angle-up zeen-effect"></i></a></div>		</div>
	</div>
</div>
					<div class="background mask"></div>				</div>
			</div>
		</footer><!-- .site-footer -->
				
	</div><!-- .site-inner -->

</div><!-- .site -->
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-3 site-img-1">
	<div class="bg-area">
		<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
		<div class="content-wrap">
			<div class="content">
				<div class="logo logo-mobile-menu"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><span class="logo-img"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/04/Capital-logo-small.png" loading="lazy" alt="" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/04/Capital-logo-small.png 2x" width="250" height="89"></span></a></div>								<nav class="mobile-navigation mobile-navigation-1"><div class="mobile-search-wrap font-2"><form method="get" class="search tipi-flex" action="https://capitalmag.co.nz/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
</div><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li id="menu-item-109869" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109869"><a href="https://capitalmag.co.nz/people/">People</a></li>
<li id="menu-item-109861" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109861"><a href="https://capitalmag.co.nz/explore/">Explore</a></li>
<li id="menu-item-109864" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109864"><a href="https://capitalmag.co.nz/culture/">Culture</a></li>
<li id="menu-item-109865" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109865"><a href="https://capitalmag.co.nz/lifestyle/">Lifestyle</a></li>
<li id="menu-item-109866" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109866"><a href="https://capitalmag.co.nz/edibles/">Edibles</a></li>
<li id="menu-item-109867" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109867"><a href="https://capitalmag.co.nz/spaces/">Spaces</a></li>
<li id="menu-item-109868" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109868"><a href="https://capitalmag.co.nz/opinions/">Opinions</a></li>
<li id="menu-item-109872" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109872"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
<li id="menu-item-113477" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113477"><a href="https://capitalmag.co.nz/contributors/">Contributors</a></li>
<li id="menu-item-109870" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109870"><a href="https://capitalmag.co.nz/get-in-touch/">Get in touch</a></li>
<li id="menu-item-109863" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109863"><a href="https://capitalmag.co.nz/stockists/">Stockists</a></li>
<li id="menu-item-109862" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109862"><a href="https://capitalmag.co.nz/advertise/">Advertise</a></li>
<li id="menu-item-110561" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-110561"><a href="https://capitalmag.co.nz/?s=giveaway">Win</a></li>
</ul></nav>				<ul class="menu-icons horizontal-menu">
					<li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/CapitalMagazineWellington" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-tw"><a href="https://twitter.com/CapitalMagWelly" data-title="Twitter" class="tipi-i-twitter" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/capitalmag" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li>
				
	
					</ul>
			</div>
		</div>
		<div class="background mask"></div>	</div>
</div>
<div id="slide-in-menu" class="slide-in-menu slide-in-el site-skin-3 site-img-1 tipi-tile tipi-xs-0">
	<a href="#" class="tipi-i-close modal-tr-close close zeen-effect tipi-close-icon"></a>	<div class="bg-area">
		<div class="content clearfix">
			<div class="logo logo-slide"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><span class="logo-img"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/04/headerlogo-1.png" loading="lazy" alt="" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/04/headerlogo-1.png 2x" width="224" height="63"></span></a></div>				<div id="nav_menu-2" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">Read</h3><div class="menu-main-container"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108000"><a href="https://capitalmag.co.nz/edibles/">Edibles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-107999"><a href="https://capitalmag.co.nz/spaces/">Spaces</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108002"><a href="https://capitalmag.co.nz/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113077"><a href="https://capitalmag.co.nz/people/">People</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113209"><a href="https://capitalmag.co.nz/opinions/">Opinions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108001"><a href="https://capitalmag.co.nz/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-118905"><a href="https://capitalmag.co.nz/bow/">BOW</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-110588"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-111964"><a href="https://capitalmag.co.nz/product/capital-magazine-subscription/">Subscribe</a></li>
</ul></div></div><div id="media_image-13" class="slide-in-widget zeen-widget clearfix widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://capitalmag.co.nz/product/1-year-capital-subscription/"><img width="140" height="28" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?fit=140%2C28&amp;ssl=1" class="image wp-image-109309  attachment-140x28 size-140x28" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?w=509&amp;ssl=1 509w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?resize=300%2C60&amp;ssl=1 300w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?resize=160%2C32&amp;ssl=1 160w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?resize=500%2C100&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?resize=293%2C59&amp;ssl=1 293w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="109309" data-permalink="https://capitalmag.co.nz/subscribe-slide-img-2/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?fit=509%2C102&amp;ssl=1" data-orig-size="509,102" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="subscribe &#8211; slide img" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?fit=509%2C102&amp;ssl=1" /></a></div><div id="nav_menu-6" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">About</h3><div class="menu-about-container"><ul id="menu-about-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108012"><a href="https://capitalmag.co.nz/get-in-touch/">Get in touch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113479"><a href="https://capitalmag.co.nz/contributors/">Contributors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108544"><a href="https://capitalmag.co.nz/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108040"><a href="https://capitalmag.co.nz/stockists/">Stockists</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108015"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
</ul></div></div><div id="search-2" class="slide-in-widget zeen-widget clearfix widget_search"><form method="get" class="search tipi-flex" action="https://capitalmag.co.nz/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
</div><div id="zeen_social_icons-2" class="slide-in-widget zeen-widget clearfix zeen_social_icons"><h3 class="widget-title title">Social</h3><div class="social-widget-icons social-align-0">			<ul>
							<li>
					<a href="https://www.facebook.com/CapitalMagazineWellington/" class="tipi-i-facebook tipi-i-sz-1 zeen-social-icons-dark tipi-tip tipi-tip-move" data-title="Facebook" rel="noopener"></a>
				</li>
							<li>
					<a href="https://www.instagram.com/capitalmag/?hl=en" class="tipi-i-instagram tipi-i-sz-1 zeen-social-icons-dark tipi-tip tipi-tip-move" data-title="Instagram" rel="noopener"></a>
				</li>
						</ul>
		</div>

		</div>
		<div id="recent-posts-5" class="slide-in-widget zeen-widget clearfix widget_recent_entries">
		<h3 class="widget-title title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://capitalmag.co.nz/2022/04/26/tok-around-the-clock/" aria-current="page">Tok around the clock</a>
									</li>
											<li>
					<a href="https://capitalmag.co.nz/2022/04/26/coffee-beans-with-toasted-ciabatta/">Coffee beans with toasted ciabatta</a>
									</li>
											<li>
					<a href="https://capitalmag.co.nz/2022/04/26/let-there-be-light/">Let there be light</a>
									</li>
											<li>
					<a href="https://capitalmag.co.nz/2022/04/20/anchor-me/">Anchor me</a>
									</li>
											<li>
					<a href="https://capitalmag.co.nz/2022/04/04/wakame-sauerkraut/">Wakame sauerkraut</a>
									</li>
					</ul>

		</div><div id="custom_html-14" class="widget_text slide-in-widget zeen-widget clearfix widget_custom_html"><h3 class="widget-title title">Sign up to our newsletter</h3><div class="textwidget custom-html-widget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-109831 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="109831" data-name="Newsletter subscribe" ><div class="mc4wp-form-fields"><p>
	<label> 
		<input type="email" name="EMAIL" placeholder="Your email address" required />
</label>
</p>

<p>
	<input type="submit" value="Submit" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1650933300" /><input type="hidden" name="_mc4wp_form_id" value="109831" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div>		</div>
		<div class="background mask"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive" data-fid="">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c tipi-row">
		<div class="content-search search-form-wrap content-block">
			<form method="get" class="search tipi-flex" action="https://capitalmag.co.nz/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Start typing to see results or hit ESC to close				</span>
				<div class="suggestions-wrap font-2"><a href="https://capitalmag.co.nz/tag/wellington/" class="tag-cloud-link tag-link-2426 tag-link-position-1" style="font-size: 12px;">wellington</a>
<a href="https://capitalmag.co.nz/tag/welly/" class="tag-cloud-link tag-link-2967 tag-link-position-2" style="font-size: 12px;">Welly</a>
<a href="https://capitalmag.co.nz/tag/capital-magazine/" class="tag-cloud-link tag-link-2395 tag-link-position-3" style="font-size: 12px;">Capital Magazine</a>
<a href="https://capitalmag.co.nz/tag/new-zealand/" class="tag-cloud-link tag-link-2430 tag-link-position-4" style="font-size: 12px;">new zealand</a>
<a href="https://capitalmag.co.nz/tag/capital-magazine-wellington/" class="tag-cloud-link tag-link-2996 tag-link-position-5" style="font-size: 12px;">Capital magazine Wellington</a></div>			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="tipi-i-arrow-right"></i></a></div></div>		</div>

				<div class="content-lwa content-block site-img-1 site-skin-2">
					<div class="tipi-modal-bg bg-area">
							</div>
				</div>

		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<span id="light-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-light"></span>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202217'></script>
<span id="lr-check"></span><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "Capital Magazine",
	"description": "Stories of Wellington","url": "https://capitalmag.co.nz/","datePublished": "2022-04-26T10:44:17+12:00","dateCreated": "2022-04-26T10:44:17+12:00","dateModified": "2022-04-26T10:44:20+12:00","sameAs": ["https://facebook.com/CapitalMagazineWellington","https://twitter.com/CapitalMagWelly"],"potentialAction": {
	"@type": "SearchAction",
	"target": "https://capitalmag.co.nz/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script><div id="pswp" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container tipi-spin">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp-all-c pswp__button--close" title="Close"><svg tabindex="0" aria-hidden="true" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M6.586 8L.93 2.344 2.344.93 8 6.586 13.656.93l1.414 1.414L9.414 8l5.656 5.656-1.414 1.414L8 9.414 2.344 15.07.93 13.656z" fill="#FFF" fill-rule="nonzero"/></svg></button>

				<button class="pswp__button pswp-all-c pswp__button--share" title="Share"><svg tabindex="0" aria-hidden="true" width="20" height="22" viewBox="0 0 20 22" xmlns="http://www.w3.org/2000/svg"><path d="M16 14c-1.1 0-2.1.5-2.8 1.2l-5.3-3.1c0-.4.1-.7.1-1.1 0-.4-.1-.7-.2-1.1l5.3-3.1c.8.7 1.8 1.2 2.9 1.2 2.2 0 4-1.8 4-4s-1.8-4-4-4-4 1.8-4 4c0 .4.1.7.2 1.1L6.8 8.2C6.1 7.5 5.1 7 4 7c-2.2 0-4 1.8-4 4s1.8 4 4 4c1.1 0 2.1-.5 2.8-1.2l5.3 3.1c0 .4-.1.7-.1 1.1 0 2.2 1.8 4 4 4s4-1.8 4-4-1.8-4-4-4zm0-12c1.1 0 2 .9 2 2s-.9 2-2 2-2-.9-2-2 .9-2 2-2zM4 13c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm12 7c-1.1 0-2-.9-2-2 0-.4.1-.7.3-1 .3-.6 1-1 1.7-1 1.1 0 2 .9 2 2s-.9 2-2 2z" fill="#FFF" fill-rule="nonzero"/></svg></button>

				<button class="pswp__button pswp-all-c pswp__button--fs" title="Toggle fullscreen"><svg tabindex="0" aria-hidden="true" class="pswp-fs-out" width="18" height="14" xmlns="http://www.w3.org/2000/svg"><path d="M0 14V9h2v3h3v2H0zM0 0h5v2H2v3H0V0zm18 0v5h-2V2h-3V0h5zm0 14h-5v-2h3V9h2v5z" fill="#FFF" fill-rule="nonzero"/></svg><svg tabindex="0" aria-hidden="true" class="pswp-fs-in" width="18" height="14" xmlns="http://www.w3.org/2000/svg"><path d="M5 9v5H3v-3H0V9h5zm0-4H0V3h3V0h2v5zm8 0V0h2v3h3v2h-5zm0 4h5v2h-3v3h-2V9z" fill="#FFF" fill-rule="nonzero"/></svg></button>

				<button class="pswp__button pswp-all-c pswp__button--zoom" title="Zoom in/out"><svg tabindex="0" aria-hidden="true" class="pswp-zoom-in" width="15" height="15" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#FFF" fill-rule="nonzero" d="M14.957 13.543l-1.414 1.414-3.25-3.25 1.414-1.414z"/><path d="M6.5 12a5.5 5.5 0 100-11 5.5 5.5 0 100 11z" stroke="#FFF" stroke-width="1.5"/><path fill="#FFF" fill-rule="nonzero" d="M4 6h5v1H4z"/><path fill="#FFF" fill-rule="nonzero" d="M7.043 4.008l-.085 5-1-.017.085-5z"/></g></svg><svg tabindex="0" aria-hidden="true" class="pswp-zoom-out" width="15" height="15" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#FFF" fill-rule="nonzero" d="M14.957 13.543l-3.25-3.25-1.413 1.414 3.25 3.25z"/><path d="M6.5 12a5.5 5.5 0 100-11 5.5 5.5 0 100 11z" stroke="#FFF" stroke-width="1.5"/><path fill="#FFF" fill-rule="nonzero" d="M4 6h5v1H4z"/></g></svg></button>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>

			<button class="pswp__button pswp-all-c pswp__button--arrow--left" title="Previous"><svg tabindex="0" aria-hidden="true" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><path d="M5.215 12.03L7 10.5 4 7h10V5H4l3-3.5L5.215.032 0 6z" fill="#FFF" fill-rule="nonzero"/></svg></button>

			<button class="pswp__button pswp-all-c pswp__button--arrow--right" title="Next"><svg tabindex="0" aria-hidden="true" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><path d="M8.785 12.03L7 10.5 10 7H0V5h10L7 1.5 8.785.032 14 6z" fill="#FFF" fill-rule="nonzero"/></svg></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													You must be <a href="#" class="jp-carousel-comment-login">logged in</a> to post a comment.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='all-css-eb2b6c042f5b888b075eb1b1f1735d62' href='https://capitalmag.co.nz/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<style id='zeen-mm-style-inline-css'>
.main-menu-bar-color-2 .menu-main-menu .menu-item-108000.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-108000 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-107999.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-107999 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-108002.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-108002 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-113077.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-113077 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-113209.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-113209 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-108001.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-108001 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-118905.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-118905 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-110588.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-110588 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-111964.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-111964 .sub-menu { background: #111;}
</style>
<script id='mystickymenu-js-extra'>
var option = {"mystickyClass":".navbar","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
</script>
<script id='wcpa-frontend-js-extra'>
var wcpa_global_vars = {"wc_currency_symbol":"$","wc_thousand_sep":",","wc_price_decimals":"2","wc_decimal_sep":".","price_format":"%1$s%2$s","wc_currency_pos":"left","date_format":"F j, Y","date_format_js":"MMMM D, YYYY","time_format":"g:i a","time_format_js":"h:mm a","use_sumo":"","start_of_week":"1","today":{"days":19108,"seconds":1650976499},"google_map_api":"","google_map_countries":"","disable_validation_scroll":"","show_validation_box":"","ajax_url":"https:\/\/capitalmag.co.nz\/wp-admin\/admin-ajax.php","change_price_as_quantity":"","show_field_price_x_quantity":"","show_strike_product_price":"","strings":{"ajax_file_upload":"Files are being uploaded...","drag_drop_ajax_file_upload":{"file_remove":"Remove","0":"wcpa-text-domain","uploading":"Uploading..."},"ajax_upload_error":"Upload error","sumo_strings":{"captionFormat":"{0} Selected","captionFormatAllSelected":"All {0} selected!"}},"wcpa_init_triggers":["qv_loader_stop","quick_view_pro:load","elementor\/popup\/show","xt_wooqv-product-loaded","woodmart-quick-view-displayed","porto_init_countdown","woopack.quickview.ajaxload","acoqvw_quickview_loaded"],"ajax_cart_url":"https:\/\/capitalmag.co.nz\/wp-admin\/admin-ajax.php","ajax_add_to_cart":""};
</script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/capitalmag.co.nz\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
</script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script type='text/javascript'  src='https://capitalmag.co.nz/_static/??-eJydjtFOwzAMRX+I1Ewgpj4gnvkAnlHreOC2ibPYUbW/J9uKVIRUMZ7im/jcnDk5lGgUDdJUPjgqDGSpwxHeOSL0hScP6VNM4nI0gWMz6N38Gw0nNcbxFCgWGBQ8GaEF6XmiPsuslP9IrvPGh9cl109ShT2r/bjZAGcRh0VNgktZfEFznfcS9RyhUyXTs8chX0C/XYUSAmWkFTgcC+XFo/ASm0t8e7257VsDqqSzqt5lu11J66KMTHVqrtP/RVbPS8lLeN49Pbbt/e5h334BU/7l/w=='></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_99d427e058bf10c0248651b69a6605c5","fragment_name":"wc_fragments_99d427e058bf10c0248651b69a6605c5","request_timeout":"5000"};
</script>
<script src='https://capitalmag.co.nz/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.4.1' id='wc-cart-fragments-js'></script>
<script id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script id='lets-live-blog-js-js-extra'>
var letsLiveBlogJs = {"root":"https:\/\/capitalmag.co.nz\/wp-json\/","nonce":"b81231b061","root_point":"codetipi-lets-live-blog\/v1","root_full":"https:\/\/capitalmag.co.nz\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/2022\/04\/26\/tok-around-the-clock\/","data":{"pid":126260,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};
</script>
<script type='text/javascript'  src='https://capitalmag.co.nz/_static/??-eJydzEEOwiAQheELSamaaF0YD6EXQJjSqcNAGLCJp1cbE7fVzdv8+d6UlI1cgItOVD2yaIIiivAO6krR6z7P3elRdF/ZFowsTUBuRllNX14GCCD6AcDaiLxO3sKLSfP8Js42R6JLRu8hL6YYjAehaBy4Jt28WywDcFUGw2KQhliiTJhAVVQOelOp/KE/5BSO69123266rj08Aa2ll9w='></script>
<script id='zeen-functions-js-extra'>
var zeenJS = {"root":"https:\/\/capitalmag.co.nz\/wp-json\/codetipi-zeen\/v1\/","nonce":"b81231b061","qry":{"page":0,"year":2022,"monthnum":4,"day":26,"name":"tok-around-the-clock","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"args":{"siteUrl":"https:\/\/capitalmag.co.nz","wooStockFormat":"","sDelay":4000,"galleryAutoplay":false,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.075,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"lightboxChoice":1,"archiveUrlChange":false,"stickyHeaderCustomize":true,"toolTipFont":2,"wooAjaxSinglebutton":1,"cookieDuration":90,"slidingBoxStartPoint":0,"browserMode":false,"searchPpp":3,"polyfill":"https:\/\/capitalmag.co.nz\/wp-content\/themes\/zeen\/assets\/js\/polyfill.min.js","iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/capitalmag.co.nz\/wp-content\/plugins","frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js","lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","outOfStock":"Out Of Stock","noMore":"No More Content","share":"Share","pin":"Pin","tweet":"Tweet"}};
</script>
<script src='https://capitalmag.co.nz/wp-content/themes/zeen/assets/js/functions.min.js?ver=4.0.9.8' id='zeen-functions-js'></script>
<script id='zeen-functions-js-after'>
	var zeen_19275 = {
		id: 19275,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 29,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 4,
		args: {"post__not_in":[126260],"posts_per_page":4,"post_type":"post","tag":"","cat":"2019"}	};
	
</script>
<script src='https://capitalmag.co.nz/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script id='wc-add-to-cart-variation-js-extra'>
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Sorry, no products matched your selection. Please choose a different combination.","i18n_make_a_selection_text":"Please select some product options before adding this product to your cart.","i18n_unavailable_text":"Sorry, this product is unavailable. Please choose a different combination."};
</script>
<script id='zeen-woocommerce-js-extra'>
var zeenWooJS = {"args":{"siteUrl":"https:\/\/capitalmag.co.nz","wooStockFormat":"","sDelay":4000,"galleryAutoplay":false,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.075,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"lightboxChoice":1,"archiveUrlChange":false,"stickyHeaderCustomize":true,"toolTipFont":2,"wooAjaxSinglebutton":1,"cookieDuration":90,"slidingBoxStartPoint":0,"browserMode":false,"searchPpp":3,"polyfill":"https:\/\/capitalmag.co.nz\/wp-content\/themes\/zeen\/assets\/js\/polyfill.min.js","iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/capitalmag.co.nz\/wp-content\/plugins","frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js","lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","outOfStock":"Out Of Stock","noMore":"No More Content","share":"Share","pin":"Pin","tweet":"Tweet"}};
</script>
<script id='megamenu-js-extra'>
var megamenu = {"timeout":"300","interval":"100"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/capitalmag.co.nz\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/capitalmag.co.nz\/wp-admin\/admin-ajax.php","nonce":"281942d39e","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/capitalmag.co.nz\/wp-login.php?redirect_to=https%3A%2F%2Fcapitalmag.co.nz%2F2022%2F04%2F26%2Ftok-around-the-clock%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://capitalmag.co.nz/_static/??-eJyFkMtOw0AMRX+I6YAqWjaINV+BzIzbOPVjmEeD+vUdIiJlgcLGkh/3XNtTcqSBW8Tix+Kn5Fol3gnpbiwPPQ2mFbX6xO1M2ifMgolgDuihFKyz7pTnseghRlfNBcjVXSETVDL9A1cHlG55Q9QVZgXfWGHEmiBcvFhs3CFMlx6/GjYcQCNj/hWuLxvsivl9Bm2gBc8gqO1HIfC9pP8s8tGN/Gcjjr4fbq0gLz23FLZMgTgMJMmdLLsprf9qWUqXvcnr0+H5cX94Oe6Pd5kfpSk='></script>
	   <script type="text/javascript">
	     	jQuery('.soliloquy-container').removeClass('no-js');
	   </script>
	   <script src='https://stats.wp.com/e-202217.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9-a.7',blog:'158961633',post:'126260',tz:'12',srv:'capitalmag.co.nz',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '158961633', '126260' ]);
</script>
</body>
</html>