<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name="theme-color" content="#9db5bf">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The gurfers of Lyall Bay: a swell photo essay - Capital Magazine</title>
	<meta name="description" content="Meet the women making waves. Photographer and keen surfer Olivia Lamb chatted to Nikita, Ella, and Maria about Wellington’s vibrant gurfers (girl surfers) community." />
	<link rel="canonical" href="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The gurfers of Lyall Bay: a swell photo essay - Capital Magazine" />
	<meta property="og:description" content="Meet the women making waves. Photographer and keen surfer Olivia Lamb chatted to Nikita, Ella, and Maria about Wellington’s vibrant gurfers (girl surfers) community." />
	<meta property="og:url" content="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/" />
	<meta property="og:site_name" content="Capital Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/CapitalMagazineWellington" />
	<meta property="article:published_time" content="2022-11-14T00:50:34+00:00" />
	<meta property="article:modified_time" content="2022-11-14T01:02:58+00:00" />
	<meta property="og:image" content="https://capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987-683x1024.jpg" />
	<meta property="og:image:width" content="683" />
	<meta property="og:image:height" content="1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="capitalpublishing" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="capitalpublishing" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/#article","isPartOf":{"@id":"https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/"},"author":{"name":"capitalpublishing","@id":"https://capitalmag.co.nz/#/schema/person/f3e7f8e636a84840c90c5ba8ccb5cba7"},"headline":"The gurfers of Lyall Bay: a swell photo essay","datePublished":"2022-11-14T00:50:34+00:00","dateModified":"2022-11-14T01:02:58+00:00","mainEntityOfPage":{"@id":"https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/"},"wordCount":719,"publisher":{"@id":"https://capitalmag.co.nz/#organization"},"image":{"@id":"https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?fit=2594%2C3890&ssl=1","keywords":["beach","gurfers","lifestyle","Lyall Bay","ocean","olivia lamb","photo essay","photographer","singers","surfers","swimming","wetsuit"],"articleSection":["Lifestyle"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/","url":"https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/","name":"The gurfers of Lyall Bay: a swell photo essay - Capital Magazine","isPartOf":{"@id":"https://capitalmag.co.nz/#website"},"primaryImageOfPage":{"@id":"https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/#primaryimage"},"image":{"@id":"https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?fit=2594%2C3890&ssl=1","datePublished":"2022-11-14T00:50:34+00:00","dateModified":"2022-11-14T01:02:58+00:00","description":"Meet the women making waves. Photographer and keen surfer Olivia Lamb chatted to Nikita, Ella, and Maria about Wellington’s vibrant gurfers (girl surfers) community.","breadcrumb":{"@id":"https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/#primaryimage","url":"https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?fit=2594%2C3890&ssl=1","contentUrl":"https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?fit=2594%2C3890&ssl=1","width":2594,"height":3890},{"@type":"BreadcrumbList","@id":"https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://capitalmag.co.nz/"},{"@type":"ListItem","position":2,"name":"The gurfers of Lyall Bay: a swell photo essay"}]},{"@type":"WebSite","@id":"https://capitalmag.co.nz/#website","url":"https://capitalmag.co.nz/","name":"Capital Magazine","description":"Stories of Wellington","publisher":{"@id":"https://capitalmag.co.nz/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://capitalmag.co.nz/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://capitalmag.co.nz/#organization","name":"Capital Magazine","url":"https://capitalmag.co.nz/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://capitalmag.co.nz/#/schema/logo/image/","url":"https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON3.png?fit=250%2C100&ssl=1","contentUrl":"https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON3.png?fit=250%2C100&ssl=1","width":250,"height":100,"caption":"Capital Magazine"},"image":{"@id":"https://capitalmag.co.nz/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/capitalmag/?hl=en","https://www.facebook.com/CapitalMagazineWellington"]},{"@type":"Person","@id":"https://capitalmag.co.nz/#/schema/person/f3e7f8e636a84840c90c5ba8ccb5cba7","name":"capitalpublishing","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://capitalmag.co.nz/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/3da3094ede76c9bfd2642c98bb70ccf2?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/3da3094ede76c9bfd2642c98bb70ccf2?s=96&d=identicon&r=g","caption":"capitalpublishing"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Capital Magazine &raquo; Feed" href="https://capitalmag.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Capital Magazine &raquo; Comments Feed" href="https://capitalmag.co.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Capital Magazine &raquo; The gurfers of Lyall Bay: a swell photo essay Comments Feed" href="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-166174698-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/capitalmag.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-38fceff5c58abeef5e16dcb1f2a83a30' href='https://capitalmag.co.nz/_static/??-eJytVNtymzAQ/aHKmkzTdPrQ6bfI0oLX6FbtyoR+fcUthSQ2eOoXYNE5Z+9qo9DBM3iW0eYaPck2BB2cg6RB1Fix0CoZkooImKRBYlmlgWPk0Qbd0EETfWmjQK9tNkCy2CNwOBcWj0mlThJ3Fg4O/XVC8RyDL+HQHvQoDwY5pD14n1/3wBJkUkcLYkxvD+VaDO+LS4y66UbhRQ50GJnHjNZ88HIm6YoDBRZcL7Y0olUdJGGhVrr7NMb37HK2tG9Fa0vHi1AVRI7/mt4nvZnoYopkVLpRNaxHa6rtkLFs9WSLS/EQEonRwYPFV6KrJmpb5hu14FMpCm3WJMEFoZ134q0gQkW8k1sFPz1VCxQcDGoL+yF6CepsVXqIFgWLZqP1Qmfi4ERMwWTNQhkTPPXmrD2DjWJgdBDLXkCS598ZUndY/32YM4qgOWX39vHfykOzpsW4JeYUWn1CF0UVkmjjih+Smwdve+A/uZOXQSyhN1tt8TLsSb1zsccA5R8A/2Hu78AblZo74PEUOFCL8R4fyxLcmvhQXqJFPgl1Vq+SwZXblPurBE0NfI13Bu4vHenKUNiCttjAXIgNSh/d9N1Df7mfTy8v359/fP329PwXwDfmIw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='zeen-style-inline-css'>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</style>
<style id='global-styles-inline-css'>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</style>
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dashicons-css' href='https://capitalmag.co.nz/wp-includes/css/dashicons.min.css?ver=6.1' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css' href='https://capitalmag.co.nz/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.9.8' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=6.1' media='all' />
<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Sorry, this product is unavailable. Please choose a different combination.</p>
</script>
<script type='text/javascript'  src='https://capitalmag.co.nz/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?m=1668026869'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/capitalmag.co.nz","hash_tracking":"false","ua":"UA-166174698-1","v4_id":""};/* ]]> */
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/capitalmag.co.nz\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/capitalmag.co.nz\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"130306"};
</script>
<script src='https://capitalmag.co.nz/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.7.0' id='media-video-jwt-bridge-js'></script>
<script src='https://capitalmag.co.nz/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://capitalmag.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<script defer src='https://stats.wp.com/s-202246.js' id='woocommerce-analytics-js'></script>
<script id='login-with-ajax-js-extra'>
var LWA = {"ajaxurl":"https:\/\/capitalmag.co.nz\/wp-admin\/admin-ajax.php","off":""};
</script>
<script type='text/javascript'  src='https://capitalmag.co.nz/wp-content/themes/zeen/plugins/login-with-ajax/login-with-ajax.js?m=1656548761'></script>
<link rel="https://api.w.org/" href="https://capitalmag.co.nz/wp-json/" /><link rel="alternate" type="application/json" href="https://capitalmag.co.nz/wp-json/wp/v2/posts/130306" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://capitalmag.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://capitalmag.co.nz/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://wp.me/paKZbj-xTI' />
<link rel="alternate" type="application/json+oembed" href="https://capitalmag.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalmag.co.nz%2F2022%2F11%2F14%2Fthe-gurfers-of-lyall-bay%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://capitalmag.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalmag.co.nz%2F2022%2F11%2F14%2Fthe-gurfers-of-lyall-bay%2F&#038;format=xml" />
				<style type="text/css" id="cst_font_data">
					@font-face {font-family: "Greycliff - subheadings";font-display: auto;font-fallback: ;font-weight: 400;src: url(https://capitalmag.co.nz/wp-content/uploads/2020/09/MinionPro-Regular.woff2) format('woff2'), url(https://capitalmag.co.nz/wp-content/uploads/2020/09/GreycliffCF-Regular.woff) format('woff'), url(https://capitalmag.co.nz/wp-content/uploads/2020/04/GreycliffCF-Regular.ttf) format('TrueType');} @font-face {font-family: "Inconsolata";font-display: auto;font-fallback: ;font-weight: 400;src: url(https://capitalmag.co.nz/wp-content/uploads/2021/12/inconsolata-v21-latin-regular.woff2) format('woff2'), url(https://capitalmag.co.nz/wp-content/uploads/2021/12/inconsolata-v21-latin-regular.woff) format('woff'), url(https://capitalmag.co.nz/wp-content/uploads/2021/12/inconsolata-v21-latin-regular.ttf) format('TrueType'), url(https://capitalmag.co.nz/wp-content/uploads/2021/12/inconsolata-v21-latin-regular.eot) format('eot'), url(https://capitalmag.co.nz/wp-content/uploads/2021/12/inconsolata-v21-latin-regular.svg) format('svg');} @font-face {font-family: "Minion";font-display: auto;font-fallback: ;font-weight: 400;src: url(https://capitalmag.co.nz/wp-content/uploads/2020/09/MinionPro-Regular.woff2) format('woff2'), url(https://capitalmag.co.nz/wp-content/uploads/2020/09/GreycliffCF-Regular.woff) format('woff'), url(https://capitalmag.co.nz/wp-content/uploads/2020/09/MinionPro-Regular.otf) format('OpenType');} @font-face {font-family: "Tropiline Bold - headings";font-display: swap;font-fallback: ;font-weight: 300;src: url(https://capitalmag.co.nz/wp-content/uploads/2020/09/Tropiline-Bold.woff2) format('woff2'), url(https://capitalmag.co.nz/wp-content/uploads/2020/09/Tropiline-Bold.woff) format('woff'), url(https://capitalmag.co.nz/wp-content/uploads/2020/04/Tropiline-Bold.otf) format('OpenType');}				</style>
				<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 99990; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #f7f5e7;}#mysticky-nav.wrapfixed .myfixed{ background-color: #f7f5e7; position: relative;top: auto;left: auto;right: auto;}#mysticky-nav .myfixed { margin:0 auto; float:none; border:0px; background:none; max-width:100%; }</style>			<style type="text/css">
																															</style>
				<style>img#wpstats{display:none}</style>
		<link rel="preload" type="font/woff2" as="font" href="https://capitalmag.co.nz/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin="anonymous"><link rel="preload" as="image" href="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=1155%2C770&#038;ssl=1" imagesrcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=1155%2C770&amp;ssl=1 1155w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=370%2C247&amp;ssl=1 370w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=770%2C513&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?zoom=2&amp;resize=1155%2C770&amp;ssl=1 2310w" imagesizes="(max-width: 1155px) 100vw, 1155px">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
				<style>
			header > img {
				display: block;
				margin-left: auto;
				margin-right: auto;
				width: 90%;
			}
			</style>
		<link rel="amphtml" href="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/amp/"><link rel="icon" href="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/04/cropped-Screen-Shot-2020-04-30-at-3.45.01-AM.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/04/cropped-Screen-Shot-2020-04-30-at-3.45.01-AM.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/04/cropped-Screen-Shot-2020-04-30-at-3.45.01-AM.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/04/cropped-Screen-Shot-2020-04-30-at-3.45.01-AM.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">@font-face {
	font-family: Tropiline;
  src: url(https://capitalmag.co.nz/wp-content/uploads/2021/02/Tropiline-SemiBold-1.woff);
}

@font-face {
  font-family: Greycliff;
  src: url(https://capitalmag.co.nz/wp-content/uploads/2020/09/GreycliffCF-Regular.woff);
}

@font-face {
  font-family: Minion;
  src: url(https://capitalmag.co.nz/wp-content/uploads/2020/09/MinionPro-Regular.woff);
}

@font-face {
  font-family: Inconsolata;
  font-style: normal;
  font-weight: 400;
  src: url('https://capitalmag.co.nz/wp-content/uploads/2021/12/inconsolata-v21-latin-regular.woff2'); 
  src:
url('https://capitalmag.co.nz/wp-content/uploads/2021/12/inconsolata-v21-latin-regular.woff')
}



.wp-block-group {
background: white;
	height: 163px;
	opacity: 90%;
}

.cpoty {
.p1 {
  font-family: "Inconsolata";
}
	
.body, .h1, .h2, .h3, .h4 { 
font-family: 'Inconsolata', monospace;	 	 
 }
	
}</style><!-- Your Google Analytics Plugin is missing the tracking ID -->
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-130306 single-format-standard theme-zeen woocommerce-no-js headings-f1 body-f3 sub-f2 quotes-f1 by-f2 wh-f1 woo--active widget-title-c block-titles-big menu-no-color-hover mob-fi-tall skin-light single-sticky-spin site-mob-menu-a-4 site-mob-menu-1 mm-submenu-1 main-menu-logo-1 body-header-style-6 body-hero-m bg-img-2 has-bg byline-font-2">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><header><img src=></header>	<div id="page" class="site">
		<div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-2 site-mob-menu-1 site-skin-1 site-img-1"><div class="bg-area stickyable header-padding tipi-row tipi-vertical-c">
	<div class="logo-main-wrap logo-mob-wrap tipi-vertical-c">
		<div class="logo logo-mobile"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><span class="logo-img"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png" alt="" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png 2x" data-base-src="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png" data-alt-src="https://capitalmag.co.nz/wp-content/uploads/2020/07/Cap-web-logo-inverse-1.png" width="200" height="80"></span></a></div>	</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		<li class="menu-icon menu-icon-style-1 menu-icon-mode">	<a href="#" class="mode__wrap">
		<span class="mode__inner__wrap tipi-vertical-c tipi-tip tipi-tip-move" data-title="Reading Mode">
			<i class="tipi-i-sun tipi-all-c"></i>
			<i class="tipi-i-moon tipi-all-c"></i>
		</span>
	</a>
	</li>
				
	
			<li class="menu-icon dropper drop-it menu-icon-style-1 menu-icon-basket tipi-tip-basket"><a href="https://capitalmag.co.nz/cart/" class="cart-icon-2" data-title="Bag"><i class="tipi-i-cart tipi-i-cart-2" aria-hidden="true"><span class="tipi-cart-count font-1">0</span></i></a><div class="tipi-basket-wrap tipi-basket-wrap-1">				<div class="basket-summary empty-basket">
			<div class="empty-basket-i-wrap"><i class="tipi-i-cart tipi-i-cart-2" aria-hidden="true"><span class="tipi-cart-count font-3">0</span></i></div>			<div class="empty-notice font-2">Your cart is empty</div>
			<a href="https://capitalmag.co.nz/shop/" class="shop-home tipi-button button-arrow-r button-arrow"><span class="button-title">Browse Shop</span><i class="tipi-i-arrow-right"></i></a>
		</div>

		</div>
	</li>
				
	
			<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Search" data-type="search"></a></li>
				
	
			
				
	
			
				
			<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
	
		</ul>
	<div class="background mask"></div></div>
</header><!-- .site-mob-header -->		<div class="site-inner">
			<header id="masthead" class="site-header-block site-header clearfix site-header-6 header-width-1 header-skin-1 site-img-1 mm-ani-1 mm-skin-3 main-menu-skin-3 main-menu-width-1 main-menu-bar-color-2 main-menu-c" data-pt-diff="11" data-pb-diff="29"><div class="bg-area">
	<div class="tipi-flex-lcr logo-main-wrap header-padding tipi-flex-eq-height logo-main-wrap-center tipi-row">
									</div>
	<div class="background mask"></div></div>
</header><!-- .site-header --><div id="header-line"></div><nav id="site-navigation" class="main-navigation main-navigation-1 tipi-xs-0 clearfix logo-always-vis main-menu-skin-3 main-menu-width-1 main-menu-bar-color-2 mm-skin-3 mm-submenu-1 mm-ani-1 main-menu-c sticky-menu-dt sticky-menu sticky-menu-1 sticky-top">	<div class="main-navigation-border menu-bg-area">
		<div class="nav-grid clearfix tipi-row">
			<div class="tipi-flex sticky-part sticky-p1">
				<div class="logo-menu-wrap tipi-vertical-c"><div class="logo logo-main-menu"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><span class="logo-img"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png" alt="" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON350.png 2x" data-base-src="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png" data-alt-src="https://capitalmag.co.nz/wp-content/uploads/2020/06/CAPSTORIESOFWELLINGTON200inverted.png" width="200" height="80"></span></a></div></div>				<ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex font-1">
									</ul>
				<ul class="horizontal-menu font-1 menu-icons tipi-flex-eq-height">
										<li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/CapitalMagazineWellington" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/capitalmag" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-search"><a href="#" class="tipi-i-search modal-tr" data-title="Search" data-type="search"></a></li><li class="menu-icon dropper drop-it menu-icon-style-2 menu-icon-basket tipi-tip-basket"><a href="https://capitalmag.co.nz/cart/" class="cart-icon-2" data-title="Bag"><i class="tipi-i-cart tipi-i-cart-2" aria-hidden="true"><span class="tipi-cart-count font-1">0</span></i></a><div class="tipi-basket-wrap tipi-basket-wrap-1">				<div class="basket-summary empty-basket">
			<div class="empty-basket-i-wrap"><i class="tipi-i-cart tipi-i-cart-2" aria-hidden="true"><span class="tipi-cart-count font-3">0</span></i></div>			<div class="empty-notice font-2">Your cart is empty</div>
			<a href="https://capitalmag.co.nz/shop/" class="shop-home tipi-button button-arrow-r button-arrow"><span class="button-title">Browse Shop</span><i class="tipi-i-arrow-right"></i></a>
		</div>

		</div>
	</li>
						<li class="menu-icon menu-icon-slide"><a href="#" class="tipi-i-menu slide-menu-tr-open" data-target="slide"></a></li>
	
	
										</ul>
			</div>
			<div id="sticky-p2" class="sticky-part sticky-p2"><div class="sticky-p2-inner tipi-vertical-c"><div class="title-wrap"><span class="pre-title reading">Reading</span><div class="title" id="sticky-title">The gurfers of Lyall Bay: a swell photo essay</div></div><div id="sticky-p2-share" class="share-it tipi-vertical-c">	<a href="#" class="mode__wrap">
		<span class="mode__inner__wrap tipi-vertical-c tipi-tip tipi-tip-move" data-title="Reading Mode">
			<i class="tipi-i-sun tipi-all-c"></i>
			<i class="tipi-i-moon tipi-all-c"></i>
		</span>
	</a>
	</div></div></div>		</div>
		<span id="progress" class=" no-ipl"></span>	</div>
</nav><!-- .main-navigation -->
<div id="secondary-wrap" class="secondary-wrap tipi-xs-0 clearfix font-2 mm-ani-1 secondary-menu-skin-3 secondary-menu-width-3 tipi-row"><div class="menu-bg-area"><div class="menu-content-wrap clearfix tipi-vertical-c">	<nav id="secondary-navigation" class="secondary-navigation rotatable tipi-xs-0">
		<ul id="menu-secondary" class="menu-secondary horizontal-menu tipi-flex menu-secondary ul-padding row font-2 main-menu-skin-3 main-menu-bar-color-2 mm-skin-3 mm-submenu-1 mm-ani-1">
			<li id="menu-item-108000" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-108000"><a href="https://capitalmag.co.nz/edibles/">Edibles</a></li>
<li id="menu-item-107999" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-107999"><a href="https://capitalmag.co.nz/spaces/">Spaces</a></li>
<li id="menu-item-108002" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-108002"><a href="https://capitalmag.co.nz/culture/">Culture</a></li>
<li id="menu-item-113077" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-113077"><a href="https://capitalmag.co.nz/people/">People</a></li>
<li id="menu-item-113209" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-113209"><a href="https://capitalmag.co.nz/opinions/">Opinions</a></li>
<li id="menu-item-108001" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-108001"><a href="https://capitalmag.co.nz/lifestyle/">Lifestyle</a></li>
<li id="menu-item-127376" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-127376"><a href="https://capitalmag.co.nz/cpoty/">CPotY</a></li>
<li id="menu-item-110588" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-110588"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
<li id="menu-item-111964" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-111964"><a href="https://capitalmag.co.nz/product/capital-magazine-subscription/">Subscribe</a></li>
		</ul>
	</nav><!-- .secondary-navigation -->
<ul class="horizontal-menu menu-icons ul-padding tipi-vertical-c tipi-flex-r secondary-icons">
				
	
	</ul></div></div></div>			<div id="content" class="site-content clearfix">
			<div id="primary" class="content-area">

	<div class="post-wrap clearfix article-layout-skin-1 title-beneath hero-m sidebar-off-wide hero-fi-off post-130306 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-beach tag-gurfers tag-lifestyle tag-lyall-bay tag-ocean tag-olivia-lamb tag-photo-essay tag-photographer tag-singers tag-surfers tag-swimming tag-wetsuit">
				<div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-51">
						<div class="tipi-cols clearfix sticky--wrap">
				<main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-col clearfix tipi-l-8">
		<article>
			<div class="meta-wrap hero-meta tipi-m-typo elements-design-1 clearfix"><div class="meta meta-no-sub"><div class="title-wrap"><h1 class="entry-title title flipboard-title">The gurfers of Lyall Bay: a swell photo essay</h1></div><div class="byline byline-3 byline-cats-design-1"><div class="byline-part cats"><a href="https://capitalmag.co.nz/category/lifestyle/" class="cat">Lifestyle</a></div><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">5 min read</span></div></div></div><!-- .meta-wrap -->			<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap">
																										
<div class="is-layout-flex wp-container-4 wp-block-columns">
<div class="is-layout-flow wp-block-column">
<figure class="wp-block-image size-large"><img data-attachment-id="130308" data-permalink="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/img_9930_edit/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?fit=3125%2C4688&amp;ssl=1" data-orig-size="3125,4688" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661760690&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;34&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9930_edit" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?fit=683%2C1024&amp;ssl=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20683%201024'%3E%3C/svg%3E" decoding="async" width="683" height="1024" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="zeen-lazy-load-base zeen-lazy-load wp-image-130308" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?resize=293%2C440&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?resize=389%2C584&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?resize=769%2C1154&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?w=2394&amp;ssl=1 2394w" data-lazy-sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /><noscript><img data-attachment-id="130308" data-permalink="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/img_9930_edit/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?fit=3125%2C4688&amp;ssl=1" data-orig-size="3125,4688" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661760690&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;34&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9930_edit" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?fit=683%2C1024&amp;ssl=1" decoding="async" width="683" height="1024" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="wp-image-130308" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?resize=293%2C440&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?resize=389%2C584&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?resize=769%2C1154&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9930_edit.jpg?w=2394&amp;ssl=1 2394w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></noscript></figure>
</div>



<div class="is-layout-flow wp-block-column" style="flex-basis:20.1%">
<p style="font-size:15px">Written and photographed<br>by <a href="https://capitalmag.co.nz/?s=olivia+lamb" target="_blank" rel="noreferrer noopener">Olivia Lamb</a></p>



<figure class="wp-block-image size-large is-resized"><img data-attachment-id="129317" data-permalink="https://capitalmag.co.nz/2022/09/21/candid-camera-wellington-on-35mm/ochre-computer-mockups-2/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?fit=4700%2C4630&amp;ssl=1" data-orig-size="4700,4630" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ochre – computer Mockups.2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?fit=300%2C296&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?fit=1024%2C1009&amp;ssl=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20146%20143'%3E%3C/svg%3E" decoding="async" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?resize=146%2C143&#038;ssl=1" alt="" class="zeen-lazy-load-base zeen-lazy-load wp-image-129317" width="146" height="143" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?resize=1024%2C1009&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?resize=300%2C296&amp;ssl=1 300w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?resize=770%2C759&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?resize=1536%2C1513&amp;ssl=1 1536w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?resize=2048%2C2017&amp;ssl=1 2048w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?resize=500%2C493&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?resize=293%2C289&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?resize=1400%2C1379&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?resize=389%2C383&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?resize=769%2C758&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?w=2394&amp;ssl=1 2394w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?w=3591&amp;ssl=1 3591w" data-lazy-sizes="(max-width: 146px) 100vw, 146px" data-recalc-dims="1" /><noscript><img data-attachment-id="129317" data-permalink="https://capitalmag.co.nz/2022/09/21/candid-camera-wellington-on-35mm/ochre-computer-mockups-2/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?fit=4700%2C4630&amp;ssl=1" data-orig-size="4700,4630" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ochre – computer Mockups.2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?fit=300%2C296&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?fit=1024%2C1009&amp;ssl=1" decoding="async" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?resize=146%2C143&#038;ssl=1" alt="" class="wp-image-129317" width="146" height="143" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?resize=1024%2C1009&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?resize=300%2C296&amp;ssl=1 300w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?resize=770%2C759&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?resize=1536%2C1513&amp;ssl=1 1536w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?resize=2048%2C2017&amp;ssl=1 2048w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?resize=500%2C493&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?resize=293%2C289&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?resize=1400%2C1379&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?resize=389%2C383&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?resize=769%2C758&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?w=2394&amp;ssl=1 2394w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Ochre-–-computer-Mockups.2.jpg?w=3591&amp;ssl=1 3591w" sizes="(max-width: 146px) 100vw, 146px" data-recalc-dims="1" /></noscript></figure>



<p style="font-size:15px"><br><em>This is original content </em><br><em>for Capital online.</em></p>



<p style="font-size:15px"><em>Head&nbsp;<a href="https://capitalmag.co.nz/product/capital-magazine-subscription" target="_blank" rel="noreferrer noopener">here to subscribe </a></em><br><em><a href="https://capitalmag.co.nz/product/capital-magazine-subscription" target="_blank" rel="noreferrer noopener">to Capital mag.</a></em></p>



<figure class="wp-block-image size-large is-resized"><img data-attachment-id="130527" data-permalink="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/olivia/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?fit=2362%2C2362&amp;ssl=1" data-orig-size="2362,2362" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="olivia" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?fit=1024%2C1024&amp;ssl=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" decoding="async" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=150%2C150&#038;ssl=1" alt="" class="zeen-lazy-load-base zeen-lazy-load wp-image-130527" width="150" height="150" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=770%2C770&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=293%2C293&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=390%2C390&amp;ssl=1 390w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=585%2C585&amp;ssl=1 585w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=900%2C900&amp;ssl=1 900w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=1400%2C1400&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=389%2C389&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=769%2C769&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-recalc-dims="1" /><noscript><img data-attachment-id="130527" data-permalink="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/olivia/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?fit=2362%2C2362&amp;ssl=1" data-orig-size="2362,2362" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="olivia" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?fit=1024%2C1024&amp;ssl=1" decoding="async" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=150%2C150&#038;ssl=1" alt="" class="wp-image-130527" width="150" height="150" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=770%2C770&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=293%2C293&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=390%2C390&amp;ssl=1 390w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=585%2C585&amp;ssl=1 585w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=900%2C900&amp;ssl=1 900w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=1400%2C1400&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=389%2C389&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=769%2C769&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/olivia.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 150px) 100vw, 150px" data-recalc-dims="1" /></noscript></figure>



<p></p>



<p style="font-size:15px">Olivia Lamb is a freelance photographer. When she<br>isn’t at home consuming<br>the latest horror film, you’ll<br>find her out exploring<br>bush walks and trails <br>around Wellington’s coast<br>line, or catching waves <br>down at Lyall Bay. <br>Check out her work on <br>Instagram <a href="https://www.instagram.com/olivia.s.lamb/" target="_blank" rel="noreferrer noopener">@olivia.s.lamb</a><em>.</em></p>



<div style="height:65px" aria-hidden="true" class="wp-block-spacer"></div>
</div>



<div class="is-layout-flow wp-block-column">
<h3><strong><strong>Photographer and keen surfer Olivia Lamb set out to quietly capture Lyall Bay and its surfers, but quickly found herself swept up in Wellington’s vibrant gurfers (girl surfers) community. She gets to know the women making waves. </strong></strong></h3>



<p>Lyall Bay stretches 1.6 kilometres along the coastline, but the most popular spot to surf is known as the Corner. When the waves are right, the beach fills with people wetsuit clad and raring to dive in.</p>



<p>Here I met Nikita, Ella, and Maria who kindly took time out of the water to chat to me about their hobby. While I was working on this photo essay I enjoyed heading down to the bay for their dawnies and sunset surfs, capturing the energy and excitement they bring to surf culture.</p>
</div>
</div>



<div class="is-layout-flex wp-container-7 wp-block-columns">
<div class="is-layout-flow wp-block-column">
<figure class="wp-block-image size-large"><img data-attachment-id="130543" data-permalink="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/img_9964_edit/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?fit=3280%2C4920&amp;ssl=1" data-orig-size="3280,4920" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661810706&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9964_edit" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?fit=683%2C1024&amp;ssl=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20683%201024'%3E%3C/svg%3E" decoding="async" width="683" height="1024" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="zeen-lazy-load-base zeen-lazy-load wp-image-130543" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?resize=293%2C440&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?resize=389%2C584&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?resize=769%2C1154&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?w=2394&amp;ssl=1 2394w" data-lazy-sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /><noscript><img data-attachment-id="130543" data-permalink="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/img_9964_edit/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?fit=3280%2C4920&amp;ssl=1" data-orig-size="3280,4920" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661810706&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9964_edit" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?fit=683%2C1024&amp;ssl=1" decoding="async" width="683" height="1024" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="wp-image-130543" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?resize=293%2C440&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?resize=389%2C584&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?resize=769%2C1154&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9964_edit.jpg?w=2394&amp;ssl=1 2394w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></noscript></figure>
</div>



<div class="is-layout-flow wp-block-column">
<h3>Nikita</h3>



<p>While others may dye their hair or listen to sad songs after a breakup, Nikita Tu-Bryant found herself gravitating towards the ocean. “I never thought I&#8217;d get into surfing,” she said, “It was never something I thought I could physically do.” The actor, artist, and front-wāhine of the band KITA, was touring in Gisborne when she deicide she would to return there that summer and teach herself how to surf.</p>



<p>In the beginning, Nikita viewed surfing as a way to be alone and reconnect with herself, but over time she came to enjoy recognising the faces of fellow surfers. “What I love about the community is that there is an understanding of the times when you feel like chatting in the water, and when you feel like being left alone with your thoughts. That’s a nice place to get to.”</p>



<p>When I met Nikita, the first thing I noticed was her energy – her eagerness to get into the water. The temperature that day was an icy eight degrees, and it was appallingly wet and windy, but the weather didn’t dampen Nikita’s spirit. “You know it’s winter when you&#8217;re wearing gumboots getting ready for a surf!” Nikita has been surfing now for eight years and hopes never to lose her love for the sport, no matter the conditions.</p>
</div>
</div>



<div class="is-layout-flex wp-container-11 wp-block-columns alignwide">
<div class="is-layout-flow wp-block-column"></div>



<div class="is-layout-flow wp-block-column"></div>



<div class="is-layout-flow wp-block-column">
<figure class="wp-block-image size-large"><img data-attachment-id="130477" data-permalink="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/img_9323/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?fit=3340%2C5010&amp;ssl=1" data-orig-size="3340,5010" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1657637126&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;29&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9323" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?fit=683%2C1024&amp;ssl=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20683%201024'%3E%3C/svg%3E" decoding="async" width="683" height="1024" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="zeen-lazy-load-base zeen-lazy-load wp-image-130477" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?resize=293%2C440&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?resize=389%2C584&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?resize=769%2C1154&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?w=2394&amp;ssl=1 2394w" data-lazy-sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /><noscript><img data-attachment-id="130477" data-permalink="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/img_9323/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?fit=3340%2C5010&amp;ssl=1" data-orig-size="3340,5010" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1657637126&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;29&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9323" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?fit=683%2C1024&amp;ssl=1" decoding="async" width="683" height="1024" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="wp-image-130477" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?resize=293%2C440&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?resize=389%2C584&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?resize=769%2C1154&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9323.jpg?w=2394&amp;ssl=1 2394w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></noscript></figure>
</div>
</div>



<div class="is-layout-flex wp-container-15 wp-block-columns alignwide">
<div class="is-layout-flow wp-block-column"></div>



<div class="is-layout-flow wp-block-column">
<figure class="wp-block-image size-large"><img data-attachment-id="130475" data-permalink="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/img_9533/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?fit=3456%2C5184&amp;ssl=1" data-orig-size="3456,5184" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1658614071&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9533" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?fit=683%2C1024&amp;ssl=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20683%201024'%3E%3C/svg%3E" decoding="async" width="683" height="1024" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="zeen-lazy-load-base zeen-lazy-load wp-image-130475" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?resize=293%2C440&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?resize=389%2C584&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?resize=769%2C1154&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?w=2394&amp;ssl=1 2394w" data-lazy-sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /><noscript><img data-attachment-id="130475" data-permalink="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/img_9533/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?fit=3456%2C5184&amp;ssl=1" data-orig-size="3456,5184" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1658614071&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9533" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?fit=683%2C1024&amp;ssl=1" decoding="async" width="683" height="1024" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="wp-image-130475" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?resize=293%2C440&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?resize=389%2C584&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?resize=769%2C1154&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9533.jpg?w=2394&amp;ssl=1 2394w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></noscript></figure>
</div>



<div class="is-layout-flow wp-block-column"></div>
</div>



<div class="is-layout-flex wp-container-18 wp-block-columns">
<div class="is-layout-flow wp-block-column">
<figure class="wp-block-image size-large"><img data-attachment-id="130459" data-permalink="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/img_9987/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?fit=2594%2C3890&amp;ssl=1" data-orig-size="2594,3890" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661811391&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;34&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9987" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?fit=683%2C1024&amp;ssl=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20683%201024'%3E%3C/svg%3E" decoding="async" width="683" height="1024" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="zeen-lazy-load-base zeen-lazy-load wp-image-130459" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=1366%2C2048&amp;ssl=1 1366w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=293%2C439&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=1400%2C2099&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=389%2C583&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=769%2C1153&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?w=2394&amp;ssl=1 2394w" data-lazy-sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /><noscript><img data-attachment-id="130459" data-permalink="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/img_9987/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?fit=2594%2C3890&amp;ssl=1" data-orig-size="2594,3890" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661811391&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;34&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9987" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?fit=683%2C1024&amp;ssl=1" decoding="async" width="683" height="1024" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="wp-image-130459" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=1366%2C2048&amp;ssl=1 1366w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=293%2C439&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=1400%2C2099&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=389%2C583&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?resize=769%2C1153&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9987.jpg?w=2394&amp;ssl=1 2394w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></noscript></figure>
</div>



<div class="is-layout-flow wp-block-column">
<h3>Ella</h3>



<p>Ella Baigent-Brown used to be a surf life saver, which helped build her confidence in the water. She has been surfing for four years now, and when it’s a bad day at the bay, she and her and friends back up their boards and seek better waves elsewhere. Her favourite breaks include Freight Trains at Ngawi and the Whangamata Bar on the Coromandel.</p>



<p>The best part about surfing, she says, is “hooting with your friends as you paddle back out after catching a long ride in&#8230; maybe they’ve pulled a move they haven’t nailed before, and you get front-row seats! Getting to consciously share the pleasure.”</p>



<p>Ella finds a feeling of wholeness from the sport, fully engaging her body, brain, and spirit. Overcoming challenges – for example surviving a big swell, which requires you to hold your nerve and your breath – is part of the experience. “It’s a privilege to be schooled or rewarded by the relentless power and grace of the way the ocean meets the land.”</p>
</div>
</div>



<div class="is-layout-flex wp-container-22 wp-block-columns alignwide">
<div class="is-layout-flow wp-block-column"></div>



<div class="is-layout-flow wp-block-column">
<figure class="wp-block-image size-large"><img data-attachment-id="130473" data-permalink="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/img_0039_edit01/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?fit=3109%2C4664&amp;ssl=1" data-orig-size="3109,4664" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661815890&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0039_edit01" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?fit=683%2C1024&amp;ssl=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20683%201024'%3E%3C/svg%3E" decoding="async" width="683" height="1024" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="zeen-lazy-load-base zeen-lazy-load wp-image-130473" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?resize=293%2C440&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?resize=389%2C584&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?resize=769%2C1154&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?w=2394&amp;ssl=1 2394w" data-lazy-sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /><noscript><img data-attachment-id="130473" data-permalink="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/img_0039_edit01/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?fit=3109%2C4664&amp;ssl=1" data-orig-size="3109,4664" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661815890&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0039_edit01" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?fit=683%2C1024&amp;ssl=1" decoding="async" width="683" height="1024" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="wp-image-130473" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?resize=293%2C440&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?resize=389%2C584&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?resize=769%2C1154&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_0039_edit01.jpg?w=2394&amp;ssl=1 2394w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></noscript></figure>
</div>



<div class="is-layout-flow wp-block-column"></div>
</div>



<div class="is-layout-flex wp-container-26 wp-block-columns alignwide">
<div class="is-layout-flow wp-block-column"></div>



<div class="is-layout-flow wp-block-column"></div>



<div class="is-layout-flow wp-block-column">
<figure class="wp-block-image size-large"><img data-attachment-id="130457" data-permalink="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/img_9232_edit/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?fit=3203%2C4804&amp;ssl=1" data-orig-size="3203,4804" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1657286326&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9232_edit" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?fit=683%2C1024&amp;ssl=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20683%201024'%3E%3C/svg%3E" decoding="async" width="683" height="1024" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="zeen-lazy-load-base zeen-lazy-load wp-image-130457" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?resize=293%2C439&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?resize=389%2C583&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?resize=769%2C1153&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?w=2394&amp;ssl=1 2394w" data-lazy-sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /><noscript><img data-attachment-id="130457" data-permalink="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/img_9232_edit/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?fit=3203%2C4804&amp;ssl=1" data-orig-size="3203,4804" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1657286326&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9232_edit" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?fit=683%2C1024&amp;ssl=1" decoding="async" width="683" height="1024" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="wp-image-130457" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?resize=293%2C439&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?resize=389%2C583&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?resize=769%2C1153&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9232_edit.jpg?w=2394&amp;ssl=1 2394w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></noscript></figure>
</div>
</div>



<div class="is-layout-flex wp-container-30 wp-block-columns alignwide">
<div class="is-layout-flow wp-block-column">
<figure class="wp-block-image size-large"><img data-attachment-id="130462" data-permalink="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/img_9354/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?fit=3283%2C4924&amp;ssl=1" data-orig-size="3283,4924" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1657638170&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9354" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?fit=683%2C1024&amp;ssl=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20683%201024'%3E%3C/svg%3E" decoding="async" width="683" height="1024" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="zeen-lazy-load-base zeen-lazy-load wp-image-130462" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?resize=293%2C439&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?resize=389%2C583&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?resize=769%2C1153&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?w=2394&amp;ssl=1 2394w" data-lazy-sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /><noscript><img data-attachment-id="130462" data-permalink="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/img_9354/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?fit=3283%2C4924&amp;ssl=1" data-orig-size="3283,4924" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1657638170&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9354" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?fit=683%2C1024&amp;ssl=1" decoding="async" width="683" height="1024" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="wp-image-130462" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?resize=293%2C439&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?resize=389%2C583&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?resize=769%2C1153&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9354.jpg?w=2394&amp;ssl=1 2394w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></noscript></figure>
</div>



<div class="is-layout-flow wp-block-column"></div>



<div class="is-layout-flow wp-block-column"></div>
</div>



<div class="is-layout-flex wp-container-33 wp-block-columns">
<div class="is-layout-flow wp-block-column">
<figure class="wp-block-image size-large"><img data-attachment-id="130583" data-permalink="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/img_9493bw/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?fit=3264%2C4896&amp;ssl=1" data-orig-size="3264,4896" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1658539486&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9493bw" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?fit=683%2C1024&amp;ssl=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20683%201024'%3E%3C/svg%3E" decoding="async" width="683" height="1024" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="zeen-lazy-load-base zeen-lazy-load wp-image-130583" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?resize=293%2C440&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?resize=389%2C584&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?resize=769%2C1154&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?w=2394&amp;ssl=1 2394w" data-lazy-sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /><noscript><img data-attachment-id="130583" data-permalink="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/img_9493bw/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?fit=3264%2C4896&amp;ssl=1" data-orig-size="3264,4896" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1658539486&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9493bw" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?fit=683%2C1024&amp;ssl=1" decoding="async" width="683" height="1024" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="wp-image-130583" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?resize=293%2C440&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?resize=389%2C584&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?resize=769%2C1154&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9493bw.jpg?w=2394&amp;ssl=1 2394w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></noscript></figure>
</div>



<div class="is-layout-flow wp-block-column">
<h3>Maria</h3>



<p>Growing up in Brazil, Maria Gabriela Mascaren spent long blissful summers at her friend’s beach house, borrowing their surfboards and developing her skills. She’s been surfing for 12 years, and when she moved to Wellington found adapting to our chilly conditions difficult. Rugging-up, she braves the icy water during the winter months. “Surfing changes your hair, your priorities,” she says. “Surfing changes your lifestyle.”</p>



<p>She moved to New Zealand unsure whether there was surfing community here, until she came across the Facebook page <a href="https://www.facebook.com/groups/1599795336926478/" target="_blank" rel="noreferrer noopener">Gurfers in Wellington</a>. Since joining them Maria has competed in annual competitions, and travelled with members on surfing excursions, immersing herself in the culture of the group. She’s discovered “wherever there is swell, there will be a surf community.”</p>
</div>
</div>



<div class="is-layout-flex wp-container-37 wp-block-columns alignwide">
<div class="is-layout-flow wp-block-column"></div>



<div class="is-layout-flow wp-block-column"></div>



<div class="is-layout-flow wp-block-column">
<figure class="wp-block-image size-large"><img data-attachment-id="130547" data-permalink="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/img_9518_edit/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?fit=3456%2C5184&amp;ssl=1" data-orig-size="3456,5184" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1658540955&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9518_edit" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?fit=683%2C1024&amp;ssl=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20683%201024'%3E%3C/svg%3E" decoding="async" width="683" height="1024" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="zeen-lazy-load-base zeen-lazy-load wp-image-130547" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?resize=293%2C440&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?resize=389%2C584&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?resize=769%2C1154&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?w=2394&amp;ssl=1 2394w" data-lazy-sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /><noscript><img data-attachment-id="130547" data-permalink="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/img_9518_edit/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?fit=3456%2C5184&amp;ssl=1" data-orig-size="3456,5184" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1658540955&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9518_edit" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?fit=683%2C1024&amp;ssl=1" decoding="async" width="683" height="1024" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="wp-image-130547" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?resize=293%2C440&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?resize=389%2C584&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?resize=769%2C1154&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9518_edit.jpg?w=2394&amp;ssl=1 2394w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></noscript></figure>
</div>
</div>



<div class="is-layout-flex wp-container-41 wp-block-columns alignwide">
<div class="is-layout-flow wp-block-column"></div>



<div class="is-layout-flow wp-block-column">
<figure class="wp-block-image size-large"><img data-attachment-id="130469" data-permalink="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/img_9268/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?fit=3119%2C4678&amp;ssl=1" data-orig-size="3119,4678" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1657286703&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9268" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?fit=683%2C1024&amp;ssl=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20683%201024'%3E%3C/svg%3E" decoding="async" width="683" height="1024" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="zeen-lazy-load-base zeen-lazy-load wp-image-130469" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?resize=293%2C439&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?resize=389%2C583&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?resize=769%2C1153&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?w=2394&amp;ssl=1 2394w" data-lazy-sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /><noscript><img data-attachment-id="130469" data-permalink="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/img_9268/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?fit=3119%2C4678&amp;ssl=1" data-orig-size="3119,4678" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1657286703&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9268" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?fit=683%2C1024&amp;ssl=1" decoding="async" width="683" height="1024" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="wp-image-130469" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?resize=293%2C439&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?resize=389%2C583&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?resize=769%2C1153&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/IMG_9268.jpg?w=2394&amp;ssl=1 2394w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></noscript></figure>
</div>



<div class="is-layout-flow wp-block-column"></div>
</div>



<p></p>
									</div><!-- .entry-content -->
							</div><!-- .entry-content -->
						<footer class="entry-footer">
				<div class="related-posts-wrap clearfix"><div id="block-wrap-31420" class="block-wrap-native block-wrap block-wrap-29 block-css-31420 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box ppl-m-4 ppl-s-2 clearfix" data-id="31420" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-wrap-style block-title-2 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Related</div></div><div class="filters tipi-flex font-3"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="31420" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="31420" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-29 tipi-flex"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-2 tipi-s-typo stack-1 stack-design-1 separation-border loop-0 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-126133 post type-post status-publish format-standard has-post-thumbnail hentry category-people tag-anna-briggs tag-architecture tag-build tag-design tag-european-union tag-explore-wellington tag-greece tag-home tag-homes-of-wellington tag-house tag-interior-design tag-interior-design-wellington tag-lifestyle tag-lifestylehero tag-london tag-migrant-crisis tag-migrants tag-nz-architecture tag-nz-architecture-firms tag-nz-house-and-garden tag-nz-houses tag-refugee-crisis tag-spaceshero tag-wellington-architecture tag-wellington-design tag-wellington-houses" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://capitalmag.co.nz/2022/04/20/anchor-me/" class="mask-img"><img width="292" height="292" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20293%20293&#039;%3E%3C/svg%3E" class="attachment-zeen-293-293 size-zeen-293-293 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" decoding="async" data-attachment-id="126153" data-permalink="https://capitalmag.co.nz/2022/04/20/anchor-me/sea-watch-4-20/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/20210517_Sea-Watch-4_JonathanMorris_HighRes_12-1.jpg?fit=3771%2C5279&amp;ssl=1" data-orig-size="3771,5279" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Fabian Melber \/ Sea-Watch.org&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;RHIB-Driver Jonathan Morris aboard the Sea-Watch 4 on its mission on the Central Mediterranean route.&quot;,&quot;created_timestamp&quot;:&quot;1621275293&quot;,&quot;copyright&quot;:&quot;Fabian Melber \/ Sea-Watch.org&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Sea-Watch 4&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sea-Watch 4" data-image-description="" data-image-caption="&lt;p&gt;RHIB-Driver Jonathan Morris aboard the Sea-Watch 4 on its mission on the Central Mediterranean route.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/20210517_Sea-Watch-4_JonathanMorris_HighRes_12-1.jpg?fit=214%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/20210517_Sea-Watch-4_JonathanMorris_HighRes_12-1.jpg?fit=731%2C1024&amp;ssl=1" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/20210517_Sea-Watch-4_JonathanMorris_HighRes_12-1.jpg?resize=292%2C292&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/20210517_Sea-Watch-4_JonathanMorris_HighRes_12-1.jpg?resize=293%2C293&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/20210517_Sea-Watch-4_JonathanMorris_HighRes_12-1.jpg?resize=292%2C292&amp;ssl=1 292w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/20210517_Sea-Watch-4_JonathanMorris_HighRes_12-1.jpg?resize=389%2C389&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/20210517_Sea-Watch-4_JonathanMorris_HighRes_12-1.jpg?resize=584%2C584&amp;ssl=1 584w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/20210517_Sea-Watch-4_JonathanMorris_HighRes_12-1.jpg?resize=899%2C899&amp;ssl=1 899w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/04/20210517_Sea-Watch-4_JonathanMorris_HighRes_12-1.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 292px) 100vw, 292px" /></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><a href="https://capitalmag.co.nz/category/people/" class="cat">People</a></div><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">7 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://capitalmag.co.nz/2022/04/20/anchor-me/">Anchor me</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-2 tipi-s-typo stack-1 stack-design-1 separation-border loop-1 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-121388 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-matters category-people tag-capital tag-capital-city tag-capital-magazine tag-capital-magazine-wellington tag-capital-of-new-zealand tag-cities tag-creative-capital tag-essay tag-family tag-feature tag-hero tag-journalism tag-kate-bristed tag-learning-te-reo tag-lifestyle tag-lifestylehero tag-living-in-wellington tag-maori-language-week-2 tag-matters tag-mattershero tag-my-te-reo-journey tag-maori tag-maori-language tag-maori-language-week tag-new-zealand tag-nz-cities tag-nz-culture tag-nz-writers tag-people tag-people-of-wellington tag-personal-essay tag-personalities tag-stories tag-stories-of-wellington tag-story tag-taleshero tag-te-reo tag-te-wiki-o-te-reo-maori tag-wananga-o-aotearoa tag-wellington tag-wellington-icons tag-wellington-influencers tag-wellington-lifestyle tag-wellington-opinion tag-wellington-people tag-wellington-stories tag-wellington-storytellers tag-wellingtonian tag-wellingtonians tag-welly tag-welly-mags" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://capitalmag.co.nz/2021/09/14/kates-te-reo-journey/" class="mask-img"><img width="292" height="292" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20293%20293&#039;%3E%3C/svg%3E" class="attachment-zeen-293-293 size-zeen-293-293 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="121429" data-permalink="https://capitalmag.co.nz/2021/09/14/kates-te-reo-journey/untitled-6-5/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/09/Untitled-6.jpg?fit=3071%2C2480&amp;ssl=1" data-orig-size="3071,2480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Untitled-6" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/09/Untitled-6.jpg?fit=300%2C242&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/09/Untitled-6.jpg?fit=1024%2C827&amp;ssl=1" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/09/Untitled-6.jpg?resize=292%2C292&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/09/Untitled-6.jpg?resize=293%2C293&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/09/Untitled-6.jpg?resize=292%2C292&amp;ssl=1 292w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/09/Untitled-6.jpg?resize=389%2C389&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/09/Untitled-6.jpg?resize=584%2C584&amp;ssl=1 584w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/09/Untitled-6.jpg?resize=899%2C899&amp;ssl=1 899w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/09/Untitled-6.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 292px) 100vw, 292px" /></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><a href="https://capitalmag.co.nz/category/lifestyle/" class="cat">Lifestyle</a><a href="https://capitalmag.co.nz/category/matters/" class="cat">Matters</a><a href="https://capitalmag.co.nz/category/people/" class="cat">People</a></div><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">5 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://capitalmag.co.nz/2021/09/14/kates-te-reo-journey/">Kate&#8217;s te reo journey</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-2 tipi-s-typo stack-1 stack-design-1 separation-border loop-2 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-112579 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-matters tag-burnout tag-camping tag-capital tag-capital-magazine tag-capital-magazine-wellington tag-children tag-christmas tag-cities tag-column tag-december tag-family tag-health tag-journalism tag-kids tag-kiwi-mums tag-lifestyle tag-magazine-awards tag-melody-thomas tag-mental-health tag-mother tag-mum tag-new-zealand tag-nz-camping tag-nz-cities tag-nz-culture tag-nz-mothers tag-nz-outdoors tag-nz-photography tag-nz-writers tag-outdoors tag-parenting tag-pregnancy tag-summer tag-wahine tag-wellington tag-wellington-baby tag-wellington-blog tag-wellington-blogger tag-wellington-column tag-wellington-columnist tag-wellington-lifestyle tag-wellington-parenting tag-wellington-parents tag-wellington-women tag-wellington-writer tag-welly tag-welly-christmas tag-welly-mags tag-women" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://capitalmag.co.nz/2020/11/30/take-a-deep-breath-and-dive-into-december/" class="mask-img"><img width="292" height="292" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20293%20293&#039;%3E%3C/svg%3E" class="attachment-zeen-293-293 size-zeen-293-293 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="Christmas Wellington" decoding="async" loading="lazy" data-attachment-id="114636" data-permalink="https://capitalmag.co.nz/2020/11/30/take-a-deep-breath-and-dive-into-december/theodor-vasile-vugcbx_ls60-unsplash/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/theodor-vasile-vUgcBX_ls60-unsplash.jpg?fit=4000%2C6000&amp;ssl=1" data-orig-size="4000,6000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Christmas Wellington" data-image-description="&lt;p&gt;Christmas Wellington&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/theodor-vasile-vUgcBX_ls60-unsplash.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/theodor-vasile-vUgcBX_ls60-unsplash.jpg?fit=683%2C1024&amp;ssl=1" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/theodor-vasile-vUgcBX_ls60-unsplash.jpg?resize=292%2C292&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/theodor-vasile-vUgcBX_ls60-unsplash.jpg?resize=292%2C292&amp;ssl=1 292w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/theodor-vasile-vUgcBX_ls60-unsplash.jpg?resize=389%2C389&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/theodor-vasile-vUgcBX_ls60-unsplash.jpg?resize=584%2C584&amp;ssl=1 584w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/theodor-vasile-vUgcBX_ls60-unsplash.jpg?resize=899%2C899&amp;ssl=1 899w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/theodor-vasile-vUgcBX_ls60-unsplash.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 292px) 100vw, 292px" /></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><a href="https://capitalmag.co.nz/category/lifestyle/" class="cat">Lifestyle</a><a href="https://capitalmag.co.nz/category/matters/" class="cat">Matters</a></div><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">3 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://capitalmag.co.nz/2020/11/30/take-a-deep-breath-and-dive-into-december/">Take a deep breath and dive into December</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-2 tipi-s-typo stack-1 stack-design-1 separation-border loop-3 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-114181 post type-post status-publish format-standard has-post-thumbnail hentry category-explore category-lifestyle tag-best-cafes-wellington tag-best-food-spots-wellington tag-best-route-to-explore-new-zealand tag-best-time-to-explore-new-zealand tag-best-way-to-explore-new-zealand tag-capital tag-capital-magazine tag-capital-magazine-wellington tag-cheap-travel-nz tag-cheapest-way-to-explore-new-zealand tag-cities tag-escarpment-track tag-eventbrite-wellington tag-events-wellington tag-explore tag-explore-australia-and-new-zealand tag-explore-group-new-zealand-promo-code tag-explore-new-zealand-by-train tag-explore-new-zealand-discount-programme tag-explore-new-zealand-in-a-campervan tag-explore-new-zealand-north-island tag-explore-new-zealand-tours tag-hidden-gems-nz tag-hidden-gems-wellington tag-joelle-thomson tag-journalism tag-lifestyle tag-living-in-wellington tag-must-see-travel-spots-nz tag-new-zealand tag-nz-cities tag-nz-culture tag-nz-photography tag-nz-writers tag-paekakariki tag-people-of-wellington tag-stories-of-wellington tag-te-araroa tag-to-do-wellington tag-tramping tag-travel tag-travel-nz-motorhomes tag-walk tag-walks tag-wellington tag-wellington-lifestyle tag-welly tag-welly-mags tag-where-to-eat-wellington" style="--animation-order:3"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://capitalmag.co.nz/2021/01/26/this-skyline-walking-track-is-not-for-the-faint-hearted/" class="mask-img"><img width="292" height="292" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20293%20293&#039;%3E%3C/svg%3E" class="attachment-zeen-293-293 size-zeen-293-293 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="115705" data-permalink="https://capitalmag.co.nz/2021/01/26/this-skyline-walking-track-is-not-for-the-faint-hearted/processed-with-vsco-with-c1-preset-10/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/01/edit-test-3.jpg?fit=1632%2C1224&amp;ssl=1" data-orig-size="1632,1224" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 4S&quot;,&quot;caption&quot;:&quot;Processed with VSCO with c1 preset&quot;,&quot;created_timestamp&quot;:&quot;1363879891&quot;,&quot;copyright&quot;:&quot;Copyright 2016. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;4.28&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.00045289855072464&quot;,&quot;title&quot;:&quot;Processed with VSCO with c1 preset&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Processed with VSCO with c1 preset" data-image-description="" data-image-caption="&lt;p&gt;Processed with VSCO with c1 preset&lt;/p&gt;
" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/01/edit-test-3.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/01/edit-test-3.jpg?fit=1024%2C768&amp;ssl=1" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/01/edit-test-3.jpg?resize=292%2C292&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/01/edit-test-3.jpg?resize=292%2C292&amp;ssl=1 292w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/01/edit-test-3.jpg?resize=389%2C389&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/01/edit-test-3.jpg?resize=584%2C584&amp;ssl=1 584w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/01/edit-test-3.jpg?resize=899%2C899&amp;ssl=1 899w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/01/edit-test-3.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 292px) 100vw, 292px" /></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><a href="https://capitalmag.co.nz/category/explore/" class="cat">Explore</a><a href="https://capitalmag.co.nz/category/lifestyle/" class="cat">Lifestyle</a></div><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">4 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://capitalmag.co.nz/2021/01/26/this-skyline-walking-track-is-not-for-the-faint-hearted/">This skyline walking track is not for the faint-hearted</a></h3></div></div></div></article></div></div></div></div></div>	<div class="next-prev-posts clearfix next-prev__design-1 just-one">
		<div class="prev-block prev-next-block clearfix">				<div class="mask">
					<a href="https://capitalmag.co.nz/2022/11/11/felix-jacksons-street-style-spring-is-for-baggy-tees-and-dungarees/">
						<i class="tipi-i-long-left"></i>
						<img width="71" height="100" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="129820" data-permalink="https://capitalmag.co.nz/2022/11/11/felix-jacksons-street-style-spring-is-for-baggy-tees-and-dungarees/sf-sept-22-019/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/FJ-Street-Fashion-@deityripper.jpg?fit=1772%2C2480&amp;ssl=1" data-orig-size="1772,2480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Felix Jackson&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;SF Sept 22 019&quot;,&quot;created_timestamp&quot;:&quot;1664409600&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;SF Sept 22 019&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SF Sept 22 019" data-image-description="" data-image-caption="&lt;p&gt;SF Sept 22 019&lt;/p&gt;
" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/FJ-Street-Fashion-@deityripper.jpg?fit=214%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/FJ-Street-Fashion-@deityripper.jpg?fit=732%2C1024&amp;ssl=1" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/FJ-Street-Fashion-@deityripper.jpg?fit=71%2C100&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/FJ-Street-Fashion-@deityripper.jpg?w=1772&amp;ssl=1 1772w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/FJ-Street-Fashion-@deityripper.jpg?resize=214%2C300&amp;ssl=1 214w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/FJ-Street-Fashion-@deityripper.jpg?resize=732%2C1024&amp;ssl=1 732w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/FJ-Street-Fashion-@deityripper.jpg?resize=71%2C100&amp;ssl=1 71w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/FJ-Street-Fashion-@deityripper.jpg?resize=770%2C1078&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/FJ-Street-Fashion-@deityripper.jpg?resize=1097%2C1536&amp;ssl=1 1097w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/FJ-Street-Fashion-@deityripper.jpg?resize=1463%2C2048&amp;ssl=1 1463w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/FJ-Street-Fashion-@deityripper.jpg?resize=500%2C700&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/FJ-Street-Fashion-@deityripper.jpg?resize=293%2C410&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/FJ-Street-Fashion-@deityripper.jpg?resize=1400%2C1959&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/FJ-Street-Fashion-@deityripper.jpg?resize=389%2C544&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/FJ-Street-Fashion-@deityripper.jpg?resize=769%2C1076&amp;ssl=1 769w" data-lazy-sizes="(max-width: 71px) 100vw, 71px" />					</a>
				</div>
							<div class="meta">
					<a href="https://capitalmag.co.nz/2022/11/11/felix-jacksons-street-style-spring-is-for-baggy-tees-and-dungarees/" class="previous-title title">
						<span>Previous</span>
						Felix Jackson’s street style: Spring is for baggy tees and dungarees					</a>
				</div>
			</div>
					</div>
<div class="comments__type-0"><div id="comments" class="comments-area">
		
</div><!-- #comments -->
</div>			</footer><!-- .entry-footer -->
					</article><!-- #post-x -->
	</main><!-- .site-main -->
	
			</div><!-- .tipi-cols -->
					</div><!-- .tipi-row -->
			</div><!-- .post-wrap -->
		
</div><!-- .content-area -->
		</div><!-- .site-content -->
				<footer id="colophon" class="site-footer site-footer-2 site-img-1 widget-area-borders-1 footer-fs  widget-title-default footer__mob__cols-1 clearfix">
			<div class="bg-area">
				<div class="bg-area-inner">
															<div class="footer-widget-area footer-widget-bg-area footer-widgets tipi-xs-12 clearfix footer-widget-area-4 footer-widgets-skin-1 site-img-1">
		<div class="footer-widget-bg-area-inner tipi-flex tipi-row">
					<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-1 clearfix">
				<aside class="sidebar widget-area">
					<div id="custom_html-11" class="widget_text footer-widget zeen-widget clearfix widget_custom_html"><h3 class="widget-title title">Sign up to our newsletter</h3><div class="textwidget custom-html-widget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-109831 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="109831" data-name="Newsletter subscribe" ><div class="mc4wp-form-fields"><p>
	<label> 
		<input type="email" name="EMAIL" placeholder="Your email address" required />
</label>
</p>

<p>
	<input type="submit" value="Submit" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1668435009" /><input type="hidden" name="_mc4wp_form_id" value="109831" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div>				</aside><!-- .sidebar .widget-area -->
			</div>
							<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-2 clearfix">
				<aside class="sidebar widget-area">
					<div id="nav_menu-5" class="footer-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">About</h3><div class="menu-about-container"><ul id="menu-about" class="menu"><li id="menu-item-108012" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108012"><a href="https://capitalmag.co.nz/get-in-touch/">Get in touch</a></li>
<li id="menu-item-113479" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113479"><a href="https://capitalmag.co.nz/contributors/">Contributors</a></li>
<li id="menu-item-108544" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108544"><a href="https://capitalmag.co.nz/advertise/">Advertise</a></li>
<li id="menu-item-108040" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108040"><a href="https://capitalmag.co.nz/stockists/">Stockists</a></li>
<li id="menu-item-108015" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108015"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
</ul></div></div>				</aside><!-- .sidebar .widget-area -->
			</div>
							<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-3 clearfix footer-widget-wrap-last">
				<aside class="sidebar widget-area">
					<div id="nav_menu-12" class="footer-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">Read</h3><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108000"><a href="https://capitalmag.co.nz/edibles/">Edibles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-107999"><a href="https://capitalmag.co.nz/spaces/">Spaces</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108002"><a href="https://capitalmag.co.nz/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113077"><a href="https://capitalmag.co.nz/people/">People</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113209"><a href="https://capitalmag.co.nz/opinions/">Opinions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108001"><a href="https://capitalmag.co.nz/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-127376"><a href="https://capitalmag.co.nz/cpoty/">CPotY</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-110588"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-111964"><a href="https://capitalmag.co.nz/product/capital-magazine-subscription/">Subscribe</a></li>
</ul></div></div>				</aside><!-- .sidebar .widget-area -->
			</div>
					</div><!-- .footer-widget-area -->
	<div class="background mask"></div></div><!-- .footer-widget-area -->
<div class="footer-lower-area footer-area clearfix site-skin-1">
	<div class="tipi-row tipi-flex tipi-xs-flex-full">
		<div class="logo-copyright-block">
			<div class="logo logo-footer"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><span class="logo-img"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/04/headerlogo-1.png" alt="" loading="lazy" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/04/headerlogo-1.png 2x" width="224" height="63"></span></a></div>				<div class="copyright font-2 copyright-l">Copyright © Capital Publishing 2020</div>
			</div>
		<div class="tipi-flex-right">
				<ul class="horizontal-menu font-1 menu-icons">
		<li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/CapitalMagazineWellington" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/capitalmag" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-search"><a href="#" class="tipi-i-search modal-tr" data-title="Search" data-type="search"></a></li>
				
	
		</ul>
								<div id="to-top-wrap" class="to-top zeen-effect to-top-1 font-2"><a href="#" id="to-top-a" class="tipi-vertical-c"><i class="tipi-i-angle-up zeen-effect"></i></a></div>		</div>
	</div>
</div>
					<div class="background mask"></div>				</div>
			</div>
		</footer><!-- .site-footer -->
				
	</div><!-- .site-inner -->

</div><!-- .site -->
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-3 site-img-1">
	<div class="bg-area">
		<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
		<div class="content-wrap">
			<div class="content">
				<div class="logo logo-mobile-menu"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><span class="logo-img"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/04/Capital-logo-small.png" alt="" loading="lazy" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/04/Capital-logo-small.png 2x" width="250" height="89"></span></a></div>								<nav class="mobile-navigation mobile-navigation-1"><div class="mobile-search-wrap font-2"><form method="get" class="search tipi-flex" action="https://capitalmag.co.nz/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
</div><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li id="menu-item-109869" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109869"><a href="https://capitalmag.co.nz/people/">People</a></li>
<li id="menu-item-109861" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109861"><a href="https://capitalmag.co.nz/explore/">Explore</a></li>
<li id="menu-item-109864" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109864"><a href="https://capitalmag.co.nz/culture/">Culture</a></li>
<li id="menu-item-109865" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109865"><a href="https://capitalmag.co.nz/lifestyle/">Lifestyle</a></li>
<li id="menu-item-109866" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109866"><a href="https://capitalmag.co.nz/edibles/">Edibles</a></li>
<li id="menu-item-109867" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109867"><a href="https://capitalmag.co.nz/spaces/">Spaces</a></li>
<li id="menu-item-109868" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109868"><a href="https://capitalmag.co.nz/opinions/">Opinions</a></li>
<li id="menu-item-109872" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109872"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
<li id="menu-item-113477" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113477"><a href="https://capitalmag.co.nz/contributors/">Contributors</a></li>
<li id="menu-item-109870" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109870"><a href="https://capitalmag.co.nz/get-in-touch/">Get in touch</a></li>
<li id="menu-item-109863" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109863"><a href="https://capitalmag.co.nz/stockists/">Stockists</a></li>
<li id="menu-item-109862" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109862"><a href="https://capitalmag.co.nz/advertise/">Advertise</a></li>
<li id="menu-item-110561" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-110561"><a href="https://capitalmag.co.nz/?s=giveaway">Win</a></li>
</ul></nav>				<ul class="menu-icons horizontal-menu">
					<li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/CapitalMagazineWellington" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-tw"><a href="https://twitter.com/CapitalMagWelly" data-title="Twitter" class="tipi-i-twitter" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/capitalmag" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li>
				
	
					</ul>
			</div>
		</div>
		<div class="background mask"></div>	</div>
</div>
<div id="slide-in-menu" class="slide-in-menu slide-in-el site-skin-3 site-img-1 tipi-tile tipi-xs-0">
	<a href="#" class="tipi-i-close modal-tr-close close zeen-effect tipi-close-icon"></a>	<div class="bg-area">
		<div class="content clearfix">
			<div class="logo logo-slide"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><span class="logo-img"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/04/headerlogo-1.png" alt="" loading="lazy" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/04/headerlogo-1.png 2x" width="224" height="63"></span></a></div>				<div id="nav_menu-2" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">Read</h3><div class="menu-main-container"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108000"><a href="https://capitalmag.co.nz/edibles/">Edibles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-107999"><a href="https://capitalmag.co.nz/spaces/">Spaces</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108002"><a href="https://capitalmag.co.nz/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113077"><a href="https://capitalmag.co.nz/people/">People</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113209"><a href="https://capitalmag.co.nz/opinions/">Opinions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108001"><a href="https://capitalmag.co.nz/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-127376"><a href="https://capitalmag.co.nz/cpoty/">CPotY</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-110588"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-111964"><a href="https://capitalmag.co.nz/product/capital-magazine-subscription/">Subscribe</a></li>
</ul></div></div><div id="media_image-13" class="slide-in-widget zeen-widget clearfix widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://capitalmag.co.nz/product/capital-magazine-subscription/"><img width="140" height="28" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?fit=140%2C28&amp;ssl=1" class="image wp-image-109309  attachment-140x28 size-140x28" alt="" decoding="async" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?w=509&amp;ssl=1 509w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?resize=300%2C60&amp;ssl=1 300w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?resize=160%2C32&amp;ssl=1 160w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?resize=500%2C100&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?resize=293%2C59&amp;ssl=1 293w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="109309" data-permalink="https://capitalmag.co.nz/subscribe-slide-img-2/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?fit=509%2C102&amp;ssl=1" data-orig-size="509,102" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="subscribe &#8211; slide img" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?fit=509%2C102&amp;ssl=1" /></a></div><div id="nav_menu-6" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">About</h3><div class="menu-about-container"><ul id="menu-about-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108012"><a href="https://capitalmag.co.nz/get-in-touch/">Get in touch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113479"><a href="https://capitalmag.co.nz/contributors/">Contributors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108544"><a href="https://capitalmag.co.nz/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108040"><a href="https://capitalmag.co.nz/stockists/">Stockists</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108015"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
</ul></div></div><div id="search-2" class="slide-in-widget zeen-widget clearfix widget_search"><form method="get" class="search tipi-flex" action="https://capitalmag.co.nz/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
</div><div id="zeen_social_icons-2" class="slide-in-widget zeen-widget clearfix zeen_social_icons"><h3 class="widget-title title">Social</h3><div class="social-widget-icons social-align-0"><ul><li><a href="https://www.facebook.com/CapitalMagazineWellington/" class="tipi-i-facebook tipi-i-sz-1 zeen-social-icons-dark tipi-tip tipi-tip-move" data-title="Facebook" rel="noopener"></a></li><li><a href="https://www.instagram.com/capitalmag/?hl=en" class="tipi-i-instagram tipi-i-sz-1 zeen-social-icons-dark tipi-tip tipi-tip-move" data-title="Instagram" rel="noopener"></a></li></ul></div></div>
		<div id="recent-posts-5" class="slide-in-widget zeen-widget clearfix widget_recent_entries">
		<h3 class="widget-title title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://capitalmag.co.nz/2022/11/14/the-gurfers-of-lyall-bay/" aria-current="page">The gurfers of Lyall Bay: a swell photo essay</a>
									</li>
											<li>
					<a href="https://capitalmag.co.nz/2022/11/11/felix-jacksons-street-style-spring-is-for-baggy-tees-and-dungarees/">Felix Jackson’s street style: Spring is for baggy tees and dungarees</a>
									</li>
											<li>
					<a href="https://capitalmag.co.nz/2022/11/09/what-the-modern-wellington-whanau-looks-like/">What the modern Wellington whānau looks like</a>
									</li>
											<li>
					<a href="https://capitalmag.co.nz/2022/11/09/cpoty-snapshots-kearnan-murphy/">CPotY Snapshots: Kearnan Murphy</a>
									</li>
											<li>
					<a href="https://capitalmag.co.nz/2022/11/09/how-small-became-cool-in-this-city-centre-apartment/">How small became cool in this city centre apartment</a>
									</li>
					</ul>

		</div><div id="custom_html-14" class="widget_text slide-in-widget zeen-widget clearfix widget_custom_html"><h3 class="widget-title title">Sign up to our newsletter</h3><div class="textwidget custom-html-widget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-109831 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="109831" data-name="Newsletter subscribe" ><div class="mc4wp-form-fields"><p>
	<label> 
		<input type="email" name="EMAIL" placeholder="Your email address" required />
</label>
</p>

<p>
	<input type="submit" value="Submit" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1668435009" /><input type="hidden" name="_mc4wp_form_id" value="109831" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div>		</div>
		<div class="background mask"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive" data-fid="">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c tipi-row">
		<div class="content-search search-form-wrap content-block">
			<form method="get" class="search tipi-flex" action="https://capitalmag.co.nz/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Start typing to see results or hit ESC to close				</span>
				<div class="suggestions-wrap font-2"><a href="https://capitalmag.co.nz/tag/wellington/" class="tag-cloud-link tag-link-2426 tag-link-position-1" style="font-size: 12px;">wellington</a>
<a href="https://capitalmag.co.nz/tag/welly/" class="tag-cloud-link tag-link-2967 tag-link-position-2" style="font-size: 12px;">Welly</a>
<a href="https://capitalmag.co.nz/tag/capital-magazine/" class="tag-cloud-link tag-link-2395 tag-link-position-3" style="font-size: 12px;">Capital Magazine</a>
<a href="https://capitalmag.co.nz/tag/new-zealand/" class="tag-cloud-link tag-link-2430 tag-link-position-4" style="font-size: 12px;">new zealand</a>
<a href="https://capitalmag.co.nz/tag/journalism/" class="tag-cloud-link tag-link-2998 tag-link-position-5" style="font-size: 12px;">Journalism</a></div>			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="tipi-i-arrow-right"></i></a></div></div>		</div>

				<div class="content-lwa content-block site-img-1 site-skin-2">
					<div class="tipi-modal-bg bg-area">
							</div>
				</div>

		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<span id="light-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-light"></span>
<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202246"></script>
<span id="lr-check"></span><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "Capital Magazine",
	"description": "Stories of Wellington","url": "https://capitalmag.co.nz/","datePublished": "2022-11-14T13:50:34+13:00","dateCreated": "2022-11-14T13:50:34+13:00","dateModified": "2022-11-14T14:02:58+13:00","sameAs": ["https://facebook.com/CapitalMagazineWellington","https://twitter.com/CapitalMagWelly"],"potentialAction": {
	"@type": "SearchAction",
	"target": "https://capitalmag.co.nz/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script><div id="pswp" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container tipi-spin">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp-all-c pswp__button--close" title="Close"><svg tabindex="0" aria-hidden="true" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M6.586 8L.93 2.344 2.344.93 8 6.586 13.656.93l1.414 1.414L9.414 8l5.656 5.656-1.414 1.414L8 9.414 2.344 15.07.93 13.656z" fill="#FFF" fill-rule="nonzero"/></svg></button>

				<button class="pswp__button pswp-all-c pswp__button--share" title="Share"><svg tabindex="0" aria-hidden="true" width="20" height="22" viewBox="0 0 20 22" xmlns="http://www.w3.org/2000/svg"><path d="M16 14c-1.1 0-2.1.5-2.8 1.2l-5.3-3.1c0-.4.1-.7.1-1.1 0-.4-.1-.7-.2-1.1l5.3-3.1c.8.7 1.8 1.2 2.9 1.2 2.2 0 4-1.8 4-4s-1.8-4-4-4-4 1.8-4 4c0 .4.1.7.2 1.1L6.8 8.2C6.1 7.5 5.1 7 4 7c-2.2 0-4 1.8-4 4s1.8 4 4 4c1.1 0 2.1-.5 2.8-1.2l5.3 3.1c0 .4-.1.7-.1 1.1 0 2.2 1.8 4 4 4s4-1.8 4-4-1.8-4-4-4zm0-12c1.1 0 2 .9 2 2s-.9 2-2 2-2-.9-2-2 .9-2 2-2zM4 13c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm12 7c-1.1 0-2-.9-2-2 0-.4.1-.7.3-1 .3-.6 1-1 1.7-1 1.1 0 2 .9 2 2s-.9 2-2 2z" fill="#FFF" fill-rule="nonzero"/></svg></button>

				<button class="pswp__button pswp-all-c pswp__button--fs" title="Toggle fullscreen"><svg tabindex="0" aria-hidden="true" class="pswp-fs-out" width="18" height="14" xmlns="http://www.w3.org/2000/svg"><path d="M0 14V9h2v3h3v2H0zM0 0h5v2H2v3H0V0zm18 0v5h-2V2h-3V0h5zm0 14h-5v-2h3V9h2v5z" fill="#FFF" fill-rule="nonzero"/></svg><svg tabindex="0" aria-hidden="true" class="pswp-fs-in" width="18" height="14" xmlns="http://www.w3.org/2000/svg"><path d="M5 9v5H3v-3H0V9h5zm0-4H0V3h3V0h2v5zm8 0V0h2v3h3v2h-5zm0 4h5v2h-3v3h-2V9z" fill="#FFF" fill-rule="nonzero"/></svg></button>

				<button class="pswp__button pswp-all-c pswp__button--zoom" title="Zoom in/out"><svg tabindex="0" aria-hidden="true" class="pswp-zoom-in" width="15" height="15" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#FFF" fill-rule="nonzero" d="M14.957 13.543l-1.414 1.414-3.25-3.25 1.414-1.414z"/><path d="M6.5 12a5.5 5.5 0 100-11 5.5 5.5 0 100 11z" stroke="#FFF" stroke-width="1.5"/><path fill="#FFF" fill-rule="nonzero" d="M4 6h5v1H4z"/><path fill="#FFF" fill-rule="nonzero" d="M7.043 4.008l-.085 5-1-.017.085-5z"/></g></svg><svg tabindex="0" aria-hidden="true" class="pswp-zoom-out" width="15" height="15" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#FFF" fill-rule="nonzero" d="M14.957 13.543l-3.25-3.25-1.413 1.414 3.25 3.25z"/><path d="M6.5 12a5.5 5.5 0 100-11 5.5 5.5 0 100 11z" stroke="#FFF" stroke-width="1.5"/><path fill="#FFF" fill-rule="nonzero" d="M4 6h5v1H4z"/></g></svg></button>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>

			<button class="pswp__button pswp-all-c pswp__button--arrow--left" title="Previous"><svg tabindex="0" aria-hidden="true" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><path d="M5.215 12.03L7 10.5 4 7h10V5H4l3-3.5L5.215.032 0 6z" fill="#FFF" fill-rule="nonzero"/></svg></button>

			<button class="pswp__button pswp-all-c pswp__button--arrow--right" title="Next"><svg tabindex="0" aria-hidden="true" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><path d="M8.785 12.03L7 10.5 10 7H0V5h10L7 1.5 8.785.032 14 6z" fill="#FFF" fill-rule="nonzero"/></svg></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													You must be <a href="#" class="jp-carousel-comment-login">logged in</a> to post a comment.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='all-css-eb2b6c042f5b888b075eb1b1f1735d62' href='https://capitalmag.co.nz/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<style id='zeen-mm-style-inline-css'>
.main-menu-bar-color-2 .menu-main-menu .menu-item-108000.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-108000 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-107999.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-107999 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-108002.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-108002 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-113077.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-113077 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-113209.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-113209 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-108001.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-108001 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-127376.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-127376 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-110588.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-110588 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-111964.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-111964 .sub-menu { background: #111;}
</style>
<style id='core-block-supports-inline-css'>
.wp-block-columns.wp-container-4,.wp-block-columns.wp-container-7,.wp-block-columns.wp-container-11,.wp-block-columns.wp-container-15,.wp-block-columns.wp-container-18,.wp-block-columns.wp-container-22,.wp-block-columns.wp-container-26,.wp-block-columns.wp-container-30,.wp-block-columns.wp-container-33,.wp-block-columns.wp-container-37,.wp-block-columns.wp-container-41{flex-wrap:nowrap;}
</style>
<script id='mystickymenu-js-extra'>
var option = {"mystickyClass":".navbar","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
</script>
<script id='wcpa-frontend-js-extra'>
var wcpa_global_vars = {"wc_currency_symbol":"$","wc_thousand_sep":",","wc_price_decimals":"2","wc_decimal_sep":".","price_format":"%1$s%2$s","wc_currency_pos":"left","date_format":"F j, Y","date_format_js":"MMMM D, YYYY","time_format":"g:i a","time_format_js":"h:mm a","use_sumo":"","start_of_week":"1","today":{"days":19311,"seconds":1668481809},"google_map_api":"","google_map_countries":"","disable_validation_scroll":"","show_validation_box":"","ajax_url":"https:\/\/capitalmag.co.nz\/wp-admin\/admin-ajax.php","change_price_as_quantity":"","show_field_price_x_quantity":"","show_strike_product_price":"","strings":{"ajax_file_upload":"Files are being uploaded...","drag_drop_ajax_file_upload":{"file_remove":"Remove","uploading":"Uploading..."},"ajax_upload_error":"Upload error","sumo_strings":{"captionFormat":"{0} Selected","captionFormatAllSelected":"All {0} selected!"}},"wcpa_init_triggers":["qv_loader_stop","quick_view_pro:load","elementor\/popup\/show","xt_wooqv-product-loaded","woodmart-quick-view-displayed","porto_init_countdown","woopack.quickview.ajaxload","acoqvw_quickview_loaded","quick-view-displayed","update_lazyload","riode_load","yith_infs_added_elem"],"i18n_view_cart":"View cart","cart_url":"https:\/\/capitalmag.co.nz\/cart\/","is_cart":"","ajax_cart_url":"https:\/\/capitalmag.co.nz\/wp-admin\/admin-ajax.php","ajax_add_to_cart":""};
</script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/capitalmag.co.nz\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
</script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script type='text/javascript'  src='https://capitalmag.co.nz/_static/??-eJydjtFOwzAMRX+I1NtA2xPimQ/gGbWOAbdNHGJH1f6ebCtSp0kV4ym+ic/NmZJDiUbRII3lk6NCT5ZaHOCdI0JXePSQvsQkzkcTODa9Pky3aDiqMQ7HQLFAr+DJCC1IxyN1WSal/EdymVc+vCy5bpQq7Fnt6mYFnEQcFjUJLmXxBc213kvUU4RWlUxPHh/5DPr1KpQQKCMtwP67UJ49Cs+xOce317vbfjWgSjqr6m22+5W0LsrAVKfmMv1fZPE8l7yE5+1+f3jaPW43ux9T2eXu'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_99d427e058bf10c0248651b69a6605c5","fragment_name":"wc_fragments_99d427e058bf10c0248651b69a6605c5","request_timeout":"5000"};
</script>
<script src='https://capitalmag.co.nz/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=7.1.0' id='wc-cart-fragments-js'></script>
<script id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script id='lets-live-blog-js-js-extra'>
var letsLiveBlogJs = {"root":"https:\/\/capitalmag.co.nz\/wp-json\/","nonce":"bd2ace119a","root_point":"codetipi-lets-live-blog\/v1","root_full":"https:\/\/capitalmag.co.nz\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/2022\/11\/14\/the-gurfers-of-lyall-bay\/","data":{"pid":130306,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};
</script>
<script type='text/javascript'  src='https://capitalmag.co.nz/_static/??-eJydzEEOwiAQheELSUnbpNGF8RB6AYQpnToMhAGbeHq1MXFb3bzNn+8tSdnIBbjoRNUjiyYoogjvoK4UvR7z2p2eRY+VbcHI0gTkZpbd8uVlggCiHwCsjcjr5C28mLTOb+JscyS6ZPQe8maKwXgQisaBa9LNu80yAFdlMGwGaYolyoIJVEXlYDSVyh/6Q07h2A5D3x72fdc9Aa24l9k='></script>
<script id='zeen-functions-js-extra'>
var zeenJS = {"root":"https:\/\/capitalmag.co.nz\/wp-json\/codetipi-zeen\/v1\/","nonce":"bd2ace119a","qry":{"page":0,"year":2022,"monthnum":11,"day":14,"name":"the-gurfers-of-lyall-bay","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"update_menu_item_cache":false,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"args":{"siteUrl":"https:\/\/capitalmag.co.nz","wooStockFormat":"","sDelay":4000,"galleryAutoplay":false,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.075,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"lightboxChoice":1,"archiveUrlChange":false,"stickyHeaderCustomize":true,"toolTipFont":2,"wooAjaxSinglebutton":1,"cookieDuration":90,"slidingBoxStartPoint":0,"browserMode":false,"searchPpp":3,"polyfill":"https:\/\/capitalmag.co.nz\/wp-content\/themes\/zeen\/assets\/js\/polyfill.min.js","iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/capitalmag.co.nz\/wp-content\/plugins","frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js","lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","outOfStock":"Out Of Stock","noMore":"No More Content","share":"Share","pin":"Pin","tweet":"Tweet"}};
</script>
<script src='https://capitalmag.co.nz/wp-content/themes/zeen/assets/js/functions.min.js?ver=4.2.4' id='zeen-functions-js'></script>
<script id='zeen-functions-js-after'>
	var zeen_31420 = {
		id: 31420,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 29,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 4,
		args: {"post__not_in":[130306],"posts_per_page":4,"post_type":"post","orderby":"rand","tag":"beach,gurfers,lifestyle,lyall-bay,ocean,olivia-lamb,photo-essay,photographer,singers,surfers,swimming,wetsuit"}	};
	
</script>
<script src='https://capitalmag.co.nz/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script id='wc-add-to-cart-variation-js-extra'>
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Sorry, no products matched your selection. Please choose a different combination.","i18n_make_a_selection_text":"Please select some product options before adding this product to your cart.","i18n_unavailable_text":"Sorry, this product is unavailable. Please choose a different combination."};
</script>
<script id='zeen-woocommerce-js-extra'>
var zeenWooJS = {"args":{"siteUrl":"https:\/\/capitalmag.co.nz","wooStockFormat":"","sDelay":4000,"galleryAutoplay":false,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.075,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"lightboxChoice":1,"archiveUrlChange":false,"stickyHeaderCustomize":true,"toolTipFont":2,"wooAjaxSinglebutton":1,"cookieDuration":90,"slidingBoxStartPoint":0,"browserMode":false,"searchPpp":3,"polyfill":"https:\/\/capitalmag.co.nz\/wp-content\/themes\/zeen\/assets\/js\/polyfill.min.js","iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/capitalmag.co.nz\/wp-content\/plugins","frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js","lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","outOfStock":"Out Of Stock","noMore":"No More Content","share":"Share","pin":"Pin","tweet":"Tweet"}};
</script>
<script id='megamenu-js-extra'>
var megamenu = {"timeout":"300","interval":"100"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/capitalmag.co.nz\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/capitalmag.co.nz\/wp-admin\/admin-ajax.php","nonce":"8348175b9a","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/capitalmag.co.nz\/wp-login.php?redirect_to=https%3A%2F%2Fcapitalmag.co.nz%2F2022%2F11%2F14%2Fthe-gurfers-of-lyall-bay%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://capitalmag.co.nz/_static/??-eJyFkN1OwzAMhV+ILGJIRVwgrnkKZBJvdRfHIbFXxNMvq6jUC1RuLPnnfMf2XBzlkCxi81Pzc3GmlA5M+TC1h54GyYpZfUl2ptwnRIIwYw3ooTXURXeqy1j0EKNTcQGquitUAiXJf+B0RO6WP4h5g9nAd1aYUAuEi2eJljok0aXHL0PDEXJMWH+F28tGuWJ9X0A7aMYzMGa7Kxi+1/SfRT66kf80StH3w8UaprXn1sKeKVAKI3FxJ6luLtu/SuXWZW/8+jgMz8eX4Tg83QCZTKUr'></script>
		<script type="text/javascript">
				jQuery('.soliloquy-container').removeClass('no-js');
		</script>
			<script src='https://stats.wp.com/e-202246.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'158961633',post:'130306',tz:'13',srv:'capitalmag.co.nz',hp:'atomic',ac:'2',amp:'0',j:'1:11.6-a.3'} ]);
		_stq.push([ 'clickTrackerInit', '158961633', '130306' ]);
	</script></body>
</html>
<!--
	generated in 0.972 seconds
	231339 bytes batcached for 300 seconds
-->
