<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name="theme-color" content="#9db5bf">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.13 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Three salad dressings to take your lunch to the next level - Capital Magazine</title>
	<meta name="description" content="A slow-cooked beef roast is just the recipe for a cosy winter afternoon kai." />
	<link rel="canonical" href="https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Three salad dressings to take your lunch to the next level - Capital Magazine" />
	<meta property="og:description" content="A slow-cooked beef roast is just the recipe for a cosy winter afternoon kai." />
	<meta property="og:url" content="https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/" />
	<meta property="og:site_name" content="Capital Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/CapitalMagazineWellington" />
	<meta property="article:published_time" content="2022-12-20T00:11:16+00:00" />
	<meta property="article:modified_time" content="2022-12-20T00:15:59+00:00" />
	<meta property="og:image" content="https://capitalmag.co.nz/wp-content/uploads/2022/12/310x200.1.1.jpg" />
	<meta property="og:image:width" content="1292" />
	<meta property="og:image:height" content="833" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="capitalpublishing" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="capitalpublishing" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/#article","isPartOf":{"@id":"https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/"},"author":{"name":"capitalpublishing","@id":"https://capitalmag.co.nz/#/schema/person/f3e7f8e636a84840c90c5ba8ccb5cba7"},"headline":"Three salad dressings to take your lunch to the next level","datePublished":"2022-12-20T00:11:16+00:00","dateModified":"2022-12-20T00:15:59+00:00","mainEntityOfPage":{"@id":"https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/"},"wordCount":924,"publisher":{"@id":"https://capitalmag.co.nz/#organization"},"image":{"@id":"https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/310x200.1.1.jpg?fit=1292%2C833&ssl=1","keywords":["food","Nicola Young","recipe","salad dressing","summer recipe"],"articleSection":["Edibles"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/","url":"https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/","name":"Three salad dressings to take your lunch to the next level - Capital Magazine","isPartOf":{"@id":"https://capitalmag.co.nz/#website"},"primaryImageOfPage":{"@id":"https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/#primaryimage"},"image":{"@id":"https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/310x200.1.1.jpg?fit=1292%2C833&ssl=1","datePublished":"2022-12-20T00:11:16+00:00","dateModified":"2022-12-20T00:15:59+00:00","description":"A slow-cooked beef roast is just the recipe for a cosy winter afternoon kai.","breadcrumb":{"@id":"https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/#primaryimage","url":"https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/310x200.1.1.jpg?fit=1292%2C833&ssl=1","contentUrl":"https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/310x200.1.1.jpg?fit=1292%2C833&ssl=1","width":1292,"height":833},{"@type":"BreadcrumbList","@id":"https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://capitalmag.co.nz/"},{"@type":"ListItem","position":2,"name":"Three salad dressings to take your lunch to the next level"}]},{"@type":"WebSite","@id":"https://capitalmag.co.nz/#website","url":"https://capitalmag.co.nz/","name":"Capital Magazine","description":"Stories of Wellington","publisher":{"@id":"https://capitalmag.co.nz/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://capitalmag.co.nz/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://capitalmag.co.nz/#organization","name":"Capital Magazine","url":"https://capitalmag.co.nz/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://capitalmag.co.nz/#/schema/logo/image/","url":"https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON3.png?fit=250%2C100&ssl=1","contentUrl":"https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON3.png?fit=250%2C100&ssl=1","width":250,"height":100,"caption":"Capital Magazine"},"image":{"@id":"https://capitalmag.co.nz/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/capitalmag/?hl=en","https://www.facebook.com/CapitalMagazineWellington"]},{"@type":"Person","@id":"https://capitalmag.co.nz/#/schema/person/f3e7f8e636a84840c90c5ba8ccb5cba7","name":"capitalpublishing","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://capitalmag.co.nz/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/3da3094ede76c9bfd2642c98bb70ccf2?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/3da3094ede76c9bfd2642c98bb70ccf2?s=96&d=identicon&r=g","caption":"capitalpublishing"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Capital Magazine &raquo; Feed" href="https://capitalmag.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Capital Magazine &raquo; Comments Feed" href="https://capitalmag.co.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Capital Magazine &raquo; Three salad dressings to take your lunch to the next level Comments Feed" href="https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-166174698-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/capitalmag.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-674000ee2bda142227a2426fe1396ef8' href='https://capitalmag.co.nz/_static/??-eJytVNtymzAQ/aHKamY6SfvQ6bfI0oLX6FbtyoR+fcUthSQ2eOoXYNE5Z+9qo9DBM3iW0eYaPck2BB2cg6RB1Fix0CoZkooImKRBYlmlgWPk0Qbd0EETfWmjQK9tNkCy2CNwOBcWj0mlThJ3Fg4O/XVC8RyDL+HQHvQoDwY5pD14n1/3wBJkUkcLYkxvD+VaDO+LS4y66UbhRQ50GJnHjNZ88HIm6YoDBRZcL7Y0olUdJGGhVrr7NMb37HK2tG9Fa0vHi1AVRI7/mt4nvZnoYopkVLpRNaxHa6rtkLFs9WSLS/EQEonRwYPFV6KrJmpb5hu14FMpCm3WJMEFoZ134q0gQkW8k1sFPz1VCxQcDGoL+yF6CepsVXqIFgWLZqP1Qmfi4ERMwWTNQhkTPPXmrD2DjWJgdBDLXkCS598ZUndY/32YM4qgOWX39vHfykOzpsW4JeYUWn1CF0UVkmjjih+Smwdve+A/uZOXQSyhN1tt8TLsSb1zsccA5R8A/2Hu78AblZo74PEUOFCL8R4fyxLcmvhQXqJFPgl1Vq+SwZXblPurBE0NfI13Bu4vHenKUNiCttjAXIgNSh/d9N1Df7mfT88vX388P718+/4XwCXmJg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='zeen-style-inline-css'>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</style>
<style id='global-styles-inline-css'>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</style>
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dashicons-css' href='https://capitalmag.co.nz/wp-includes/css/dashicons.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css' href='https://capitalmag.co.nz/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.9.12' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts-api.wp.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=6.1.1' media='all' />
<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Sorry, this product is unavailable. Please choose a different combination.</p>
</script>
<script type='text/javascript'  src='https://capitalmag.co.nz/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?m=1670881941'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/capitalmag.co.nz","hash_tracking":"false","ua":"UA-166174698-1","v4_id":""};/* ]]> */
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/capitalmag.co.nz\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/capitalmag.co.nz\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"130711"};
</script>
<script src='https://capitalmag.co.nz/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.9.0' id='media-video-jwt-bridge-js'></script>
<script src='https://capitalmag.co.nz/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://capitalmag.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<script defer src='https://stats.wp.com/s-202251.js' id='woocommerce-analytics-js'></script>
<script id='login-with-ajax-js-extra'>
var LWA = {"ajaxurl":"https:\/\/capitalmag.co.nz\/wp-admin\/admin-ajax.php","off":""};
</script>
<script type='text/javascript'  src='https://capitalmag.co.nz/wp-content/themes/zeen/plugins/login-with-ajax/login-with-ajax.js?m=1656548761'></script>
<link rel="https://api.w.org/" href="https://capitalmag.co.nz/wp-json/" /><link rel="alternate" type="application/json" href="https://capitalmag.co.nz/wp-json/wp/v2/posts/130711" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://capitalmag.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://capitalmag.co.nz/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://wp.me/paKZbj-y0f' />
<link rel="alternate" type="application/json+oembed" href="https://capitalmag.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalmag.co.nz%2F2022%2F12%2F20%2Fthree-salad-dressings-to-take-your-lunch-to-the-next-level%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://capitalmag.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalmag.co.nz%2F2022%2F12%2F20%2Fthree-salad-dressings-to-take-your-lunch-to-the-next-level%2F&#038;format=xml" />
				<style type="text/css" id="cst_font_data">
					@font-face {font-family: "Greycliff - subheadings";font-display: auto;font-fallback: ;font-weight: 400;src: url(https://capitalmag.co.nz/wp-content/uploads/2020/09/MinionPro-Regular.woff2) format('woff2'), url(https://capitalmag.co.nz/wp-content/uploads/2020/09/GreycliffCF-Regular.woff) format('woff'), url(https://capitalmag.co.nz/wp-content/uploads/2020/04/GreycliffCF-Regular.ttf) format('TrueType');} @font-face {font-family: "Inconsolata";font-display: auto;font-fallback: ;font-weight: 400;src: url(https://capitalmag.co.nz/wp-content/uploads/2021/12/inconsolata-v21-latin-regular.woff2) format('woff2'), url(https://capitalmag.co.nz/wp-content/uploads/2021/12/inconsolata-v21-latin-regular.woff) format('woff'), url(https://capitalmag.co.nz/wp-content/uploads/2021/12/inconsolata-v21-latin-regular.ttf) format('TrueType'), url(https://capitalmag.co.nz/wp-content/uploads/2021/12/inconsolata-v21-latin-regular.eot) format('eot'), url(https://capitalmag.co.nz/wp-content/uploads/2021/12/inconsolata-v21-latin-regular.svg) format('svg');} @font-face {font-family: "Minion";font-display: auto;font-fallback: ;font-weight: 400;src: url(https://capitalmag.co.nz/wp-content/uploads/2020/09/MinionPro-Regular.woff2) format('woff2'), url(https://capitalmag.co.nz/wp-content/uploads/2020/09/GreycliffCF-Regular.woff) format('woff'), url(https://capitalmag.co.nz/wp-content/uploads/2020/09/MinionPro-Regular.otf) format('OpenType');} @font-face {font-family: "Tropiline Bold - headings";font-display: swap;font-fallback: ;font-weight: 300;src: url(https://capitalmag.co.nz/wp-content/uploads/2020/09/Tropiline-Bold.woff2) format('woff2'), url(https://capitalmag.co.nz/wp-content/uploads/2020/09/Tropiline-Bold.woff) format('woff'), url(https://capitalmag.co.nz/wp-content/uploads/2020/04/Tropiline-Bold.otf) format('OpenType');}				</style>
				<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 99990; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #f7f5e7;}#mysticky-nav.wrapfixed .myfixed{ background-color: #f7f5e7; position: relative;top: auto;left: auto;right: auto;}#mysticky-nav .myfixed { margin:0 auto; float:none; border:0px; background:none; max-width:100%; }</style>			<style type="text/css">
																															</style>
				<style>img#wpstats{display:none}</style>
		<link rel="preload" type="font/woff2" as="font" href="https://capitalmag.co.nz/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin="anonymous"><link rel="preload" as="image" href="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/310x200.1.1.jpg?resize=1155%2C770&#038;ssl=1" imagesrcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/310x200.1.1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/310x200.1.1.jpg?resize=1155%2C770&amp;ssl=1 1155w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/310x200.1.1.jpg?resize=370%2C247&amp;ssl=1 370w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/310x200.1.1.jpg?resize=770%2C513&amp;ssl=1 770w" imagesizes="(max-width: 1155px) 100vw, 1155px">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
				<style>
			header > img {
				display: block;
				margin-left: auto;
				margin-right: auto;
				width: 90%;
			}
			</style>
		<link rel="amphtml" href="https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/amp/"><link rel="icon" href="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/04/cropped-Screen-Shot-2020-04-30-at-3.45.01-AM.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/04/cropped-Screen-Shot-2020-04-30-at-3.45.01-AM.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/04/cropped-Screen-Shot-2020-04-30-at-3.45.01-AM.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/04/cropped-Screen-Shot-2020-04-30-at-3.45.01-AM.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">@font-face {
	font-family: Tropiline;
  src: url(https://capitalmag.co.nz/wp-content/uploads/2021/02/Tropiline-SemiBold-1.woff);
}

@font-face {
  font-family: Greycliff;
  src: url(https://capitalmag.co.nz/wp-content/uploads/2020/09/GreycliffCF-Regular.woff);
}

@font-face {
  font-family: Minion;
  src: url(https://capitalmag.co.nz/wp-content/uploads/2020/09/MinionPro-Regular.woff);
}

@font-face {
  font-family: Inconsolata;
  font-style: normal;
  font-weight: 400;
  src: url('https://capitalmag.co.nz/wp-content/uploads/2021/12/inconsolata-v21-latin-regular.woff2'); 
  src:
url('https://capitalmag.co.nz/wp-content/uploads/2021/12/inconsolata-v21-latin-regular.woff')
}



.wp-block-group {
background: white;
	height: 163px;
	opacity: 90%;
}

.cpoty {
.p1 {
  font-family: "Inconsolata";
}
	
.body, .h1, .h2, .h3, .h4 { 
font-family: 'Inconsolata', monospace;	 	 
 }
	
}</style><!-- Your Google Analytics Plugin is missing the tracking ID -->
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-130711 single-format-standard theme-zeen woocommerce-no-js headings-f1 body-f3 sub-f2 quotes-f1 by-f2 wh-f1 woo--active widget-title-c block-titles-big menu-no-color-hover mob-fi-tall skin-light single-sticky-spin site-mob-menu-a-4 site-mob-menu-1 mm-submenu-1 main-menu-logo-1 body-header-style-6 body-hero-m bg-img-2 has-bg byline-font-2">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><header><img src=></header>	<div id="page" class="site">
		<div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-2 site-mob-menu-1 site-skin-1 site-img-1"><div class="bg-area stickyable header-padding tipi-row tipi-vertical-c">
	<div class="logo-main-wrap logo-mob-wrap tipi-vertical-c">
		<div class="logo logo-mobile"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><span class="logo-img"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png" alt="" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png 2x" data-base-src="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png" data-alt-src="https://capitalmag.co.nz/wp-content/uploads/2020/07/Cap-web-logo-inverse-1.png" width="200" height="80"></span></a></div>	</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		<li class="menu-icon menu-icon-style-1 menu-icon-mode">	<a href="#" class="mode__wrap">
		<span class="mode__inner__wrap tipi-vertical-c tipi-tip tipi-tip-move" data-title="Reading Mode">
			<i class="tipi-i-sun tipi-all-c"></i>
			<i class="tipi-i-moon tipi-all-c"></i>
		</span>
	</a>
	</li>
				
	
			<li class="menu-icon dropper drop-it menu-icon-style-1 menu-icon-basket tipi-tip-basket"><a href="https://capitalmag.co.nz/cart/" class="cart-icon-2" data-title="Bag"><i class="tipi-i-cart tipi-i-cart-2" aria-hidden="true"><span class="tipi-cart-count font-1">0</span></i></a><div class="tipi-basket-wrap tipi-basket-wrap-1">				<div class="basket-summary empty-basket">
			<div class="empty-basket-i-wrap"><i class="tipi-i-cart tipi-i-cart-2" aria-hidden="true"><span class="tipi-cart-count font-3">0</span></i></div>			<div class="empty-notice font-2">Your cart is empty</div>
			<a href="https://capitalmag.co.nz/shop/" class="shop-home tipi-button button-arrow-r button-arrow"><span class="button-title">Browse Shop</span><i class="tipi-i-arrow-right"></i></a>
		</div>

		</div>
	</li>
				
	
			<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Search" data-type="search"></a></li>
				
	
			
				
	
			
				
			<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
	
		</ul>
	<div class="background mask"></div></div>
</header><!-- .site-mob-header -->		<div class="site-inner">
			<header id="masthead" class="site-header-block site-header clearfix site-header-6 header-width-1 header-skin-1 site-img-1 mm-ani-1 mm-skin-3 main-menu-skin-3 main-menu-width-1 main-menu-bar-color-2 main-menu-c" data-pt-diff="11" data-pb-diff="29"><div class="bg-area">
	<div class="tipi-flex-lcr logo-main-wrap header-padding tipi-flex-eq-height logo-main-wrap-center tipi-row">
									</div>
	<div class="background mask"></div></div>
</header><!-- .site-header --><div id="header-line"></div><nav id="site-navigation" class="main-navigation main-navigation-1 tipi-xs-0 clearfix logo-always-vis main-menu-skin-3 main-menu-width-1 main-menu-bar-color-2 mm-skin-3 mm-submenu-1 mm-ani-1 main-menu-c sticky-menu-dt sticky-menu sticky-menu-1 sticky-top">	<div class="main-navigation-border menu-bg-area">
		<div class="nav-grid clearfix tipi-row">
			<div class="tipi-flex sticky-part sticky-p1">
				<div class="logo-menu-wrap tipi-vertical-c"><div class="logo logo-main-menu"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><span class="logo-img"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png" alt="" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON350.png 2x" data-base-src="https://capitalmag.co.nz/wp-content/uploads/2020/05/CAPSTORIESOFWELLINGTON200.png" data-alt-src="https://capitalmag.co.nz/wp-content/uploads/2020/06/CAPSTORIESOFWELLINGTON200inverted.png" width="200" height="80"></span></a></div></div>				<ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex font-1">
									</ul>
				<ul class="horizontal-menu font-1 menu-icons tipi-flex-eq-height">
										<li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/CapitalMagazineWellington" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/capitalmag" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-search"><a href="#" class="tipi-i-search modal-tr" data-title="Search" data-type="search"></a></li><li class="menu-icon dropper drop-it menu-icon-style-2 menu-icon-basket tipi-tip-basket"><a href="https://capitalmag.co.nz/cart/" class="cart-icon-2" data-title="Bag"><i class="tipi-i-cart tipi-i-cart-2" aria-hidden="true"><span class="tipi-cart-count font-1">0</span></i></a><div class="tipi-basket-wrap tipi-basket-wrap-1">				<div class="basket-summary empty-basket">
			<div class="empty-basket-i-wrap"><i class="tipi-i-cart tipi-i-cart-2" aria-hidden="true"><span class="tipi-cart-count font-3">0</span></i></div>			<div class="empty-notice font-2">Your cart is empty</div>
			<a href="https://capitalmag.co.nz/shop/" class="shop-home tipi-button button-arrow-r button-arrow"><span class="button-title">Browse Shop</span><i class="tipi-i-arrow-right"></i></a>
		</div>

		</div>
	</li>
						<li class="menu-icon menu-icon-slide"><a href="#" class="tipi-i-menu slide-menu-tr-open" data-target="slide"></a></li>
	
	
										</ul>
			</div>
			<div id="sticky-p2" class="sticky-part sticky-p2"><div class="sticky-p2-inner tipi-vertical-c"><div class="title-wrap"><span class="pre-title reading">Reading</span><div class="title" id="sticky-title">Three salad dressings to take your lunch to the next level</div></div><div id="sticky-p2-share" class="share-it tipi-vertical-c">	<a href="#" class="mode__wrap">
		<span class="mode__inner__wrap tipi-vertical-c tipi-tip tipi-tip-move" data-title="Reading Mode">
			<i class="tipi-i-sun tipi-all-c"></i>
			<i class="tipi-i-moon tipi-all-c"></i>
		</span>
	</a>
	</div></div></div>		</div>
		<span id="progress" class=" no-ipl"></span>	</div>
</nav><!-- .main-navigation -->
<div id="secondary-wrap" class="secondary-wrap tipi-xs-0 clearfix font-2 mm-ani-1 secondary-menu-skin-3 secondary-menu-width-3 tipi-row"><div class="menu-bg-area"><div class="menu-content-wrap clearfix tipi-vertical-c">	<nav id="secondary-navigation" class="secondary-navigation rotatable tipi-xs-0">
		<ul id="menu-secondary" class="menu-secondary horizontal-menu tipi-flex menu-secondary ul-padding row font-2 main-menu-skin-3 main-menu-bar-color-2 mm-skin-3 mm-submenu-1 mm-ani-1">
			<li id="menu-item-108000" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-108000"><a href="https://capitalmag.co.nz/edibles/">Edibles</a></li>
<li id="menu-item-107999" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-107999"><a href="https://capitalmag.co.nz/spaces/">Spaces</a></li>
<li id="menu-item-108002" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-108002"><a href="https://capitalmag.co.nz/culture/">Culture</a></li>
<li id="menu-item-113077" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-113077"><a href="https://capitalmag.co.nz/people/">People</a></li>
<li id="menu-item-113209" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-113209"><a href="https://capitalmag.co.nz/opinions/">Opinions</a></li>
<li id="menu-item-108001" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-108001"><a href="https://capitalmag.co.nz/lifestyle/">Lifestyle</a></li>
<li id="menu-item-127376" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-127376"><a href="https://capitalmag.co.nz/cpoty/">CPotY</a></li>
<li id="menu-item-110588" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-110588"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
<li id="menu-item-111964" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-111964"><a href="https://capitalmag.co.nz/product/capital-magazine-subscription/">Subscribe</a></li>
		</ul>
	</nav><!-- .secondary-navigation -->
<ul class="horizontal-menu menu-icons ul-padding tipi-vertical-c tipi-flex-r secondary-icons">
				
	
	</ul></div></div></div>			<div id="content" class="site-content clearfix">
			<div id="primary" class="content-area">

	<div class="post-wrap clearfix article-layout-skin-1 title-beneath hero-m sidebar-off-wide hero-fi-off post-130711 post type-post status-publish format-standard has-post-thumbnail hentry category-edibles tag-food tag-nicola-young tag-recipe tag-salad-dressing tag-summer-recipe">
				<div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-51">
						<div class="tipi-cols clearfix sticky--wrap">
				<main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-col clearfix tipi-l-8">
		<article>
			<div class="meta-wrap hero-meta tipi-m-typo elements-design-1 clearfix"><div class="meta meta-no-sub"><div class="title-wrap"><h1 class="entry-title title flipboard-title">Three salad dressings to take your lunch to the next level</h1></div><div class="byline byline-3 byline-cats-design-1"><div class="byline-part cats"><a href="https://capitalmag.co.nz/category/edibles/" class="cat">Edibles</a></div><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">5 min read</span></div></div></div><!-- .meta-wrap -->			<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap">
																										
<div class="is-layout-flex wp-container-4 wp-block-columns">
<div class="is-layout-flow wp-block-column">
<figure class="wp-block-image size-large"><img data-attachment-id="131030" data-permalink="https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/salad02/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?fit=2480%2C3307&amp;ssl=1" data-orig-size="2480,3307" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="salad02" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?fit=768%2C1024&amp;ssl=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%201024'%3E%3C/svg%3E" decoding="async" width="768" height="1024" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?resize=768%2C1024&#038;ssl=1" alt="" class="zeen-lazy-load-base zeen-lazy-load wp-image-131030" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?resize=75%2C100&amp;ssl=1 75w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?resize=770%2C1027&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?resize=1536%2C2048&amp;ssl=1 1536w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?resize=500%2C667&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?resize=293%2C391&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?resize=1400%2C1867&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?resize=389%2C519&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?resize=769%2C1025&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?w=2394&amp;ssl=1 2394w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-recalc-dims="1" /><noscript><img data-attachment-id="131030" data-permalink="https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/salad02/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?fit=2480%2C3307&amp;ssl=1" data-orig-size="2480,3307" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="salad02" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?fit=768%2C1024&amp;ssl=1" decoding="async" width="768" height="1024" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?resize=768%2C1024&#038;ssl=1" alt="" class="wp-image-131030" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?resize=75%2C100&amp;ssl=1 75w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?resize=770%2C1027&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?resize=1536%2C2048&amp;ssl=1 1536w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?resize=500%2C667&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?resize=293%2C391&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?resize=1400%2C1867&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?resize=389%2C519&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?resize=769%2C1025&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/salad02.jpg?w=2394&amp;ssl=1 2394w" sizes="(max-width: 768px) 100vw, 768px" data-recalc-dims="1" /></noscript></figure>
</div>



<div class="is-layout-flow wp-block-column" style="flex-basis:20%">
<p style="font-size:15px">By <a href="https://www.greenleabutcher.co.nz/" target="_blank" rel="noreferrer noopener">Nicola Young</a><br></p>



<figure class="wp-block-image size-large is-resized"><img data-attachment-id="131013" data-permalink="https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/out-now-81-capital-pink-4/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?fit=3000%2C3000&amp;ssl=1" data-orig-size="3000,3000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Out now 81 &#8211; capital pink" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?fit=1024%2C1024&amp;ssl=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20138%20138'%3E%3C/svg%3E" decoding="async" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=138%2C138&#038;ssl=1" alt="" class="zeen-lazy-load-base zeen-lazy-load wp-image-131013" width="138" height="138" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=770%2C770&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=293%2C293&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=390%2C390&amp;ssl=1 390w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=585%2C585&amp;ssl=1 585w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=900%2C900&amp;ssl=1 900w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=1400%2C1400&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=389%2C389&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=769%2C769&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?w=2394&amp;ssl=1 2394w" data-lazy-sizes="(max-width: 138px) 100vw, 138px" data-recalc-dims="1" /><noscript><img data-attachment-id="131013" data-permalink="https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/out-now-81-capital-pink-4/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?fit=3000%2C3000&amp;ssl=1" data-orig-size="3000,3000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Out now 81 &#8211; capital pink" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?fit=1024%2C1024&amp;ssl=1" decoding="async" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=138%2C138&#038;ssl=1" alt="" class="wp-image-131013" width="138" height="138" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=770%2C770&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=293%2C293&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=390%2C390&amp;ssl=1 390w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=585%2C585&amp;ssl=1 585w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=900%2C900&amp;ssl=1 900w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=1400%2C1400&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=389%2C389&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=769%2C769&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/Out-now-81-capital-pink-1.jpg?w=2394&amp;ssl=1 2394w" sizes="(max-width: 138px) 100vw, 138px" data-recalc-dims="1" /></noscript></figure>



<p style="font-size:15px"><br>Featured in Capital #81<br>Subscribe to get the<br>real thing&nbsp;<a href="https://capitalmag.co.nz/shop/" target="_blank" rel="noreferrer noopener">here</a>.<br></p>



<p></p>
</div>



<div class="is-layout-flow wp-block-column">
<p class="has-drop-cap">Salads have been popular since the days of the Pharaohs, and for centuries they stayed much the same – raw vegetable leaves with a salty oil dressing.</p>



<p>It wasn’t that long ago that salads in New Zealand were termed rabbit food; shorthand for healthy eating, or food fit only for women on diets. Then immigration and international travel changed our eating habits. Salads are often now the sophisticated option, and leading Wellington foodies agree – good salads depend on freshness, texture, and the dressing.</p>



<p></p>
</div>
</div>



<div class="is-layout-flex wp-container-8 wp-block-columns">
<div class="is-layout-flow wp-block-column">
<figure class="wp-block-image size-large"><img data-attachment-id="131300" data-permalink="https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/toss-3/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?fit=4272%2C6408&amp;ssl=1" data-orig-size="4272,6408" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Josiah Kieran Nevell&quot;,&quot;camera&quot;:&quot;Canon EOS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639355423&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Toss-3" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?fit=683%2C1024&amp;ssl=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20683%201024'%3E%3C/svg%3E" decoding="async" width="683" height="1024" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="zeen-lazy-load-base zeen-lazy-load wp-image-131300" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?resize=293%2C440&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?resize=389%2C584&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?resize=769%2C1154&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?w=2394&amp;ssl=1 2394w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?w=3591&amp;ssl=1 3591w" data-lazy-sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /><noscript><img data-attachment-id="131300" data-permalink="https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/toss-3/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?fit=4272%2C6408&amp;ssl=1" data-orig-size="4272,6408" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Josiah Kieran Nevell&quot;,&quot;camera&quot;:&quot;Canon EOS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639355423&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Toss-3" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?fit=683%2C1024&amp;ssl=1" decoding="async" width="683" height="1024" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="wp-image-131300" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?resize=293%2C440&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?resize=389%2C584&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?resize=769%2C1154&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?w=2394&amp;ssl=1 2394w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-3.jpg?w=3591&amp;ssl=1 3591w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></noscript></figure>



<h4>Vietnamese dressing</h4>



<p>Nikki Chung, owner of Nam Đ</p>



<div style="height:25px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Ingredients</strong></p>



<p><em>120g castor sugar<br>100ml lime or lemon juice<br>3 tbsp fish sauce<br>1 red chilli, finely chopped<br>2 crushed garlic cloves</em></p>



<p><strong>Method</strong><br>Mix together and dress.</p>



<div style="height:38px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Nikki Chung runs four <a href="https://www.nam-d.co.nz/" target="_blank" rel="noreferrer noopener">Nam D</a> kiosks serving Vietnamese street food. She came to New Zealand as a small child with her family; they were “boat people” who, sponsored by Rotary, moved straight to Masterton. “Asian ingredients were scarce so my mum Thu – a great cook – had to improvise. There was one shop in Upper Hutt that stocked things like Thai fish sauce, so we’d head there once a month to stock up.”</p>



<p>Nikki started out in banking, then set up and oversaw an Asian foods section for Foodstuffs. She opened her own Vietnamese restaurant 10 years ago – Nam in the Willis Street Village. When a kiosk in Cable Car Lane became available, Nam D was born and her restaurant premises became the prep kitchen.</p>



<p>“Thu inspired me, she teaches my chefs, and they use her recipes. Everything is prepared from scratch: the pickled daikon and carrots, the pâtés, the marinaded, roasted meats. Mum still makes the Moon Festival cakes we sell every September.</p>



<p>“Vietnamese eat a lot of salads and not many cooked vegetables, because the weather is so hot. The food is all about freshness and texture with the liberal use of herbs, and the pickled vegetables and roasted peanuts supply the crunch. Sauces mean everything. Meats are marinaded with fish sauce and lemongrass, then garnished with spring onion oil (made with a neutral oil and salt) just before serving.”</p>
</div>



<div class="is-layout-flow wp-block-column">
<figure class="wp-block-image size-large"><img data-attachment-id="131296" data-permalink="https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/toss-7/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?fit=4247%2C6371&amp;ssl=1" data-orig-size="4247,6371" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Josiah Kieran Nevell&quot;,&quot;camera&quot;:&quot;Canon EOS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639361333&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Toss-7" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?fit=683%2C1024&amp;ssl=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20683%201024'%3E%3C/svg%3E" decoding="async" width="683" height="1024" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="zeen-lazy-load-base zeen-lazy-load wp-image-131296" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?resize=293%2C440&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?resize=389%2C584&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?resize=769%2C1154&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?w=2394&amp;ssl=1 2394w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?w=3591&amp;ssl=1 3591w" data-lazy-sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /><noscript><img data-attachment-id="131296" data-permalink="https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/toss-7/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?fit=4247%2C6371&amp;ssl=1" data-orig-size="4247,6371" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Josiah Kieran Nevell&quot;,&quot;camera&quot;:&quot;Canon EOS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639361333&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Toss-7" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?fit=683%2C1024&amp;ssl=1" decoding="async" width="683" height="1024" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="wp-image-131296" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?resize=293%2C440&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?resize=389%2C584&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?resize=769%2C1154&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?w=2394&amp;ssl=1 2394w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-7.jpg?w=3591&amp;ssl=1 3591w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></noscript></figure>



<h4>Acme aioli</h4>



<p>Bridget Dunn, doyenne<br>of Prefab Eatery</p>



<div style="height:25px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Ingredients</strong></p>



<p><em>2 eggs<br>3 cloves garlic<br>1/2 cup grated parmesan<br>2 stalks spring onions, chopped<br>1 tbsp Dijon mustard<br>1 pinch black pepper<br>1 pinch salt (not much)<br>1 splash lemon or lime juice<br>1 tbsp parsley<br>4 tsp finest white wine vinegar<br>1/2 tsp sugar<br>High quality olive oil</em></p>



<p><strong>Method</strong><br>Blend until lovely and creamy.</p>



<div style="height:63px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Bridget Dunn, the doyenne of <a href="https://www.pre-fab.co.nz/" target="_blank" rel="noreferrer noopener">Prefab Eatery</a>, agrees on the crunch factor. “In summer, the base is always cos or iceberg lettuce. It should be washed, spun, and then dehydrated in a plastic container in the fridge for a few hours; that makes the lettuce really crisp and helps the dressing stick to the leaves. It’s fine to use some rocket or mesclun but eat it on the day it’s bought, otherwise it gets mushy very quickly and dies – just like herbs – once dressed. And no one wants to eat mush.”</p>



<p>And she is full of tips for using seasonal bounty and avoiding monotony and mishaps: “Diversify according to the season; in winter, roast vegetables to boost their flavour, then add a grain like quinoa. In the spring and summer there are so many wonderful vegetables: asparagus (blanch then run under cold water to keep the crispness, or try roasting them), avocados, fresh peas straight from the pod, beautiful cherry or truss tomatoes, baby carrots (raw, or roasted with some honey and cumin); add some red or black rice for extra crunch, toasted almonds, cashews, or perhaps some fruit. Sometimes sprinkle a little goat or feta cheese. Beetroot – pickled or smoked – is fabulous; scatter it on the top for serving. Add your favourite herbs. And only toss the salad when you’re about to eat it.</p>



<p>“Anything goes! Experiment! But don’t use too many ingredients. There’ll be lots of suitable things in your fridge – just don’t use them all at the same time. You don’t want the kitchen sink in your salad.&#8221;</p>



<p></p>
</div>



<div class="is-layout-flow wp-block-column">
<figure class="wp-block-image size-large"><img data-attachment-id="131299" data-permalink="https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/toss-5/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?fit=3847%2C5771&amp;ssl=1" data-orig-size="3847,5771" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Josiah Kieran Nevell&quot;,&quot;camera&quot;:&quot;Canon EOS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639356987&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Toss-5" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?fit=683%2C1024&amp;ssl=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20683%201024'%3E%3C/svg%3E" decoding="async" width="683" height="1024" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="zeen-lazy-load-base zeen-lazy-load wp-image-131299" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?resize=293%2C440&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?resize=389%2C584&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?resize=769%2C1154&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?w=2394&amp;ssl=1 2394w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?w=3591&amp;ssl=1 3591w" data-lazy-sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /><noscript><img data-attachment-id="131299" data-permalink="https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/toss-5/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?fit=3847%2C5771&amp;ssl=1" data-orig-size="3847,5771" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Josiah Kieran Nevell&quot;,&quot;camera&quot;:&quot;Canon EOS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639356987&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Toss-5" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?fit=683%2C1024&amp;ssl=1" decoding="async" width="683" height="1024" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?resize=683%2C1024&#038;ssl=1" alt="" class="wp-image-131299" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?resize=770%2C1155&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?resize=500%2C750&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?resize=293%2C440&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?resize=1400%2C2100&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?resize=389%2C584&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?resize=769%2C1154&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?w=2394&amp;ssl=1 2394w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/12/Toss-5.jpg?w=3591&amp;ssl=1 3591w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></noscript></figure>



<h4>Mustard vinaigrette</h4>



<p>Taylor Annals, head chef<br>at Egmont St Eatery</p>



<div style="height:25px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Ingredients</strong></p>



<p><em>40ml finest white or red wine vinegar<br>3.5 tbsp Dijon or whole grain mustard<br>130ml extra virgin rapeseed oil<br>3 pinches salt<br>1 pinch black pepper</em></p>



<p><strong>Method</strong><br>To mix, combine ingredients<br>in a jar and shake aggressively.</p>



<div style="height:47px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Wellington-raised Taylor Annals returned home last year because of covid, having worked in some of Melbourne’s best-known restaurants. He’s now head chef at <a href="https://www.egmontstreet.co.nz/" target="_blank" rel="noreferrer noopener">Egmont Street Eatery</a>, after a stint at Ortega Fish Shack. Taylor shares Bridget’s wariness of mesclun and rocket: “Go gently with them, as they can be peppery”.</p>



<p>“Lettuces with body are best because they hold the dressing. I like to shred iceberg because it gives a more even coating. Preparing the lettuce is important. Wash it thoroughly. Strong lettuces, like cos, can be spun; otherwise leave it dripping upside down on the bench in one layer on a tea towel, and refrigerate for 30 minutes.</p>



<p>“A balanced and seasoned dressing is another essential. Mustard adds some piquancy. And use good quality ingredients – like Forum’s Chardonnay or Cabernet Sauvignon vinegars from Spain. If you’re serving barbecued or roasted meats, add about two tablespoons of their resting juices to the vinaigrette. And don’t forget the salt.”</p>



<p>Finally, Taylor says, salads need to be seasoned aggressively, although the dressing should be added only at the very last minute – after all, no one likes soggy salads.</p>
</div>
</div>



<div class="is-layout-flex wp-container-9 wp-block-columns"></div>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<div class="is-layout-flex wp-container-10 wp-block-columns"></div>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<div class="is-layout-flex wp-container-11 wp-block-columns"></div>



<p></p>
									</div><!-- .entry-content -->
							</div><!-- .entry-content -->
						<footer class="entry-footer">
				<div class="related-posts-wrap clearfix"><div id="block-wrap-60617" class="block-wrap-native block-wrap block-wrap-29 block-css-60617 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box ppl-m-4 ppl-s-2 clearfix" data-id="60617" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-wrap-style block-title-2 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Related</div></div><div class="filters tipi-flex font-3"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="60617" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="60617" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-29 tipi-flex"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-2 tipi-s-typo stack-1 stack-design-1 separation-border loop-0 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-130272 post type-post status-publish format-standard has-post-thumbnail hentry category-edibles tag-capital-80 tag-christmas tag-food tag-kai tag-recipe tag-salad tag-sam-dinsdale tag-toasted-buckwheat-peach-marjoram-salad" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://capitalmag.co.nz/2022/11/30/toasted-buckwheat-peach-and-marjoram-salad/" class="mask-img"><img width="293" height="293" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20293%20293&#039;%3E%3C/svg%3E" class="attachment-zeen-293-293 size-zeen-293-293 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" decoding="async" data-attachment-id="130399" data-permalink="https://capitalmag.co.nz/2022/11/30/toasted-buckwheat-peach-and-marjoram-salad/file-44-2/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/File-44.jpg?fit=5760%2C3840&amp;ssl=1" data-orig-size="5760,3840" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634061618&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="File 44" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/File-44.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/File-44.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/File-44.jpg?resize=293%2C293&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/File-44.jpg?resize=293%2C293&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/File-44.jpg?resize=390%2C390&amp;ssl=1 390w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/File-44.jpg?resize=585%2C585&amp;ssl=1 585w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/File-44.jpg?resize=900%2C900&amp;ssl=1 900w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/11/File-44.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 293px) 100vw, 293px" /></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><a href="https://capitalmag.co.nz/category/edibles/" class="cat">Edibles</a></div><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">2 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://capitalmag.co.nz/2022/11/30/toasted-buckwheat-peach-and-marjoram-salad/">Toasted buckwheat, peach, and marjoram salad</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-2 tipi-s-typo stack-1 stack-design-1 separation-border loop-1 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-119280 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-spaces tag-anna-briggs tag-architecture tag-architecture-events-wellington tag-best-architects-wellington tag-best-artisan-food-and-drink tag-best-cafes-wellington tag-best-food-spots-wellington tag-best-food-wellington tag-best-interior-designers-wellington tag-bronwyn-kelly tag-build tag-builder tag-cafe-wellington tag-capital-mag-best-eats tag-character-homes-wellington tag-design tag-eclectic-homes tag-explore-wellington tag-family tag-food tag-foodies tag-foodies-of-wellington tag-healthy-home tag-home tag-homes tag-homes-of-wellington tag-hospo tag-houghton-bay tag-house tag-house-and-garden tag-housing tag-housing-wellington tag-interior-design tag-interior-design-wellington tag-katie-richardson tag-kiwi-design tag-lifestyle tag-lifestylehero tag-maranui tag-maranui-cafe tag-nz-architecture tag-nz-architecture-firms tag-nz-design tag-nz-homes tag-nz-house-and-garden tag-nz-houses tag-queen-sallys tag-queen-sallys-diamond-deli tag-reno tag-renovation tag-rico-lane tag-sarah-catherall tag-south-coast tag-spaceshero tag-tiny-house tag-wellington tag-wellington-architecture tag-wellington-buildings tag-wellington-design tag-wellington-family tag-wellington-food tag-wellington-foodies tag-wellington-homes tag-wellington-houses tag-wellington-housing tag-wellington-lifestyle tag-wellington-people tag-wellington-reno tag-wellington-south-coast tag-wellington-stories tag-wellington-storytellers tag-wellingtonian tag-wellingtonians tag-welly tag-welly-foodies tag-welly-mags" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://capitalmag.co.nz/2021/06/08/stripped-back-and-filled-up/" class="mask-img"><img width="292" height="292" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20293%20293&#039;%3E%3C/svg%3E" class="attachment-zeen-293-293 size-zeen-293-293 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="119323" data-permalink="https://capitalmag.co.nz/2021/06/08/stripped-back-and-filled-up/katie-richardson-57/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/05/Katie-Richardson-57.jpg?fit=5616%2C3744&amp;ssl=1" data-orig-size="5616,3744" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580146440&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Katie Richardson 57" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/05/Katie-Richardson-57.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/05/Katie-Richardson-57.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/05/Katie-Richardson-57.jpg?resize=292%2C292&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/05/Katie-Richardson-57.jpg?resize=293%2C293&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/05/Katie-Richardson-57.jpg?resize=292%2C292&amp;ssl=1 292w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/05/Katie-Richardson-57.jpg?resize=389%2C389&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/05/Katie-Richardson-57.jpg?resize=584%2C584&amp;ssl=1 584w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/05/Katie-Richardson-57.jpg?resize=899%2C899&amp;ssl=1 899w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2021/05/Katie-Richardson-57.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 292px) 100vw, 292px" /></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><a href="https://capitalmag.co.nz/category/lifestyle/" class="cat">Lifestyle</a><a href="https://capitalmag.co.nz/category/spaces/" class="cat">Spaces</a></div><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">6 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://capitalmag.co.nz/2021/06/08/stripped-back-and-filled-up/">Stripped back and filled up</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-2 tipi-s-typo stack-1 stack-design-1 separation-border loop-2 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-114282 post type-post status-publish format-standard has-post-thumbnail hentry category-edibles tag-capital tag-capital-magazine tag-capital-magazine-wellington tag-cities tag-comfort-food tag-cook tag-cooking tag-diet tag-easy-plant-based tag-easy-recipe tag-easy-vegan tag-eden-vegan tag-edibles tag-edibleshero tag-food tag-gourmet tag-health tag-hero tag-jackfruit tag-journalism tag-kiwi-food tag-meat tag-meat-alternative tag-middle tag-new-zealand tag-nutrition tag-nz-cities tag-nz-culture tag-nz-foodies tag-nz-photography tag-nz-writers tag-pie tag-pizza tag-plant-based tag-plant-based-recipe tag-quick-recipe tag-recipes tag-tess-eden tag-to-do-wellington tag-vegan tag-vegan-recipe tag-vegetarian tag-wellbeing tag-wellington tag-wellington-food tag-wellington-foodies tag-welly tag-welly-foodies tag-welly-mags" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://capitalmag.co.nz/2020/11/10/jackfruit-pizza-with-mamias-sauce/" class="mask-img"><img width="292" height="292" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20293%20293&#039;%3E%3C/svg%3E" class="attachment-zeen-293-293 size-zeen-293-293 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="114284" data-permalink="https://capitalmag.co.nz/2020/11/10/jackfruit-pizza-with-mamias-sauce/photo-16-08-20-3-25-44-pm/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/Photo-16-08-20-3-25-44-PM.jpg?fit=1139%2C1538&amp;ssl=1" data-orig-size="1139,1538" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone XS Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1597548344&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;16&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo-16-08-20-3-25-44-PM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/Photo-16-08-20-3-25-44-PM.jpg?fit=222%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/Photo-16-08-20-3-25-44-PM.jpg?fit=758%2C1024&amp;ssl=1" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/Photo-16-08-20-3-25-44-PM.jpg?resize=292%2C292&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/Photo-16-08-20-3-25-44-PM.jpg?resize=292%2C292&amp;ssl=1 292w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/Photo-16-08-20-3-25-44-PM.jpg?resize=389%2C389&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/Photo-16-08-20-3-25-44-PM.jpg?resize=584%2C584&amp;ssl=1 584w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/Photo-16-08-20-3-25-44-PM.jpg?resize=899%2C899&amp;ssl=1 899w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/11/Photo-16-08-20-3-25-44-PM.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 292px) 100vw, 292px" /></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><a href="https://capitalmag.co.nz/category/edibles/" class="cat">Edibles</a></div><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">2 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://capitalmag.co.nz/2020/11/10/jackfruit-pizza-with-mamias-sauce/">Jackfruit pizza with Mamia&#8217;s sauce</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-2 tipi-s-typo stack-1 stack-design-1 separation-border loop-3 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-128751 post type-post status-publish format-standard has-post-thumbnail hentry category-edibles tag-capital tag-capital-magazine tag-capital-magazine-wellington tag-cities tag-eat-local tag-figs tag-food tag-foodies tag-fruit tag-goat-cheese tag-greenlea tag-greenlea-butcher tag-journalism tag-kiwi-culture tag-kiwi-food tag-new-zealand tag-nz-arts tag-nz-cities tag-nz-culture tag-nz-foodies tag-nz-photography tag-nz-recipes tag-nz-summer-recipes tag-nz-winter-recipes tag-nz-writers tag-rosemary tag-salad tag-seasonal tag-spring tag-spring-food tag-to-do-wellington tag-vegan-recipes tag-vegetarian-recipes tag-walnut tag-wellington tag-wellington-arts tag-wellington-culture tag-wellington-events tag-wellington-food tag-wellington-food-markets tag-wellington-foodies tag-wellington-sunday-markets tag-wellington-supermarkets tag-welly tag-welly-mags" style="--animation-order:3"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://capitalmag.co.nz/2022/09/15/rosemary-crusted-venison-salad/" class="mask-img"><img width="293" height="293" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20293%20293&#039;%3E%3C/svg%3E" class="attachment-zeen-293-293 size-zeen-293-293 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="128756" data-permalink="https://capitalmag.co.nz/2022/09/15/rosemary-crusted-venison-salad/rosemary-crusted-seared-venison-short-loin-2/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Rosemary-Crusted-Seared-Venison-Short-Loin-2.jpg?fit=3314%2C2212&amp;ssl=1" data-orig-size="3314,2212" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614250462&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rosemary Crusted Seared Venison Short Loin 2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Rosemary-Crusted-Seared-Venison-Short-Loin-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Rosemary-Crusted-Seared-Venison-Short-Loin-2.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Rosemary-Crusted-Seared-Venison-Short-Loin-2.jpg?resize=293%2C293&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Rosemary-Crusted-Seared-Venison-Short-Loin-2.jpg?resize=293%2C293&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Rosemary-Crusted-Seared-Venison-Short-Loin-2.jpg?resize=390%2C390&amp;ssl=1 390w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Rosemary-Crusted-Seared-Venison-Short-Loin-2.jpg?resize=585%2C585&amp;ssl=1 585w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Rosemary-Crusted-Seared-Venison-Short-Loin-2.jpg?resize=900%2C900&amp;ssl=1 900w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/09/Rosemary-Crusted-Seared-Venison-Short-Loin-2.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 293px) 100vw, 293px" /></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><a href="https://capitalmag.co.nz/category/edibles/" class="cat">Edibles</a></div><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">2 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://capitalmag.co.nz/2022/09/15/rosemary-crusted-venison-salad/">Rosemary crusted seared venison short loin, harvest fruit, walnut, and goat cheese salad</a></h3></div></div></div></article></div></div></div></div></div>	<div class="next-prev-posts clearfix next-prev__design-1">
		<div class="prev-block prev-next-block clearfix">				<div class="mask">
					<a href="https://capitalmag.co.nz/2022/12/20/aro-video/">
						<i class="tipi-i-long-left"></i>
						<img width="100" height="67" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="127746" data-permalink="https://capitalmag.co.nz/2022/12/20/aro-video/andrew-armitage_aro-video-3-of-10/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/07/Andrew-Armitage_Aro-Video-3-of-10.jpg?fit=6720%2C4480&amp;ssl=1" data-orig-size="6720,4480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632875139&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Andrew Armitage_Aro Video (3 of 10)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/07/Andrew-Armitage_Aro-Video-3-of-10.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/07/Andrew-Armitage_Aro-Video-3-of-10.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/07/Andrew-Armitage_Aro-Video-3-of-10.jpg?fit=100%2C67&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/07/Andrew-Armitage_Aro-Video-3-of-10.jpg?w=6720&amp;ssl=1 6720w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/07/Andrew-Armitage_Aro-Video-3-of-10.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/07/Andrew-Armitage_Aro-Video-3-of-10.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/07/Andrew-Armitage_Aro-Video-3-of-10.jpg?resize=160%2C107&amp;ssl=1 160w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/07/Andrew-Armitage_Aro-Video-3-of-10.jpg?resize=770%2C513&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/07/Andrew-Armitage_Aro-Video-3-of-10.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/07/Andrew-Armitage_Aro-Video-3-of-10.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/07/Andrew-Armitage_Aro-Video-3-of-10.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/07/Andrew-Armitage_Aro-Video-3-of-10.jpg?resize=500%2C333&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/07/Andrew-Armitage_Aro-Video-3-of-10.jpg?resize=1155%2C770&amp;ssl=1 1155w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/07/Andrew-Armitage_Aro-Video-3-of-10.jpg?resize=370%2C247&amp;ssl=1 370w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/07/Andrew-Armitage_Aro-Video-3-of-10.jpg?resize=293%2C195&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/07/Andrew-Armitage_Aro-Video-3-of-10.jpg?resize=1400%2C933&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/07/Andrew-Armitage_Aro-Video-3-of-10.jpg?resize=389%2C259&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/07/Andrew-Armitage_Aro-Video-3-of-10.jpg?resize=769%2C513&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/07/Andrew-Armitage_Aro-Video-3-of-10.jpg?w=2394&amp;ssl=1 2394w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/07/Andrew-Armitage_Aro-Video-3-of-10.jpg?w=3591&amp;ssl=1 3591w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" />					</a>
				</div>
							<div class="meta">
					<a href="https://capitalmag.co.nz/2022/12/20/aro-video/" class="previous-title title">
						<span>Previous</span>
						How Aro Video are taking on streaming					</a>
				</div>
			</div>
				<div class="next-block prev-next-block clearfix">				<div class="mask">
					<i class="tipi-i-long-right"></i>
					<a href="https://capitalmag.co.nz/2022/12/20/cpoty-snapshots-andy-hansen/">
						<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="130094" data-permalink="https://capitalmag.co.nz/2022/12/20/cpoty-snapshots-andy-hansen/last-light_andy-hansen/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/Last-light_Andy-Hansen.jpg?fit=2362%2C2362&amp;ssl=1" data-orig-size="2362,2362" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Last light_Andy Hansen" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/Last-light_Andy-Hansen.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/Last-light_Andy-Hansen.jpg?fit=1024%2C1024&amp;ssl=1" data-lazy-src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/Last-light_Andy-Hansen.jpg?fit=100%2C100&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/Last-light_Andy-Hansen.jpg?w=2362&amp;ssl=1 2362w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/Last-light_Andy-Hansen.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/Last-light_Andy-Hansen.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/Last-light_Andy-Hansen.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/Last-light_Andy-Hansen.jpg?resize=770%2C770&amp;ssl=1 770w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/Last-light_Andy-Hansen.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/Last-light_Andy-Hansen.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/Last-light_Andy-Hansen.jpg?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/Last-light_Andy-Hansen.jpg?resize=293%2C293&amp;ssl=1 293w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/Last-light_Andy-Hansen.jpg?resize=390%2C390&amp;ssl=1 390w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/Last-light_Andy-Hansen.jpg?resize=585%2C585&amp;ssl=1 585w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/Last-light_Andy-Hansen.jpg?resize=900%2C900&amp;ssl=1 900w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/Last-light_Andy-Hansen.jpg?resize=1400%2C1400&amp;ssl=1 1400w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/Last-light_Andy-Hansen.jpg?resize=389%2C389&amp;ssl=1 389w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/Last-light_Andy-Hansen.jpg?resize=769%2C769&amp;ssl=1 769w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2022/10/Last-light_Andy-Hansen.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" />					</a>
				</div>
							<div class="meta">
					<a href="https://capitalmag.co.nz/2022/12/20/cpoty-snapshots-andy-hansen/" class="next-title title">
						<span>Next</span>
						CPotY Snapshots: Andy Hansen					</a>
				</div>
			</div>
			</div>
<div class="comments__type-0"><div id="comments" class="comments-area">
		
</div><!-- #comments -->
</div>			</footer><!-- .entry-footer -->
					</article><!-- #post-x -->
	</main><!-- .site-main -->
	
			</div><!-- .tipi-cols -->
					</div><!-- .tipi-row -->
			</div><!-- .post-wrap -->
		
</div><!-- .content-area -->
		</div><!-- .site-content -->
				<footer id="colophon" class="site-footer site-footer-2 site-img-1 widget-area-borders-1 footer-fs  widget-title-default footer__mob__cols-1 clearfix">
			<div class="bg-area">
				<div class="bg-area-inner">
															<div class="footer-widget-area footer-widget-bg-area footer-widgets tipi-xs-12 clearfix footer-widget-area-4 footer-widgets-skin-1 site-img-1">
		<div class="footer-widget-bg-area-inner tipi-flex tipi-row">
					<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-1 clearfix">
				<aside class="sidebar widget-area">
					<div id="custom_html-11" class="widget_text footer-widget zeen-widget clearfix widget_custom_html"><h3 class="widget-title title">Sign up to our newsletter</h3><div class="textwidget custom-html-widget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-109831 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="109831" data-name="Newsletter subscribe" ><div class="mc4wp-form-fields"><p>
	<label> 
		<input type="email" name="EMAIL" placeholder="Your email address" required />
</label>
</p>

<p>
	<input type="submit" value="Submit" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1671542125" /><input type="hidden" name="_mc4wp_form_id" value="109831" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div>				</aside><!-- .sidebar .widget-area -->
			</div>
							<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-2 clearfix">
				<aside class="sidebar widget-area">
					<div id="nav_menu-5" class="footer-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">About</h3><div class="menu-about-container"><ul id="menu-about" class="menu"><li id="menu-item-108012" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108012"><a href="https://capitalmag.co.nz/get-in-touch/">Get in touch</a></li>
<li id="menu-item-113479" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113479"><a href="https://capitalmag.co.nz/contributors/">Contributors</a></li>
<li id="menu-item-108544" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108544"><a href="https://capitalmag.co.nz/advertise/">Advertise</a></li>
<li id="menu-item-108040" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108040"><a href="https://capitalmag.co.nz/stockists/">Stockists</a></li>
<li id="menu-item-108015" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108015"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
</ul></div></div>				</aside><!-- .sidebar .widget-area -->
			</div>
							<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-3 clearfix footer-widget-wrap-last">
				<aside class="sidebar widget-area">
					<div id="nav_menu-12" class="footer-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">Read</h3><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108000"><a href="https://capitalmag.co.nz/edibles/">Edibles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-107999"><a href="https://capitalmag.co.nz/spaces/">Spaces</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108002"><a href="https://capitalmag.co.nz/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113077"><a href="https://capitalmag.co.nz/people/">People</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113209"><a href="https://capitalmag.co.nz/opinions/">Opinions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108001"><a href="https://capitalmag.co.nz/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-127376"><a href="https://capitalmag.co.nz/cpoty/">CPotY</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-110588"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-111964"><a href="https://capitalmag.co.nz/product/capital-magazine-subscription/">Subscribe</a></li>
</ul></div></div>				</aside><!-- .sidebar .widget-area -->
			</div>
					</div><!-- .footer-widget-area -->
	<div class="background mask"></div></div><!-- .footer-widget-area -->
<div class="footer-lower-area footer-area clearfix site-skin-1">
	<div class="tipi-row tipi-flex tipi-xs-flex-full">
		<div class="logo-copyright-block">
			<div class="logo logo-footer"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><span class="logo-img"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/04/headerlogo-1.png" alt="" loading="lazy" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/04/headerlogo-1.png 2x" width="224" height="63"></span></a></div>				<div class="copyright font-2 copyright-l">Copyright © Capital Publishing 2020</div>
			</div>
		<div class="tipi-flex-right">
				<ul class="horizontal-menu font-1 menu-icons">
		<li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/CapitalMagazineWellington" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/capitalmag" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-search"><a href="#" class="tipi-i-search modal-tr" data-title="Search" data-type="search"></a></li>
				
	
		</ul>
								<div id="to-top-wrap" class="to-top zeen-effect to-top-1 font-2"><a href="#" id="to-top-a" class="tipi-vertical-c"><i class="tipi-i-angle-up zeen-effect"></i></a></div>		</div>
	</div>
</div>
					<div class="background mask"></div>				</div>
			</div>
		</footer><!-- .site-footer -->
				
	</div><!-- .site-inner -->

</div><!-- .site -->
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-3 site-img-1">
	<div class="bg-area">
		<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
		<div class="content-wrap">
			<div class="content">
				<div class="logo logo-mobile-menu"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><span class="logo-img"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/04/Capital-logo-small.png" alt="" loading="lazy" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/04/Capital-logo-small.png 2x" width="250" height="89"></span></a></div>								<nav class="mobile-navigation mobile-navigation-1"><div class="mobile-search-wrap font-2"><form method="get" class="search tipi-flex" action="https://capitalmag.co.nz/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
</div><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li id="menu-item-109869" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109869"><a href="https://capitalmag.co.nz/people/">People</a></li>
<li id="menu-item-109861" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109861"><a href="https://capitalmag.co.nz/explore/">Explore</a></li>
<li id="menu-item-109864" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109864"><a href="https://capitalmag.co.nz/culture/">Culture</a></li>
<li id="menu-item-109865" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109865"><a href="https://capitalmag.co.nz/lifestyle/">Lifestyle</a></li>
<li id="menu-item-109866" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109866"><a href="https://capitalmag.co.nz/edibles/">Edibles</a></li>
<li id="menu-item-109867" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109867"><a href="https://capitalmag.co.nz/spaces/">Spaces</a></li>
<li id="menu-item-109868" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109868"><a href="https://capitalmag.co.nz/opinions/">Opinions</a></li>
<li id="menu-item-109872" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109872"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
<li id="menu-item-113477" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113477"><a href="https://capitalmag.co.nz/contributors/">Contributors</a></li>
<li id="menu-item-109870" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109870"><a href="https://capitalmag.co.nz/get-in-touch/">Get in touch</a></li>
<li id="menu-item-109863" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109863"><a href="https://capitalmag.co.nz/stockists/">Stockists</a></li>
<li id="menu-item-109862" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-109862"><a href="https://capitalmag.co.nz/advertise/">Advertise</a></li>
<li id="menu-item-110561" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-110561"><a href="https://capitalmag.co.nz/?s=giveaway">Win</a></li>
</ul></nav>				<ul class="menu-icons horizontal-menu">
					<li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/CapitalMagazineWellington" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-tw"><a href="https://twitter.com/CapitalMagWelly" data-title="Twitter" class="tipi-i-twitter" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/capitalmag" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li>
				
	
					</ul>
			</div>
		</div>
		<div class="background mask"></div>	</div>
</div>
<div id="slide-in-menu" class="slide-in-menu slide-in-el site-skin-3 site-img-1 tipi-tile tipi-xs-0">
	<a href="#" class="tipi-i-close modal-tr-close close zeen-effect tipi-close-icon"></a>	<div class="bg-area">
		<div class="content clearfix">
			<div class="logo logo-slide"><a href="https://capitalmag.co.nz" data-pin-nopin="true"><span class="logo-img"><img src="https://capitalmag.co.nz/wp-content/uploads/2020/04/headerlogo-1.png" alt="" loading="lazy" srcset="https://capitalmag.co.nz/wp-content/uploads/2020/04/headerlogo-1.png 2x" width="224" height="63"></span></a></div>				<div id="nav_menu-2" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">Read</h3><div class="menu-main-container"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108000"><a href="https://capitalmag.co.nz/edibles/">Edibles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-107999"><a href="https://capitalmag.co.nz/spaces/">Spaces</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108002"><a href="https://capitalmag.co.nz/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113077"><a href="https://capitalmag.co.nz/people/">People</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113209"><a href="https://capitalmag.co.nz/opinions/">Opinions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108001"><a href="https://capitalmag.co.nz/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-127376"><a href="https://capitalmag.co.nz/cpoty/">CPotY</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-110588"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-111964"><a href="https://capitalmag.co.nz/product/capital-magazine-subscription/">Subscribe</a></li>
</ul></div></div><div id="media_image-13" class="slide-in-widget zeen-widget clearfix widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://capitalmag.co.nz/product/capital-magazine-subscription/"><img width="140" height="28" src="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?fit=140%2C28&amp;ssl=1" class="image wp-image-109309  attachment-140x28 size-140x28" alt="" decoding="async" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?w=509&amp;ssl=1 509w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?resize=300%2C60&amp;ssl=1 300w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?resize=160%2C32&amp;ssl=1 160w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?resize=500%2C100&amp;ssl=1 500w, https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?resize=293%2C59&amp;ssl=1 293w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="109309" data-permalink="https://capitalmag.co.nz/subscribe-slide-img-2/" data-orig-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?fit=509%2C102&amp;ssl=1" data-orig-size="509,102" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="subscribe &#8211; slide img" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i0.wp.com/capitalmag.co.nz/wp-content/uploads/2020/05/subscribe-slide-img-1.png?fit=509%2C102&amp;ssl=1" /></a></div><div id="nav_menu-6" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">About</h3><div class="menu-about-container"><ul id="menu-about-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108012"><a href="https://capitalmag.co.nz/get-in-touch/">Get in touch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-113479"><a href="https://capitalmag.co.nz/contributors/">Contributors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108544"><a href="https://capitalmag.co.nz/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108040"><a href="https://capitalmag.co.nz/stockists/">Stockists</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-108015"><a href="https://capitalmag.co.nz/shop/">Shop</a></li>
</ul></div></div><div id="search-2" class="slide-in-widget zeen-widget clearfix widget_search"><form method="get" class="search tipi-flex" action="https://capitalmag.co.nz/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
</div><div id="zeen_social_icons-2" class="slide-in-widget zeen-widget clearfix zeen_social_icons"><h3 class="widget-title title">Social</h3><div class="social-widget-icons social-align-0"><ul><li><a href="https://www.facebook.com/CapitalMagazineWellington/" class="tipi-i-facebook tipi-i-sz-1 zeen-social-icons-dark tipi-tip tipi-tip-move" data-title="Facebook" rel="noopener"></a></li><li><a href="https://www.instagram.com/capitalmag/?hl=en" class="tipi-i-instagram tipi-i-sz-1 zeen-social-icons-dark tipi-tip tipi-tip-move" data-title="Instagram" rel="noopener"></a></li></ul></div></div>
		<div id="recent-posts-5" class="slide-in-widget zeen-widget clearfix widget_recent_entries">
		<h3 class="widget-title title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://capitalmag.co.nz/2022/12/20/cpoty-snapshots-andy-hansen/">CPotY Snapshots: Andy Hansen</a>
									</li>
											<li>
					<a href="https://capitalmag.co.nz/2022/12/20/three-salad-dressings-to-take-your-lunch-to-the-next-level/" aria-current="page">Three salad dressings to take your lunch to the next level</a>
									</li>
											<li>
					<a href="https://capitalmag.co.nz/2022/12/20/aro-video/">How Aro Video are taking on streaming</a>
									</li>
											<li>
					<a href="https://capitalmag.co.nz/2022/12/16/qa-hairdresser-michael-beel/">Q&#038;A: Hairdresser Michael Beel  </a>
									</li>
											<li>
					<a href="https://capitalmag.co.nz/2022/12/09/we-ask-ai-to-take-us-on-a-tour-of-wellington-it-was-weird/">We ask AI to take us on a tour of Wellington – it was weird</a>
									</li>
					</ul>

		</div><div id="custom_html-14" class="widget_text slide-in-widget zeen-widget clearfix widget_custom_html"><h3 class="widget-title title">Sign up to our newsletter</h3><div class="textwidget custom-html-widget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-109831 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="109831" data-name="Newsletter subscribe" ><div class="mc4wp-form-fields"><p>
	<label> 
		<input type="email" name="EMAIL" placeholder="Your email address" required />
</label>
</p>

<p>
	<input type="submit" value="Submit" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1671542125" /><input type="hidden" name="_mc4wp_form_id" value="109831" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div>		</div>
		<div class="background mask"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive" data-fid="">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c tipi-row">
		<div class="content-search search-form-wrap content-block">
			<form method="get" class="search tipi-flex" action="https://capitalmag.co.nz/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Start typing to see results or hit ESC to close				</span>
				<div class="suggestions-wrap font-2"><a href="https://capitalmag.co.nz/tag/wellington/" class="tag-cloud-link tag-link-2426 tag-link-position-1" style="font-size: 12px;">wellington</a>
<a href="https://capitalmag.co.nz/tag/welly/" class="tag-cloud-link tag-link-2967 tag-link-position-2" style="font-size: 12px;">Welly</a>
<a href="https://capitalmag.co.nz/tag/capital-magazine/" class="tag-cloud-link tag-link-2395 tag-link-position-3" style="font-size: 12px;">Capital Magazine</a>
<a href="https://capitalmag.co.nz/tag/new-zealand/" class="tag-cloud-link tag-link-2430 tag-link-position-4" style="font-size: 12px;">new zealand</a>
<a href="https://capitalmag.co.nz/tag/journalism/" class="tag-cloud-link tag-link-2998 tag-link-position-5" style="font-size: 12px;">Journalism</a></div>			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="tipi-i-arrow-right"></i></a></div></div>		</div>

				<div class="content-lwa content-block site-img-1 site-skin-2">
					<div class="tipi-modal-bg bg-area">
							</div>
				</div>

		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<span id="light-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-light"></span>
<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202251"></script>
<span id="lr-check"></span><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "Capital Magazine",
	"description": "Stories of Wellington","url": "https://capitalmag.co.nz/","datePublished": "2022-12-20T13:11:16+13:00","dateCreated": "2022-12-20T13:11:16+13:00","dateModified": "2022-12-20T13:15:59+13:00","sameAs": ["https://facebook.com/CapitalMagazineWellington","https://twitter.com/CapitalMagWelly"],"potentialAction": {
	"@type": "SearchAction",
	"target": "https://capitalmag.co.nz/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script><div id="pswp" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container tipi-spin">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp-all-c pswp__button--close" title="Close"><svg tabindex="0" aria-hidden="true" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M6.586 8L.93 2.344 2.344.93 8 6.586 13.656.93l1.414 1.414L9.414 8l5.656 5.656-1.414 1.414L8 9.414 2.344 15.07.93 13.656z" fill="#FFF" fill-rule="nonzero"/></svg></button>

				<button class="pswp__button pswp-all-c pswp__button--share" title="Share"><svg tabindex="0" aria-hidden="true" width="20" height="22" viewBox="0 0 20 22" xmlns="http://www.w3.org/2000/svg"><path d="M16 14c-1.1 0-2.1.5-2.8 1.2l-5.3-3.1c0-.4.1-.7.1-1.1 0-.4-.1-.7-.2-1.1l5.3-3.1c.8.7 1.8 1.2 2.9 1.2 2.2 0 4-1.8 4-4s-1.8-4-4-4-4 1.8-4 4c0 .4.1.7.2 1.1L6.8 8.2C6.1 7.5 5.1 7 4 7c-2.2 0-4 1.8-4 4s1.8 4 4 4c1.1 0 2.1-.5 2.8-1.2l5.3 3.1c0 .4-.1.7-.1 1.1 0 2.2 1.8 4 4 4s4-1.8 4-4-1.8-4-4-4zm0-12c1.1 0 2 .9 2 2s-.9 2-2 2-2-.9-2-2 .9-2 2-2zM4 13c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm12 7c-1.1 0-2-.9-2-2 0-.4.1-.7.3-1 .3-.6 1-1 1.7-1 1.1 0 2 .9 2 2s-.9 2-2 2z" fill="#FFF" fill-rule="nonzero"/></svg></button>

				<button class="pswp__button pswp-all-c pswp__button--fs" title="Toggle fullscreen"><svg tabindex="0" aria-hidden="true" class="pswp-fs-out" width="18" height="14" xmlns="http://www.w3.org/2000/svg"><path d="M0 14V9h2v3h3v2H0zM0 0h5v2H2v3H0V0zm18 0v5h-2V2h-3V0h5zm0 14h-5v-2h3V9h2v5z" fill="#FFF" fill-rule="nonzero"/></svg><svg tabindex="0" aria-hidden="true" class="pswp-fs-in" width="18" height="14" xmlns="http://www.w3.org/2000/svg"><path d="M5 9v5H3v-3H0V9h5zm0-4H0V3h3V0h2v5zm8 0V0h2v3h3v2h-5zm0 4h5v2h-3v3h-2V9z" fill="#FFF" fill-rule="nonzero"/></svg></button>

				<button class="pswp__button pswp-all-c pswp__button--zoom" title="Zoom in/out"><svg tabindex="0" aria-hidden="true" class="pswp-zoom-in" width="15" height="15" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#FFF" fill-rule="nonzero" d="M14.957 13.543l-1.414 1.414-3.25-3.25 1.414-1.414z"/><path d="M6.5 12a5.5 5.5 0 100-11 5.5 5.5 0 100 11z" stroke="#FFF" stroke-width="1.5"/><path fill="#FFF" fill-rule="nonzero" d="M4 6h5v1H4z"/><path fill="#FFF" fill-rule="nonzero" d="M7.043 4.008l-.085 5-1-.017.085-5z"/></g></svg><svg tabindex="0" aria-hidden="true" class="pswp-zoom-out" width="15" height="15" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#FFF" fill-rule="nonzero" d="M14.957 13.543l-3.25-3.25-1.413 1.414 3.25 3.25z"/><path d="M6.5 12a5.5 5.5 0 100-11 5.5 5.5 0 100 11z" stroke="#FFF" stroke-width="1.5"/><path fill="#FFF" fill-rule="nonzero" d="M4 6h5v1H4z"/></g></svg></button>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>

			<button class="pswp__button pswp-all-c pswp__button--arrow--left" title="Previous"><svg tabindex="0" aria-hidden="true" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><path d="M5.215 12.03L7 10.5 4 7h10V5H4l3-3.5L5.215.032 0 6z" fill="#FFF" fill-rule="nonzero"/></svg></button>

			<button class="pswp__button pswp-all-c pswp__button--arrow--right" title="Next"><svg tabindex="0" aria-hidden="true" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><path d="M8.785 12.03L7 10.5 10 7H0V5h10L7 1.5 8.785.032 14 6z" fill="#FFF" fill-rule="nonzero"/></svg></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													You must be <a href="#" class="jp-carousel-comment-login">logged in</a> to post a comment.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='all-css-eb2b6c042f5b888b075eb1b1f1735d62' href='https://capitalmag.co.nz/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<style id='zeen-mm-style-inline-css'>
.main-menu-bar-color-2 .menu-main-menu .menu-item-108000.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-108000 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-107999.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-107999 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-108002.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-108002 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-113077.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-113077 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-113209.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-113209 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-108001.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-108001 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-127376.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-127376 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-110588.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-110588 .sub-menu { background: #111;}
.main-menu-bar-color-2 .menu-main-menu .menu-item-111964.drop-it > a:before { border-bottom-color: #111;}.main-navigation .mm-color.menu-item-111964 .sub-menu { background: #111;}
</style>
<style id='core-block-supports-inline-css'>
.wp-block-columns.wp-container-4,.wp-block-columns.wp-container-8,.wp-block-columns.wp-container-9,.wp-block-columns.wp-container-10,.wp-block-columns.wp-container-11{flex-wrap:nowrap;}
</style>
<script id='mystickymenu-js-extra'>
var option = {"mystickyClass":".navbar","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
</script>
<script id='wcpa-frontend-js-extra'>
var wcpa_global_vars = {"wc_currency_symbol":"$","wc_thousand_sep":",","wc_price_decimals":"2","wc_decimal_sep":".","price_format":"%1$s%2$s","wc_currency_pos":"left","date_format":"F j, Y","date_format_js":"MMMM D, YYYY","time_format":"g:i a","time_format_js":"h:mm a","use_sumo":"","start_of_week":"1","today":{"days":19347,"seconds":1671588924},"google_map_api":"","google_map_countries":"","disable_validation_scroll":"","show_validation_box":"","ajax_url":"https:\/\/capitalmag.co.nz\/wp-admin\/admin-ajax.php","change_price_as_quantity":"","show_field_price_x_quantity":"","show_strike_product_price":"","strings":{"ajax_file_upload":"Files are being uploaded...","drag_drop_ajax_file_upload":{"file_remove":"Remove","uploading":"Uploading..."},"ajax_upload_error":"Upload error","sumo_strings":{"captionFormat":"{0} Selected","captionFormatAllSelected":"All {0} selected!"}},"wcpa_init_triggers":["qv_loader_stop","quick_view_pro:load","elementor\/popup\/show","xt_wooqv-product-loaded","woodmart-quick-view-displayed","porto_init_countdown","woopack.quickview.ajaxload","acoqvw_quickview_loaded","quick-view-displayed","update_lazyload","riode_load","yith_infs_added_elem","awcpt_wcpa_init"],"i18n_view_cart":"View cart","cart_url":"https:\/\/capitalmag.co.nz\/cart\/","is_cart":"","ajax_cart_url":"https:\/\/capitalmag.co.nz\/wp-admin\/admin-ajax.php","ajax_add_to_cart":""};
</script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/capitalmag.co.nz\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
</script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script type='text/javascript'  src='https://capitalmag.co.nz/_static/??-eJydjtFOwzAMRX+I1JuENnhAPPMBPKPW8cBtE4fYUbW/J9s6qRNSxXiKb+Jzc6bkUKJRNEhj+eSo0JOlFgf44IjQFR49pC8xifPRBI5Nrw/TbzQc1RiHY6BYoFfwZIQWpOORuiyTUv4jucwrH16WXDdKFfasdnOzAk4iDouaBJey+ILmWu8l6ilCq0qmJ49DPoN+vQolBMpIC7D/LpRnj8JzbM7x/e3utqsGVElnVb3Ndr+S1kUZmOrUXKb/iyye55LX8LLd7TfPu+3+8ekHU/rl/w=='></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_99d427e058bf10c0248651b69a6605c5","fragment_name":"wc_fragments_99d427e058bf10c0248651b69a6605c5","request_timeout":"5000"};
</script>
<script src='https://capitalmag.co.nz/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=7.2.0' id='wc-cart-fragments-js'></script>
<script id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script id='lets-live-blog-js-js-extra'>
var letsLiveBlogJs = {"root":"https:\/\/capitalmag.co.nz\/wp-json\/","nonce":"f468b9e39c","root_point":"codetipi-lets-live-blog\/v1","root_full":"https:\/\/capitalmag.co.nz\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/2022\/12\/20\/three-salad-dressings-to-take-your-lunch-to-the-next-level\/","data":{"pid":130711,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};
</script>
<script type='text/javascript'  src='https://capitalmag.co.nz/_static/??-eJydzEEOwiAQheELSUnbpNGF8RB6AYQpnToMhAGbeHq1MXFb3bzNn+8tSdnIBbjoRNUjiyYoogjvoK4UvR7z2p2eRY+VbcHI0gTkZpbd8uVlggCiHwCsjcjr5C28mLTOb+JscyS6ZPQe8maKwXgQisaBa9LNu80yAFdlMGwGaYolyoIJVEXlYDSVyh/6Q07h2A5D3x72fdc9Aa24l9k='></script>
<script id='zeen-functions-js-extra'>
var zeenJS = {"root":"https:\/\/capitalmag.co.nz\/wp-json\/codetipi-zeen\/v1\/","nonce":"f468b9e39c","qry":{"page":0,"year":2022,"monthnum":12,"day":20,"name":"three-salad-dressings-to-take-your-lunch-to-the-next-level","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"update_menu_item_cache":false,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"args":{"siteUrl":"https:\/\/capitalmag.co.nz","wooStockFormat":"","sDelay":4000,"galleryAutoplay":false,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.075,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"lightboxChoice":1,"archiveUrlChange":false,"stickyHeaderCustomize":true,"toolTipFont":2,"wooAjaxSinglebutton":1,"cookieDuration":90,"slidingBoxStartPoint":0,"browserMode":false,"searchPpp":3,"polyfill":"https:\/\/capitalmag.co.nz\/wp-content\/themes\/zeen\/assets\/js\/polyfill.min.js","iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/capitalmag.co.nz\/wp-content\/plugins","frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js","lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","outOfStock":"Out Of Stock","noMore":"No More Content","share":"Share","pin":"Pin","tweet":"Tweet"}};
</script>
<script src='https://capitalmag.co.nz/wp-content/themes/zeen/assets/js/functions.min.js?ver=4.2.4' id='zeen-functions-js'></script>
<script id='zeen-functions-js-after'>
	var zeen_60617 = {
		id: 60617,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 29,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 4,
		args: {"post__not_in":[130711],"posts_per_page":4,"post_type":"post","orderby":"rand","tag":"food,nicola-young,recipe,salad-dressing,summer-recipe"}	};
	
</script>
<script src='https://capitalmag.co.nz/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script id='wc-add-to-cart-variation-js-extra'>
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Sorry, no products matched your selection. Please choose a different combination.","i18n_make_a_selection_text":"Please select some product options before adding this product to your cart.","i18n_unavailable_text":"Sorry, this product is unavailable. Please choose a different combination."};
</script>
<script id='zeen-woocommerce-js-extra'>
var zeenWooJS = {"args":{"siteUrl":"https:\/\/capitalmag.co.nz","wooStockFormat":"","sDelay":4000,"galleryAutoplay":false,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.075,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"lightboxChoice":1,"archiveUrlChange":false,"stickyHeaderCustomize":true,"toolTipFont":2,"wooAjaxSinglebutton":1,"cookieDuration":90,"slidingBoxStartPoint":0,"browserMode":false,"searchPpp":3,"polyfill":"https:\/\/capitalmag.co.nz\/wp-content\/themes\/zeen\/assets\/js\/polyfill.min.js","iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/capitalmag.co.nz\/wp-content\/plugins","frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js","lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","outOfStock":"Out Of Stock","noMore":"No More Content","share":"Share","pin":"Pin","tweet":"Tweet"}};
</script>
<script id='megamenu-js-extra'>
var megamenu = {"timeout":"300","interval":"100"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/capitalmag.co.nz\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/capitalmag.co.nz\/wp-admin\/admin-ajax.php","nonce":"360f53782f","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/capitalmag.co.nz\/wp-login.php?redirect_to=https%3A%2F%2Fcapitalmag.co.nz%2F2022%2F12%2F20%2Fthree-salad-dressings-to-take-your-lunch-to-the-next-level%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://capitalmag.co.nz/_static/??-eJyFkN1qwzAMhV9orrcV1qux6z3FUG21USpZnn+asqefFhrIRclAGCTrfEfSlB2lwD1i9WP1U3a9Ee+E0m6sT5YGTQ1T85n7mZJ1qAYVwRLQQ63YZt2pzG3RQ4yuqQtQmrtCIWik6QGuDShm+YOYVpgVfGOEEVuGcPGisbNBmC72fnfsOECKjOUuXG826BXL5wzaQAueQTD1P4XAbUn/GeTLjPyxE0dvi2uvyMufWwpbpkAcBpLsTlrclNd31SLVZB/y/vJ2eN6/Whx+AZjtpRo='></script>
		<script type="text/javascript">
				jQuery('.soliloquy-container').removeClass('no-js');
		</script>
			<script src='https://stats.wp.com/e-202251.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'158961633',post:'130711',tz:'13',srv:'capitalmag.co.nz',hp:'atomic',ac:'2',amp:'0',j:'1:11.7-a.3'} ]);
		_stq.push([ 'clickTrackerInit', '158961633', '130711' ]);
	</script></body>
</html>
<!--
	generated in 0.860 seconds
	191331 bytes batcached for 300 seconds
-->
